<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />
<title>U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika | MINA</title>
<meta property="og:image" content="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg" /><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<meta name="description" content="%" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika | MINA" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="koronavirus" />
<meta property="article:tag" content="podaci" />
<meta property="article:tag" content="region" />
<meta property="article:section" content="Covid19" />
<meta property="article:published_time" content="2020-06-03T15:24:38+02:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="%" />
<meta name="twitter:title" content="U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#primaryimage","url":"https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg","width":640,"height":427},{"@type":"WebPage","@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#webpage","url":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/","inLanguage":"en-US","name":"U Srbiji najve\u0107i broj aktivno oboljelih na 100 hiljada stanovnika | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#primaryimage"},"datePublished":"2020-06-03T15:24:38+02:00","dateModified":"2020-06-03T15:24:38+02:00","description":"%","breadcrumb":{"@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/covid19/","url":"https://mina.news/covid19/","name":"Covid19"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/","url":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/","name":"U Srbiji najve\u0107i broj aktivno oboljelih na 100 hiljada stanovnika"}}]},{"@type":"Article","@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#article","isPartOf":{"@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8"},"headline":"U Srbiji najve\u0107i broj aktivno oboljelih na 100 hiljada stanovnika","datePublished":"2020-06-03T15:24:38+02:00","dateModified":"2020-06-03T15:24:38+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/#primaryimage"},"keywords":"koronavirus,podaci,region","articleSection":"Covid19,Region"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8","name":"MINA-CG","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://mina.news/wp-content/plugins/cloudflare-stream/dist/blocks.style.build.css?ver=1585899281' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/plugins/td-composer/mobile/style.css?ver=10.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%2C800&#038;ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://mina.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://mina.news/?p=90548' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9%2F&#038;format=xml" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2367051610251653');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2367051610251653&ev=PageView&noscript=1"
/></noscript>
 <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"1de787344f","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/mina.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3";
var tdThemeName="Newspaper";
var td_please_wait="Molimo pri\u010dekajte...";
var td_email_user_pass_incorrect="Korisnik ili lozinka neto\u010dna!";
var td_email_user_incorrect="E-mail ili korisni\u010dko ime neto\u010dni!";
var td_email_incorrect="Neispravan e-mail !";
</script>

<style>
    
a,
	    .td-post-author-name a,
	    .td-mobile-content .current-menu-item > a,
	    .td-mobile-content .current-menu-ancestor > a,
	    .footer-email-wrap a,
	    .td-search-query,
	    .td-page-content blockquote p,
	    .td-post-content blockquote p {
	        color: #ffffff;
	    }
	
	    .td-scroll-up,
	    .td-rating-bar-wrap div,
	    .td-page-content .dropcap,
	    .td-post-content .dropcap,
	    .comment-content .dropcap,
	    .td_wrapper_video_playlist .td_video_controls_playlist_wrapper {
	        background-color: #ffffff;
	    }
	
	
	    .td_quote_box,
	    .td_wrapper_video_playlist .td_video_currently_playing:after {
	        border-color: #ffffff;
	    }
	
	    
	    .td-header-wrap {
	        background-color: #dc2636;
	    }
	    
	    #td-top-mobile-toggle i,
	    .td-search-icon .td-icon-search {
	        color: #ffffff;
	    }
	    
	    .td-mobile-content li a,
	    .td-mobile-content .td-icon-menu-right,
	    .td-mobile-content .sub-menu .td-icon-menu-right,
	    #td-mobile-nav .td-menu-login-section a,
	    #td-mobile-nav .td-menu-logout a,
	    #td-mobile-nav .td-menu-socials-wrap .td-icon-font,
	    .td-mobile-close .td-icon-close-mobile,
	    .td-search-close .td-icon-close-mobile,
	    .td-search-wrap,
	    .td-search-wrap #td-header-search,
	    #td-mobile-nav .td-register-section,
	    #td-mobile-nav .td-register-section .td-login-input,
	    #td-mobile-nav label,
	    #td-mobile-nav .td-register-section i,
	    #td-mobile-nav .td-register-section a,
	    #td-mobile-nav .td_display_err,
	    .td-search-wrap .td_module_wrap .entry-title a,
	    .td-search-wrap .td_module_wrap:hover .entry-title a,
	    .td-search-wrap .td-post-date {
	        color: #efefef;
	    }
	    .td-search-wrap .td-search-input:before,
	    .td-search-wrap .td-search-input:after,
	    #td-mobile-nav .td-menu-login-section .td-menu-login span {
	        background-color: #efefef;
	    }
	
	    #td-mobile-nav .td-register-section .td-login-input {
	        border-bottom-color: #efefef !important;
	    }
	
	    
	    .td-mobile-content .current-menu-item > a,
	    .td-mobile-content .current-menu-ancestor > a,
	    .td-mobile-content .current-category-ancestor > a,
	    #td-mobile-nav .td-menu-login-section a:hover,
	    #td-mobile-nav .td-register-section a:hover,
	    #td-mobile-nav .td-menu-socials-wrap a:hover i,
	    .td-search-close a:hover i {
	        color: #ffffff;
	    }
	
	    
	    .td-menu-background:before,
	    .td-search-background:before {
	        background: #dc2636;
	        background: -moz-linear-gradient(top, #dc2636 0%, #dc2636 100%);
	        background: -webkit-gradient(left top, left bottom, color-stop(0%, #dc2636), color-stop(100%, #dc2636));
	        background: -webkit-linear-gradient(top, #dc2636 0%, #dc2636 100%);
	        background: -o-linear-gradient(top, #dc2636 0%, #dc2636 100%);
	        background: -ms-linear-gradient(top, #dc2636 0%, #dc2636 100%);
	        background: linear-gradient(to bottom, #dc2636 0%, #dc2636 100%);
	        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#dc2636', endColorstr='#dc2636', GradientType=0 );
	    }
	
	
	     
	    .td-mobile-footer-wrap {
	        background-color: #f2f2f2;
	    }
	     
	    .td-mobile-footer-wrap,
	    .td-mobile-footer-wrap a,
	    .td-mobile-footer-wrap .block-title span {
	        color: #000000;
	    }
	
	    
	    .td-mobile-sub-footer-wrap {
	        background-color: #f2f2f2;
	    }
	
	    
	    .td-mobile-sub-footer-wrap,
	    .td-mobile-sub-footer-wrap a {
	        color: #000000;
	    }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-90548 single-format-standard td-standard-pack tdm-menu-active-style3" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-82852"><a href="https://mina.news/covid19/">Covid19<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90061" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-90061"><a href="https://mina.news/covid19/">Covid19</a></li>
<li id="menu-item-87021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87021"><a href="https://mina.news/mobilgrafik/">MINACovid19-Infografika</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://mina.news/mina-business/">Business</a></li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-86644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
 </div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div class="td-container">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data"
                 data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png"
                 src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png"
                 alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript>
</a>
</div>

<div class="td-search-icon">
<a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div> </div>
</div>
<div class="td-container">

<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mina.news/">Naslovnica</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Pregled svih poruka Covid19" class="entry-crumb" href="https://mina.news/covid19/">Covid19</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika</span></div></div>

<article id="post-90548" class="post-90548 post type-post status-publish format-standard category-covid19 category-region tag-koronavirus tag-podaci tag-region" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://mina.news/covid19/">Covid19</a></li><li class="entry-category"><a href="https://mina.news/mina-svijet/">MINA Svijet</a></li><li class="entry-category"><a href="https://mina.news/mina-svijet/region/">Region</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date">03/06/2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-90548">56</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><img width="640" height="427" data-srcset="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg 640w, https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640-300x200.jpg 300w, https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="covid-19, coronavirus, epidemic" data-src="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="640" height="427" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg" srcset="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg 640w, https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640-300x200.jpg 300w, https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="covid-19, coronavirus, epidemic"/></noscript><figcaption class="wp-caption-text">fernandozhiminaicela (CC0), Pixabay</figcaption></figure></div> <p>Podgorica, (MINA) &#8211; U regionu je najveći broj aktivno oboljelih na 100 hiljada stanovnika registrovan u Srbiji, na drugom mjestu je Sjeverna Makedonija, a na trećem Bosna i Hercegovina (BiH) i Kosovo.</p>
<p>U Srbiji su registrovana 63 aktivno oboljela na 100 hiljada stanovnika, u Sjevernoj Makedoniji 36, a u BiH i Kosovu po 13 aktivno oboljelih na 100 hiljada stanovnika.</p>
<p>Na četvrtom mjestu je Albanija sa devet aktivno oboljelih na 100 hiljada stanovnika, zatim slijede Hrvatska i Slovenija sa po jednim aktivno oboljelim na 100 hiljada stanovnika.</p>
<p>Agencija MINA obavještava korisnike da stopu aktivnih slučajeva u Srbiji računa na osnovu broja aktivno oboljelih, koji je dostupan na sajtu www.covid19.rs i broja stanovnika te države, koji prema podacima Republičkog zavoda za statistiku Srbije, iznosi 6,98 miliona.</p>
<p>U regionu je najviše zaraženih koronavirusom u odnosu na broj stanovnika registrovano u Srbiji, na drugom mjestu je Sjeverna Makedonija, a na trećem BiH.</p>
<p>U Srbiji je registrovan 1.641 zaraženi na milion stanovnika, u Sjevernoj Makedoniji 1.199, a u BiH 727 zaraženih na milion stanovnika.</p>
<p>Na četvrtom mjestu je Slovenija sa 714 inficiranih na milion stanovnika, zatim slijede Hrvatska sa 550, Crna Gora sa 514 i Albanija sa 411 inficiranih na milion stanovnika.</p>
<p>Broj inficiranih izražava se na milion stanovnika radi kvalitetnijeg upoređivanja.</p>
<p>U odnosu na broj inficiranih najveća smrtnost je u Sloveniji, 7,39 odsto, BiH šest odsto, zatim Sjevernoj Makedoniji 5,82 odsto i Hrvatskoj 4,59 odsto.</p>
<p>Stopa smrtnosti u Albaniji je 2,87, Crnoj Gori 2,78 i Srbiji 2,13 odsto.</p>
<p>Najviše testiranih u odnosu na milion stanovnika je u Sloveniji, 38.519 na million stanovnika, na drugom mjestu je Srbija sa 36.960, a na trećem mjestu Crna Gora sa 21.186.</p>
<p>Na četvrtom mjestu je BiH sa 19.183 na million stanovnika, Hrvatska sa 16.662 i Sjeverna Makedonija sa 15.537 testiranih na milion stanovnika.</p>
<p>Ukupan broj oboljelih u Crnoj Gori od početka dešavanja je 324.</p>
<p>Svi grafici su dostupni na linku https://mina.news/mobilgrafik/.</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>OZNAKE</span></li><li><a href="https://mina.news/tag/koronavirus/">koronavirus</a></li><li><a href="https://mina.news/tag/podaci/">podaci</a></li><li><a href="https://mina.news/tag/region/">region</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
 <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+Srbiji+najve%C4%87i+broj+aktivno+oboljelih+na+100+hiljada+stanovnika&url=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9%2F&via=AgencijaM">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=U+Srbiji+najve%C4%87i+broj+aktivno+oboljelih+na+100+hiljada+stanovnika %0A%0A https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1c236f697e76797f6821493c4f6e7e7576753c727d766a79d89b753c7e6e73763c7d7768756a72733c737e737076797075743c727d3c2d2c2c3c747570767d787d3c6f687d72736a7275777d3a7e737865217468686c6f2633337175727d3272796b6f337f736a75782d253369316f6e7e75767531727d766a797f75317e6e7376317d7768756a727331737e7370767970757431727d312d2c2c31747570767d787d316f687d72736a7275777d312533">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=U+Srbiji+najve%C4%87i+broj+aktivno+oboljelih+na+100+hiljada+stanovnika https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Prethodni članak</span><a href="https://mina.news/crnagora/analizirano-136-uzoraka-nema-pozitivnih/">Analizirano 136 uzoraka, nema pozitivnih</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sljedeći članak</span><a href="https://mina.news/crnagora/milosevic-u-crnu-goru-kad-se-broj-oboljelih-u-srbiji-smanji-na-dvije-hiljade/">Milošević: U Crnu Goru kad se broj oboljelih u Srbiji smanji na dvije hiljade</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mina.news/author/minag/">MINA-CG</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-CG"></span><meta itemprop="datePublished" content="2020-06-03T17:24:38+02:00"><meta itemprop="dateModified" content="2020-06-03T17:24:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-9/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline " content="U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/04/52e9dd414353ac14f1dc846096213e7e173cdded4e507441722872dc9145c4_640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts_mob tdi_1_b0b td_with_ajax_pagination td-pb-border-top td_block_template_2"><h4 class="td-related-title">VEZANI ČLANCI</h4><div id=tdi_1_b0b class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/covid19/u-osam-regija-italije-bez-novih-slucajeva-koronavirusa/" rel="bookmark" class="td-image-wrap" title="U osam regija Italije bez novih slučajeva koronavirusa"><img width="265" height="198" data-srcset="https://mina.news/wp-content/uploads/2020/04/52e9dd464f56a514f1dc846096213e7e173cdded4e5074417d2f7dd2904ac0_640-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/04/52e9dd464f56a514f1dc846096213e7e173cdded4e5074417d2f7dd2904ac0_640-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="U osam regija Italije bez novih slučajeva koronavirusa" data-src="https://mina.news/wp-content/uploads/2020/04/52e9dd464f56a514f1dc846096213e7e173cdded4e5074417d2f7dd2904ac0_640-265x198.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="198" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/04/52e9dd464f56a514f1dc846096213e7e173cdded4e5074417d2f7dd2904ac0_640-265x198.jpg"  srcset="https://mina.news/wp-content/uploads/2020/04/52e9dd464f56a514f1dc846096213e7e173cdded4e5074417d2f7dd2904ac0_640-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/04/52e9dd464f56a514f1dc846096213e7e173cdded4e5074417d2f7dd2904ac0_640-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="U osam regija Italije bez novih slučajeva koronavirusa" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-osam-regija-italije-bez-novih-slucajeva-koronavirusa/" rel="bookmark" title="U osam regija Italije bez novih slučajeva koronavirusa">U osam regija Italije bez novih slučajeva koronavirusa</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T20:38:35+00:00">03/06/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/covid19/mugosa-do-petka-odluka-o-tome-ko-mora-nositi-maske/" rel="bookmark" class="td-image-wrap" title="Mugoša: Do petka odluka o tome ko mora nositi maske"><img width="265" height="198" data-srcset="https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-265x198.png 265w, https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-485x360.png 485w, https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Mugoša: Do petka odluka o tome ko mora nositi maske" data-src="https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-265x198.png" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="198" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-265x198.png"  srcset="https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-265x198.png 265w, https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-485x360.png 485w, https://mina.news/wp-content/uploads/2020/04/Boban-Mugoša-80x60.png 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Mugoša: Do petka odluka o tome ko mora nositi maske" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/mugosa-do-petka-odluka-o-tome-ko-mora-nositi-maske/" rel="bookmark" title="Mugoša: Do petka odluka o tome ko mora nositi maske">Mugoša: Do petka odluka o tome ko mora nositi maske</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T09:34:40+00:00">03/06/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/ublazene-mjere-institucionalne-izolacije-za-pomorce/" rel="bookmark" class="td-image-wrap" title="Ublažene mjere institucionalne izolacije za pomorce"><img width="265" height="198" data-srcset="https://mina.news/wp-content/uploads/2020/06/NKT-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/06/NKT-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/06/NKT-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Ublažene mjere institucionalne izolacije za pomorce" data-src="https://mina.news/wp-content/uploads/2020/06/NKT-265x198.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="198" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/06/NKT-265x198.jpg"  srcset="https://mina.news/wp-content/uploads/2020/06/NKT-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/06/NKT-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/06/NKT-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Ublažene mjere institucionalne izolacije za pomorce" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/ublazene-mjere-institucionalne-izolacije-za-pomorce/" rel="bookmark" title="Ublažene mjere institucionalne izolacije za pomorce">Ublažene mjere institucionalne izolacije za pomorce</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T22:06:04+00:00">02/06/2020</time></span> </div>
</div>
</div>

</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/covid19/proglasen-kraj-epidemije-u-crnoj-gori/" rel="bookmark" class="td-image-wrap" title="Proglašen kraj epidemije u Crnoj Gori"><img width="265" height="198" data-srcset="https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Proglašen kraj epidemije u Crnoj Gori" data-src="https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-265x198.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="198" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-265x198.jpg"  srcset="https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/06/Sjednica-NKT-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Proglašen kraj epidemije u Crnoj Gori" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/proglasen-kraj-epidemije-u-crnoj-gori/" rel="bookmark" title="Proglašen kraj epidemije u Crnoj Gori">Proglašen kraj epidemije u Crnoj Gori</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T18:28:23+00:00">02/06/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-8/" rel="bookmark" class="td-image-wrap" title="U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika"><img width="265" height="198" data-srcset="https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika" data-src="https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-265x198.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="198" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-265x198.jpg"  srcset="https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/03/52e9d54b4c5bae14f1dc8460ce21377c163cd6f85254794c74287bdd964c_640-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-srbiji-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika-8/" rel="bookmark" title="U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika">U Srbiji najveći broj aktivno oboljelih na 100 hiljada stanovnika</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T17:55:00+00:00">02/06/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/covid19/analizirana-133-uzorka-nema-pozitivnih-2/" rel="bookmark" class="td-image-wrap" title="Analizirana 133 uzorka, nema pozitivnih"><img width="265" height="198" data-srcset="https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Analizirana 133 uzorka, nema pozitivnih" data-src="https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-265x198.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="265" height="198" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-265x198.jpg"  srcset="https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-265x198.jpg 265w, https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-485x360.jpg 485w, https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-80x60.jpg 80w" sizes="(max-width: 265px) 100vw, 265px"  alt="" title="Analizirana 133 uzorka, nema pozitivnih" /></noscript></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/analizirana-133-uzorka-nema-pozitivnih-2/" rel="bookmark" title="Analizirana 133 uzorka, nema pozitivnih">Analizirana 133 uzorka, nema pozitivnih</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-02T17:14:56+00:00">02/06/2020</time></span> </div>
</div>
</div>
</div> </div></div></div> 
</div>


<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://mina.news/"><img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>O nama</span></div><div style="text-align: center;">
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#badedfc9d1fad7d3d4db94d4dfcdc9"><span class="__cf_email__" data-cfemail="86e2e3f5edc6ebefe8e7a8e8e3f1f5">[email&#160;protected]</span></a><br>
</div><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#0b6f6e78604b6662656a25656e7c78"><span class="__cf_email__" data-cfemail="80e4e5f3ebc0ede9eee1aeeee5f7f3">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>Pratite nas</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>

<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top" class="td-subfooter-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-sub-footer-copy">
&copy; 2020 - Sva prava zadržana. </div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

<script>
    
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"59de9bbae823ea0c","version":"2020.5.1","si":10}'></script>
</body>
</html>
