<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<title>Bregu: Regionu treba zajedničko tržište | MINA</title>
<meta name="description" content="Sarajevo, (MINA-BUSINESS) – Regionu je potrebno zajedničko tržište kako bi se osigurala sloboda kretanja privrednika, vozača i građana na Zapadnom Balkanu, ocijenila je generalna sekretarka Savjeta za regionalnu saradnju (RCC) Majlinda Bregu." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bregu: Regionu treba zajedničko tržište | MINA" />
<meta property="og:description" content="Sarajevo, (MINA-BUSINESS) – Regionu je potrebno zajedničko tržište kako bi se osigurala sloboda kretanja privrednika, vozača i građana na Zapadnom Balkanu, ocijenila je generalna sekretarka Savjeta za regionalnu saradnju (RCC) Majlinda Bregu." />
<meta property="og:url" content="https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="Majlinda Bregu" />
<meta property="article:tag" content="RCC" />
<meta property="article:tag" content="region" />
<meta property="article:tag" content="tržište" />
<meta property="article:section" content="MINA Business" />
<meta property="article:published_time" content="2020-10-16T13:54:38+02:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-scaled-e1602855843443.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-scaled-e1602855843443.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sarajevo, (MINA-BUSINESS) – Regionu je potrebno zajedničko tržište kako bi se osigurala sloboda kretanja privrednika, vozača i građana na Zapadnom Balkanu, ocijenila je generalna sekretarka Savjeta za regionalnu saradnju (RCC) Majlinda Bregu." />
<meta name="twitter:title" content="Bregu: Regionu treba zajedničko tržište | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-scaled-e1602855843443.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#primaryimage","url":"https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-scaled-e1602855843443.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#webpage","url":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/","inLanguage":"en-US","name":"Bregu: Regionu treba zajedni\u010dko tr\u017ei\u0161te | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#primaryimage"},"datePublished":"2020-10-16T13:54:38+02:00","dateModified":"2020-10-16T13:54:38+02:00","description":"Sarajevo, (MINA-BUSINESS) \u2013 Regionu je potrebno zajedni\u010dko tr\u017ei\u0161te kako bi se osigurala sloboda kretanja privrednika, voza\u010da i gra\u0111ana na Zapadnom Balkanu, ocijenila je generalna sekretarka Savjeta za regionalnu saradnju (RCC) Majlinda Bregu.","breadcrumb":{"@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/mina-business/","url":"https://mina.news/mina-business/","name":"MINA Business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/","url":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/","name":"Bregu: Regionu treba zajedni\u010dko tr\u017ei\u0161te"}}]},{"@type":"Article","@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#article","isPartOf":{"@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/523c11a895c8feea3ab0e8249910f611"},"headline":"Bregu: Regionu treba zajedni\u010dko tr\u017ei\u0161te","datePublished":"2020-10-16T13:54:38+02:00","dateModified":"2020-10-16T13:54:38+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/#primaryimage"},"keywords":"Majlinda Bregu,RCC,region,tr\u017ei\u0161te","articleSection":"MINA Business,Privreda"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/523c11a895c8feea3ab0e8249910f611","name":"MINA-Business","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://mina.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://mina.news/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://mina.news/wp-content/plugins/cloudflare-stream/dist/blocks.style.build.css?ver=1585899281' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://mina.news/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<link rel="https://api.w.org/" href="https://mina.news/wp-json/" /><link rel="alternate" type="application/json" href="https://mina.news/wp-json/wp/v2/posts/103558" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://mina.news/?p=103558' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fmina-business%2Fbregu-regionu-treba-zajednicko-trziste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fmina-business%2Fbregu-regionu-treba-zajednicko-trziste%2F&#038;format=xml" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2367051610251653');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2367051610251653&ev=PageView&noscript=1"
/></noscript>
 <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cf88925673","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"cf88925673","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<link rel="amphtml" href="https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/?amp">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-103558 single-format-standard td-standard-pack tdm-menu-active-style3 bregu-regionu-treba-zajednicko-trziste global-block-template-2 tdb_template_81803 white-menu tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/crnagora/dijaspora/">Dijaspora</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/drustvo/">Društvo</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/izbori/">Izbori2020</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/nato/">NATO</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-business/biznisinfografike/">infografike</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/investicije/">Investicije</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/privreda/">Privreda</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/startup/">Startup</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/turizam/">Turizam</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></li>
</ul>
</li>
<li id="menu-item-95741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95741"><a href="https://www.mina.news/mobilgrafik/">COVID19 Infografike<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103020"><a href="https://mina.news/mina-infografika-stopa-incidencije-za-poljednjih-14-dana-po-opstinama-u-crnoj-gori/">MINA Infografika: Stopa incidencije za posljednjih 14 dana po opštinama u Crnoj Gori</a></li>
</ul>
</li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/mina-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-sport/fudbal/">Fudbal</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/kosarka/">Košarka</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/rukomet/">Rukomet</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-86644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Prijaviti se</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Dobrodošli!</span>Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PRIJAVA">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Lozinka za oporavak</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošaljite moju lozinku">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">15</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Podgorica</div>
</div>
</div>
<div class="td_data_time">
<div>
October 16, 2020.
</div>
</div>
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Prijaviti se</div>
<div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Lozinka za oporavak</div>
<div class="td-login-panel-descr">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku">
<div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
<span class="td-visual-hidden">MINA</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mina.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
</a>
</div>
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_959 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1_959"><script>var block_tdi_1_959 = new tdBlock();
block_tdi_1_959.id = "tdi_1_959";
block_tdi_1_959.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"131277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_959","tdc_css_class":"tdi_1_959","tdc_css_class_style":"tdi_1_959_rand_style"}';
block_tdi_1_959.td_column_number = "3";
block_tdi_1_959.block_type = "td_block_mega_menu";
block_tdi_1_959.post_count = "5";
block_tdi_1_959.found_posts = "987";
block_tdi_1_959.header_color = "";
block_tdi_1_959.ajax_pagination_infinite_stop = "";
block_tdi_1_959.max_num_pages = "198";
tdBlocksArray.push(block_tdi_1_959);
</script><div id=tdi_1_959 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-cetiri-opstine-stopa-incidencije-preko-800-na-100-hiljada-stanovnika/" rel="bookmark" class="td-image-wrap" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/stopa-incidencije-po-opstinama-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-cetiri-opstine-stopa-incidencije-preko-800-na-100-hiljada-stanovnika/" rel="bookmark" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika">U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/preminulo-sedam-osoba-273-novooboljela/" rel="bookmark" class="td-image-wrap" title="Preminulo sedam osoba, 273 novooboljela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preminulo sedam osoba, 273 novooboljela" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/52e9d3434857a814f1dc846096213e7e173cdded4e50774975267dd4904cc7_640-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/preminulo-sedam-osoba-273-novooboljela/" rel="bookmark" title="Preminulo sedam osoba, 273 novooboljela">Preminulo sedam osoba, 273 novooboljela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-kccg-zivotno-ugrozeno-20-kovid-pacijenata/" rel="bookmark" class="td-image-wrap" title="U KCCG životno ugroženo 20 kovid pacijenata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U KCCG životno ugroženo 20 kovid pacijenata" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/KCCG-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-kccg-zivotno-ugrozeno-20-kovid-pacijenata/" rel="bookmark" title="U KCCG životno ugroženo 20 kovid pacijenata">U KCCG životno ugroženo 20 kovid pacijenata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-niksicu-pet-kovid-pacijenata-zivotno-ugrozeno/" rel="bookmark" class="td-image-wrap" title="U Nikšiću pet kovid pacijenata životno ugroženo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U Nikšiću pet kovid pacijenata životno ugroženo" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/49827361298_c8ceee185f_c-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-niksicu-pet-kovid-pacijenata-zivotno-ugrozeno/" rel="bookmark" title="U Nikšiću pet kovid pacijenata životno ugroženo">U Nikšiću pet kovid pacijenata životno ugroženo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/u-crnoj-gori-najvise-aktivno-oboljelih-na-100-hiljada-stanovnika-48/" rel="bookmark" class="td-image-wrap" title="U Crnoj Gori najviše aktivno oboljelih na 100 hiljada stanovnika"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U Crnoj Gori najviše aktivno oboljelih na 100 hiljada stanovnika" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/08/52e9d4474a50a414f1dc846096213e7e173cdded4e5074407d2c7cd5934dc4_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-crnoj-gori-najvise-aktivno-oboljelih-na-100-hiljada-stanovnika-48/" rel="bookmark" title="U Crnoj Gori najviše aktivno oboljelih na 100 hiljada stanovnika">U Crnoj Gori najviše aktivno oboljelih na 100 hiljada stanovnika</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_959" data-td_block_id="tdi_1_959"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_959" data-td_block_id="tdi_1_959"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_9f9 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_2_9f9"><script>var block_tdi_2_9f9 = new tdBlock();
block_tdi_2_9f9.id = "tdi_2_9f9";
block_tdi_2_9f9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_9f9","tdc_css_class":"tdi_2_9f9","tdc_css_class_style":"tdi_2_9f9_rand_style"}';
block_tdi_2_9f9.td_column_number = "3";
block_tdi_2_9f9.block_type = "td_block_mega_menu";
block_tdi_2_9f9.post_count = "4";
block_tdi_2_9f9.found_posts = "9636";
block_tdi_2_9f9.header_color = "";
block_tdi_2_9f9.ajax_pagination_infinite_stop = "";
block_tdi_2_9f9.max_num_pages = "2409";
tdBlocksArray.push(block_tdi_2_9f9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_9f9" id="tdi_3_b12" data-td_block_id="tdi_2_9f9" data-td_filter_value="" href="https://mina.news/crnagora/">Sve</a><a class="mega-menu-sub-cat-tdi_2_9f9" id="tdi_4_acc" data-td_block_id="tdi_2_9f9" data-td_filter_value="119874" href="https://mina.news/crnagora/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_2_9f9" id="tdi_5_199" data-td_block_id="tdi_2_9f9" data-td_filter_value="5" href="https://mina.news/crnagora/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_2_9f9" id="tdi_6_999" data-td_block_id="tdi_2_9f9" data-td_filter_value="172091" href="https://mina.news/crnagora/izbori/">Izbori2020</a><a class="mega-menu-sub-cat-tdi_2_9f9" id="tdi_7_9cb" data-td_block_id="tdi_2_9f9" data-td_filter_value="28" href="https://mina.news/crnagora/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_2_9f9" id="tdi_8_e95" data-td_block_id="tdi_2_9f9" data-td_filter_value="4" href="https://mina.news/crnagora/politika/">Politika</a></div></div><div id=tdi_2_9f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-cetiri-opstine-stopa-incidencije-preko-800-na-100-hiljada-stanovnika/" rel="bookmark" class="td-image-wrap" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/stopa-incidencije-po-opstinama-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-cetiri-opstine-stopa-incidencije-preko-800-na-100-hiljada-stanovnika/" rel="bookmark" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika">U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/preminulo-sedam-osoba-273-novooboljela/" rel="bookmark" class="td-image-wrap" title="Preminulo sedam osoba, 273 novooboljela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Preminulo sedam osoba, 273 novooboljela" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/52e9d3434857a814f1dc846096213e7e173cdded4e50774975267dd4904cc7_640-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/preminulo-sedam-osoba-273-novooboljela/" rel="bookmark" title="Preminulo sedam osoba, 273 novooboljela">Preminulo sedam osoba, 273 novooboljela</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/bs-u-nedjelju-odlucuje-hoce-li-biti-dio-nove-vlade/" rel="bookmark" class="td-image-wrap" title="BS u nedjelju odlučuje hoće li biti dio nove Vlade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BS u nedjelju odlučuje hoće li biti dio nove Vlade" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/Krivokapic-BS-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/bs-u-nedjelju-odlucuje-hoce-li-biti-dio-nove-vlade/" rel="bookmark" title="BS u nedjelju odlučuje hoće li biti dio nove Vlade">BS u nedjelju odlučuje hoće li biti dio nove Vlade</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-kccg-zivotno-ugrozeno-20-kovid-pacijenata/" rel="bookmark" class="td-image-wrap" title="U KCCG životno ugroženo 20 kovid pacijenata"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U KCCG životno ugroženo 20 kovid pacijenata" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/KCCG-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-kccg-zivotno-ugrozeno-20-kovid-pacijenata/" rel="bookmark" title="U KCCG životno ugroženo 20 kovid pacijenata">U KCCG životno ugroženo 20 kovid pacijenata</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_9f9" data-td_block_id="tdi_2_9f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_9f9" data-td_block_id="tdi_2_9f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_a59 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_9_a59"><script>var block_tdi_9_a59 = new tdBlock();
block_tdi_9_a59.id = "tdi_9_a59";
block_tdi_9_a59.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_a59","tdc_css_class":"tdi_9_a59","tdc_css_class_style":"tdi_9_a59_rand_style"}';
block_tdi_9_a59.td_column_number = "3";
block_tdi_9_a59.block_type = "td_block_mega_menu";
block_tdi_9_a59.post_count = "4";
block_tdi_9_a59.found_posts = "8976";
block_tdi_9_a59.header_color = "";
block_tdi_9_a59.ajax_pagination_infinite_stop = "";
block_tdi_9_a59.max_num_pages = "2244";
tdBlocksArray.push(block_tdi_9_a59);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_a59" id="tdi_10_fb4" data-td_block_id="tdi_9_a59" data-td_filter_value="" href="https://mina.news/mina-business/">Sve</a><a class="mega-menu-sub-cat-tdi_9_a59" id="tdi_11_ea5" data-td_block_id="tdi_9_a59" data-td_filter_value="197701" href="https://mina.news/mina-business/biznisinfografike/">infografike</a><a class="mega-menu-sub-cat-tdi_9_a59" id="tdi_12_aea" data-td_block_id="tdi_9_a59" data-td_filter_value="29" href="https://mina.news/mina-business/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_9_a59" id="tdi_13_acc" data-td_block_id="tdi_9_a59" data-td_filter_value="56" href="https://mina.news/mina-business/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_9_a59" id="tdi_14_eaf" data-td_block_id="tdi_9_a59" data-td_filter_value="112447" href="https://mina.news/mina-business/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_9_a59" id="tdi_15_5dc" data-td_block_id="tdi_9_a59" data-td_filter_value="30" href="https://mina.news/mina-business/turizam/">Turizam</a><a class="mega-menu-sub-cat-tdi_9_a59" id="tdi_16_f85" data-td_block_id="tdi_9_a59" data-td_filter_value="191262" href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></div></div><div id=tdi_9_a59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/" rel="bookmark" class="td-image-wrap" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/DSC_3461-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/" rel="bookmark" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga">Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/" rel="bookmark" class="td-image-wrap" title="Bregu: Regionu treba zajedničko tržište"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bregu: Regionu treba zajedničko tržište" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/" rel="bookmark" title="Bregu: Regionu treba zajedničko tržište">Bregu: Regionu treba zajedničko tržište</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/potpisani-ugovori-za-biznis-ideje-u-staroj-varosi/" rel="bookmark" class="td-image-wrap" title="Potpisani ugovori za biznis ideje u Staroj Varoši"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Potpisani ugovori za biznis ideje u Staroj Varoši" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/glavni-grad-biznis-ideje-stara-varos-218x150.jpg" width="218" height="150" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/potpisani-ugovori-za-biznis-ideje-u-staroj-varosi/" rel="bookmark" title="Potpisani ugovori za biznis ideje u Staroj Varoši">Potpisani ugovori za biznis ideje u Staroj Varoši</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/izdata-licenca-kompaniji-vn-commerce/" rel="bookmark" class="td-image-wrap" title="Izdata licenca kompaniji VN Commerce"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Izdata licenca kompaniji VN Commerce" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/08/agencijazaenergetiku--e1533208794429-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/izdata-licenca-kompaniji-vn-commerce/" rel="bookmark" title="Izdata licenca kompaniji VN Commerce">Izdata licenca kompaniji VN Commerce</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_a59" data-td_block_id="tdi_9_a59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_a59" data-td_block_id="tdi_9_a59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-95741"><a href="https://www.mina.news/mobilgrafik/">COVID19 Infografike</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103020"><a href="https://mina.news/mina-infografika-stopa-incidencije-za-poljednjih-14-dana-po-opstinama-u-crnoj-gori/">MINA Infografika: Stopa incidencije za posljednjih 14 dana po opštinama u Crnoj Gori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_17_889 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_17_889"><script>var block_tdi_17_889 = new tdBlock();
block_tdi_17_889.id = "tdi_17_889";
block_tdi_17_889.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_17_889","tdc_css_class":"tdi_17_889","tdc_css_class_style":"tdi_17_889_rand_style"}';
block_tdi_17_889.td_column_number = "3";
block_tdi_17_889.block_type = "td_block_mega_menu";
block_tdi_17_889.post_count = "4";
block_tdi_17_889.found_posts = "2118";
block_tdi_17_889.header_color = "";
block_tdi_17_889.ajax_pagination_infinite_stop = "";
block_tdi_17_889.max_num_pages = "530";
tdBlocksArray.push(block_tdi_17_889);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_17_889" id="tdi_18_522" data-td_block_id="tdi_17_889" data-td_filter_value="" href="https://mina.news/mina-sport/">Sve</a><a class="mega-menu-sub-cat-tdi_17_889" id="tdi_19_f29" data-td_block_id="tdi_17_889" data-td_filter_value="11" href="https://mina.news/mina-sport/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_17_889" id="tdi_20_93a" data-td_block_id="tdi_17_889" data-td_filter_value="12" href="https://mina.news/mina-sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_17_889" id="tdi_21_9fa" data-td_block_id="tdi_17_889" data-td_filter_value="15" href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_17_889" id="tdi_22_0cf" data-td_block_id="tdi_17_889" data-td_filter_value="57" href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_17_889" id="tdi_23_ef0" data-td_block_id="tdi_17_889" data-td_filter_value="13" href="https://mina.news/mina-sport/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_17_889" id="tdi_24_965" data-td_block_id="tdi_17_889" data-td_filter_value="1159" href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_17_889" id="tdi_25_8c9" data-td_block_id="tdi_17_889" data-td_filter_value="14" href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_17_889 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/prasovic-23-oktobra-protiv-puhala/" rel="bookmark" class="td-image-wrap" title="Prašović 23. oktobra protiv Puhala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prašović 23. oktobra protiv Puhala" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/Boks-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/prasovic-23-oktobra-protiv-puhala/" rel="bookmark" title="Prašović 23. oktobra protiv Puhala">Prašović 23. oktobra protiv Puhala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/pino-vjeruje-u-jos-bolje-izdanje-buducnosti/" rel="bookmark" class="td-image-wrap" title="Pino vjeruje u još bolje izdanje Budućnosti"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pino vjeruje u još bolje izdanje Budućnosti" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/Alison-Pino-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/pino-vjeruje-u-jos-bolje-izdanje-buducnosti/" rel="bookmark" title="Pino vjeruje u još bolje izdanje Budućnosti">Pino vjeruje u još bolje izdanje Budućnosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/budunost-i-zvanicno-najbolja/" rel="bookmark" class="td-image-wrap" title="Budunost i zvanično najbolja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Budunost i zvanično najbolja" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/Sah-pobjednici-218x150.jpeg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/budunost-i-zvanicno-najbolja/" rel="bookmark" title="Budunost i zvanično najbolja">Budunost i zvanično najbolja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/poraz-buducnost-volija-u-malagi/" rel="bookmark" class="td-image-wrap" title="Poraz Budućnost Volija u Malagi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Poraz Budućnost Volija u Malagi" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/Nikola-Ivanovic-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/poraz-buducnost-volija-u-malagi/" rel="bookmark" title="Poraz Budućnost Volija u Malagi">Poraz Budućnost Volija u Malagi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_17_889" data-td_block_id="tdi_17_889"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_17_889" data-td_block_id="tdi_17_889"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="103558" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_26_fde" class="tdc-zone"><div class="tdc_zone tdi_27_aca  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27_aca{
                    min-height: 0;
                }
</style><div id="tdi_28_9ff" class="tdc-row stretch_row"><div class="vc_row tdi_29_e8f  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_29_e8f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_29_e8f{
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_29_e8f .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_29_e8f{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_28_9ff_rand_style td-element-style"><style>
.tdi_28_9ff_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_31_215  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31_215{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_32_d52 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_32_d52">
<style>
.td-theme-wrap .tdi_32_d52 .td-block-title > *,
            .td-theme-wrap .tdi_32_d52 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_32_d52 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_32_d52 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_32_d52 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_32_d52 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_32_d52 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_32_d52 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_32_d52 .td_quote_on_blocks,
            .td-theme-wrap .tdi_32_d52 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_32_d52 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_32_d52 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_32_d52 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_32_d52 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_32_d52 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_32_d52 .td-read-more a,
            .td-theme-wrap .tdi_32_d52 .td-weather-information:before,
            .td-theme-wrap .tdi_32_d52 .td-weather-week:before,
            .td-theme-wrap .tdi_32_d52 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_32_d52 .td-post-category,
            .td-theme-wrap .tdi_32_d52 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_32_d52{
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_32_d52 .td-trending-now-title{
					padding: 3px 5px;
				
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;
				}body .tdi_32_d52 .td-trending-now-title,
				.tdi_32_d52 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #cc0033;
				}.tdi_32_d52 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_32_d52 .entry-title a{
					color: #000000;
				
					font-family:Montserrat !important;font-weight:400 !important;
				}.tdi_32_d52 .td-next-prev-wrap a{
					color: #d6d6d6;
				
					border-color: rgba(214,214,214,0);
				}

/* phone */
@media (max-width: 767px){
.tdi_32_d52 .td-trending-now-title{
					font-family:Montserrat !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_32_d52 .entry-title a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_32_d52 = new tdBlock();
block_tdi_32_d52.id = "tdi_32_d52";
block_tdi_32_d52.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","navigation":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_32_d52","tdc_css_class":"tdi_32_d52","tdc_css_class_style":"tdi_32_d52_rand_style"}';
block_tdi_32_d52.td_column_number = "3";
block_tdi_32_d52.block_type = "td_block_trending_now";
block_tdi_32_d52.post_count = "5";
block_tdi_32_d52.found_posts = "24658";
block_tdi_32_d52.header_color = "#cc0033";
block_tdi_32_d52.ajax_pagination_infinite_stop = "";
block_tdi_32_d52.max_num_pages = "4932";
tdBlocksArray.push(block_tdi_32_d52);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_32_d52" data-start=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-cetiri-opstine-stopa-incidencije-preko-800-na-100-hiljada-stanovnika/" rel="bookmark" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika">U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/preminulo-sedam-osoba-273-novooboljela/" rel="bookmark" title="Preminulo sedam osoba, 273 novooboljela">Preminulo sedam osoba, 273 novooboljela</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/" rel="bookmark" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga">Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/prasovic-23-oktobra-protiv-puhala/" rel="bookmark" title="Prašović 23. oktobra protiv Puhala">Prašović 23. oktobra protiv Puhala</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/bs-u-nedjelju-odlucuje-hoce-li-biti-dio-nove-vlade/" rel="bookmark" title="BS u nedjelju odlučuje hoće li biti dio nove Vlade">BS u nedjelju odlučuje hoće li biti dio nove Vlade</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_32_d52" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_32_d52" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_33_5f9" class="tdc-row"><div class="vc_row tdi_34_f8f  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34_f8f{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_34_f8f{
margin-top:25px !important;
}

.tdi_34_f8f .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_36_e98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36_e98{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_37_f1f td_block_template_2">
<style>
/* custom css */
.tdi_37_f1f .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_37_f1f .td-adspot-title{
                    display: block;
                }
</style><a href="" class="td_spot_img_all"><img alt="" data-src="https://mina.news/wp-content/uploads/2020/03/19godina.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mina.news/wp-content/uploads/2020/03/19godina.png" alt="" /></noscript></a></div></div></div></div></div><div id="tdi_38_2af" class="tdc-row stretch_row"><div class="vc_row tdi_39_589 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_39_589{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_39_589{
margin-top:25px !important;
margin-bottom:30px !important;
padding-top:25px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}

.tdi_39_589 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_39_589{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}
}

</style><div class="vc_column tdi_41_ffa  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_41_ffa{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_41_ffa{
padding-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_41_ffa{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_42_a59 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_42_a59">
<style>

/* inline tdc_css att */

.tdi_42_a59{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_42_a59 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_42_a59,
				.tdi_42_a59 a{
					color: #333333;
				}.td-theme-wrap .tdi_42_a59{
					text-align: left;
				}.tdi_42_a59{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Pregled svih poruka MINA Business" class="tdb-entry-crumb" href="https://mina.news/mina-business/">MINA Business</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Bregu: Regionu treba zajedničko tržište</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/mina-business/",
                                "name": "MINA Business"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Bregu: Regionu treba zajedničko tržište"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_tags tdi_43_89e td-pb-border-top td_block_template_2" data-td-block-uid="tdi_43_89e">
<style>

/* inline tdc_css att */

.tdi_43_89e{
padding-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_43_89e span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:10px !important;
				}.tdi_43_89e a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:10px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43_89e a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_89e a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_43_89e a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/majlinda-bregu/">Majlinda Bregu</a></li><li><a href="https://mina.news/tag/rcc/">RCC</a></li><li><a href="https://mina.news/tag/region/">region</a></li><li><a href="https://mina.news/tag/trziste/">tržište</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_44_e99 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_44_e99">
<style>

/* inline tdc_css att */

.tdi_44_e99{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_44_e99 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:40px !important;font-weight:800 !important;text-transform:none !important;
				}.tdi_44_e99 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_44_e99 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_44_e99{
					text-align: left;
				}.tdi_44_e99 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_e99 .tdb-title-text{
					font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_44_e99 .tdb-title-text{
					font-family:Montserrat !important;font-size:25px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Bregu: Regionu treba zajedničko tržište</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_45_e89 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_45_e89">
<style>

/* inline tdc_css att */

.tdi_45_e89{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_45_e89{
                    display: inline-block;
                }.tdi_45_e89 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">16/10/2020</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_46_95e td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_46_95e">
<style>

/* inline tdc_css att */

.tdi_46_95e{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_46_95e{
                    display: inline-block;
                }.tdi_46_95e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-103558">29</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_47_8f9 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_47_8f9">
<style>

/* inline tdc_css att */

.tdi_47_8f9{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_47_8f9 .td-social-expand-tabs-icon,
				.tdi_47_8f9 .td-icon-share{
					color: #333333;
				}.tdi_47_8f9 .td-social-share-text,
				.tdi_47_8f9 .td-social-handler{
					background-color: #ffffff;
				}.tdi_47_8f9 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_47_8f9 .td-social-handler{
					border-color: #ffffff;
				}.tdi_47_8f9 .td-social-share-text:before{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_47_8f9 .td-social-network .td-social-but-icon i{
					color: #333333;
				}
</style><div id="tdi_47_8f9" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fmina-business%2Fbregu-regionu-treba-zajednicko-trziste%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bregu%3A+Regionu+treba+zajedni%C4%8Dko+tr%C5%BEi%C5%A1te&url=https%3A%2F%2Fmina.news%2Fmina-business%2Fbregu-regionu-treba-zajednicko-trziste%2F&via=AgencijaM">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bregu%3A+Regionu+treba+zajedni%C4%8Dko+tr%C5%BEi%C5%A1te %0A%0A https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#2a15595f48404f495e1768584f4d5f100a784f4d4345445f0a5e584f484b0a504b404f4e4443eea741450a5e58ef9443ef8b5e4f0c48454e5317425e5e5a591005054743444b04444f5d59054743444b07485f5943444f59590548584f4d5f07584f4d4345445f075e584f484b07504b404f4e4443494145075e585043595e4f05">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Bregu%3A+Regionu+treba+zajedni%C4%8Dko+tr%C5%BEi%C5%A1te https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_47_8f9">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_48_8ed tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_48_8ed">
<style>
/* custom css */
.tdi_48_8ed .td-audio-player{
                    font-size: 12px;
                }.tdi_48_8ed .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_48_8ed:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" srcset="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-696x464.jpg 696w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-300x200.jpg 300w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1024x683.jpg 1024w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-768x512.jpg 768w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1536x1024.jpg 1536w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-2048x1366.jpg 2048w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1068x712.jpg 1068w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1920x1280.jpg 1920w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-630x420.jpg 630w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-scaled-e1602855843443.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="majlinda bregu" data-src="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-696x464.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-696x464.jpg" srcset="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-696x464.jpg 696w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-300x200.jpg 300w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1024x683.jpg 1024w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-768x512.jpg 768w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1536x1024.jpg 1536w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-2048x1366.jpg 2048w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1068x712.jpg 1068w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-1920x1280.jpg 1920w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-630x420.jpg 630w, https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-scaled-e1602855843443.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="majlinda bregu"
                                    /></noscript>
<figcaption class="tdb-caption-text">foto: RCC</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_49_f99 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_49_f99">
<style>

/* inline tdc_css att */

.tdi_49_f99{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_49_f99,
                .tdi_49_f99 > p{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 h1{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 h2{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 h3{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 h4{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 h5{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 h6{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 li{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 blockquote p{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 .wp-caption-text{
			        font-family:Montserrat !important;
		        }.tdi_49_f99 .page-nav a,
				.tdi_49_f99 .page-nav span,
				.tdi_49_f99 .page-nav > div{
					font-family:Montserrat !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49_f99,
                .tdi_49_f99 > p{
			        font-family:Montserrat !important;font-size:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_49_f99,
                .tdi_49_f99 > p{
			        font-family:Montserrat !important;font-size:50px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Sarajevo, (MINA-BUSINESS) – Regionu je potrebno zajedničko tržište kako bi se osigurala sloboda kretanja privrednika, vozača i građana na Zapadnom Balkanu, ocijenila je generalna sekretarka Savjeta za regionalnu saradnju (RCC) Majlinda Bregu.</p>
<p>Ona je, na sastanku ministara unutrašnjih poslova u okviru Berlinskog procesa na temu omogućavanja kretanja sa ličnom kartom u regionu Zapadnog Balkana, kazala da region nije savršen, ali da žele da izvuku najbolje iz ne baš tako dobre situacije.</p>
<p>„Kao prvi korak, RCC je ponosan što omogućava postizanje sveobuhvatnog regionalnog sporazuma o kretanju sa ličnom kartom. Komercijalni i trgovinski odnosi u regionu ne mogu više ostati ovakvi kakvi jesu. Treba da imamo zajedničko tržište, privrednici treba slobodno da se kreću, granice da budu otvorene 24 sata dnevno svih sedam dana u sedmici, potrebne su nam digitalne usluge u službi ljudi, kao i inovacije“, rekla je Bregu.</p>
<p>Ona je na sastanku koji je održan putem interneta saopštila da bez slobode kretanja nema zajedničkog tržišta.</p>
<p>„Ne možemo podstaći trgovinu ako ne otklonimo prepreke i ne osiguramo slobodu kretanja privrednika, vozača i građana. Šest ekonomija Zapadnog Balkana je pokazalo da mogu prevazići političku retoriku i zeleni koridori su dobar primjer toga“, dodala je Bregu.</p>
<p>Prema njenim riječima, sloboda kretanja zaslužuje veće zalaganje od reaktivnih i ad hoc rješenja.</p>
<p>„Kao prvi i najosnovniji korak moramo omogućiti građanima da putuju sa ličnom kartom. Odlučni smo da se to ostvari kao jedan od glavnih rezultata novog Akcionog plana za zajedničko regionalno tržište za period od naredne do 2024. godine i neumorno radimo da u tome uspijemo i da dokument potvrde lideri na samitu u Sofiji u novembru,“ poručila je Bregu.</p>
<p>Sastanak ministara unutrašnjih poslova, koji su organizovale Bugarska i Sjeverna Makedonija kao predsjedavajuće Berlinskim procesom u ovoj godini, naslanja se na potvrđenu opredjeljenost lidera sa Zapadnog Balkana da unaprijede regionalnu saradnju kako bi se postigli konkretni rezultati za sve građane regiona.</p>
</div></div><div class="td_block_wrap tdb_single_related tdi_50_9e8 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_50_9e8">
<style>
.tdi_50_9e8 .td-block-title > *:before,
            .tdi_50_9e8 .td-block-title > *:after {
                background-color: #000000 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_50_9e8{
padding-bottom:25px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_50_9e8 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/" rel="bookmark" class="td-image-wrap" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/10/DSC_3461-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/" rel="bookmark" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga">Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T16:10:03+00:00">16/10/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA-BUSINESS) - Crnogorski privrednici traže da se implementacija Zakona o fiskalizaciji u prometu...</div>
<div class="td-read-more">
<a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/potpisani-ugovori-za-biznis-ideje-u-staroj-varosi/" rel="bookmark" class="td-image-wrap" title="Potpisani ugovori za biznis ideje u Staroj Varoši"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/10/glavni-grad-biznis-ideje-stara-varos-696x465.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/potpisani-ugovori-za-biznis-ideje-u-staroj-varosi/" rel="bookmark" title="Potpisani ugovori za biznis ideje u Staroj Varoši">Potpisani ugovori za biznis ideje u Staroj Varoši</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T15:18:41+00:00">16/10/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA-BUSINESS) - Gradonačelnik Podgorice Ivan Vuković potpisao je danas ugovore sa preduzetnicima čije...</div>
<div class="td-read-more">
<a href="https://mina.news/mina-business/potpisani-ugovori-za-biznis-ideje-u-staroj-varosi/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/izdata-licenca-kompaniji-vn-commerce/" rel="bookmark" class="td-image-wrap" title="Izdata licenca kompaniji VN Commerce"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2018/08/agencijazaenergetiku--e1533208794429.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/izdata-licenca-kompaniji-vn-commerce/" rel="bookmark" title="Izdata licenca kompaniji VN Commerce">Izdata licenca kompaniji VN Commerce</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T14:50:40+00:00">16/10/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA-BUSINESS) - Regulatorna agencija za energetiku i regulisane komunalne djelatnosti (REGAGEN) izdala je...</div>
<div class="td-read-more">
<a href="https://mina.news/mina-business/izdata-licenca-kompaniji-vn-commerce/">Opširnije</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_52_9f3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_52_9f3{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_52_9f3{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_52_9f3{
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_53_a53 td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_53_a53">
<style>
.tdi_53_a53 .td-block-title > *:before,
            .tdi_53_a53 .td-block-title > *:after {
                background-color: #000000 !important;
            }
</style><script>var block_tdi_53_a53 = new tdBlock();
block_tdi_53_a53.id = "tdi_53_a53";
block_tdi_53_a53.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_53_a53","tdc_css_class":"tdi_53_a53","tdc_css_class_style":"tdi_53_a53_rand_style"}';
block_tdi_53_a53.td_column_number = "1";
block_tdi_53_a53.block_type = "td_block_1";
block_tdi_53_a53.post_count = "5";
block_tdi_53_a53.found_posts = "24658";
block_tdi_53_a53.header_color = "";
block_tdi_53_a53.ajax_pagination_infinite_stop = "";
block_tdi_53_a53.max_num_pages = "4932";
tdBlocksArray.push(block_tdi_53_a53);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_53_a53 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-cetiri-opstine-stopa-incidencije-preko-800-na-100-hiljada-stanovnika/" rel="bookmark" class="td-image-wrap" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/stopa-incidencije-po-opstinama-324x235.jpg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-cetiri-opstine-stopa-incidencije-preko-800-na-100-hiljada-stanovnika/" rel="bookmark" title="U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika">U četiri opštine stopa incidencije preko 800 na 100 hiljada stanovnika</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T19:11:10+00:00">16/10/2020</time></span> </div>
<div class="td-excerpt">
Podgorica, (MINA) - U Kolašinu, Budvi, Pljevljima i Ulcinju, prema posljednjim podacima, stopa kumulativne... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/preminulo-sedam-osoba-273-novooboljela/" rel="bookmark" class="td-image-wrap" title="Preminulo sedam osoba, 273 novooboljela"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Preminulo sedam osoba, 273 novooboljela" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/52e9d3434857a814f1dc846096213e7e173cdded4e50774975267dd4904cc7_640-100x70.png" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/preminulo-sedam-osoba-273-novooboljela/" rel="bookmark" title="Preminulo sedam osoba, 273 novooboljela">Preminulo sedam osoba, 273 novooboljela</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T18:40:36+00:00">16/10/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/" rel="bookmark" class="td-image-wrap" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/DSC_3461-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/fazno-primjenjivati-zakon-o-fiskalizaciji-u-prometu-proizvoda-i-usluga/" rel="bookmark" title="Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga">Fazno primjenjivati Zakon o fiskalizaciji u prometu proizvoda i usluga</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T16:10:03+00:00">16/10/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/prasovic-23-oktobra-protiv-puhala/" rel="bookmark" class="td-image-wrap" title="Prašović 23. oktobra protiv Puhala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Prašović 23. oktobra protiv Puhala" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/Boks-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/prasovic-23-oktobra-protiv-puhala/" rel="bookmark" title="Prašović 23. oktobra protiv Puhala">Prašović 23. oktobra protiv Puhala</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T16:04:36+00:00">16/10/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/bs-u-nedjelju-odlucuje-hoce-li-biti-dio-nove-vlade/" rel="bookmark" class="td-image-wrap" title="BS u nedjelju odlučuje hoće li biti dio nove Vlade"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="BS u nedjelju odlučuje hoće li biti dio nove Vlade" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/10/Krivokapic-BS-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/bs-u-nedjelju-odlucuje-hoce-li-biti-dio-nove-vlade/" rel="bookmark" title="BS u nedjelju odlučuje hoće li biti dio nove Vlade">BS u nedjelju odlučuje hoće li biti dio nove Vlade</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-16T15:55:25+00:00">16/10/2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_a53" data-td_block_id="tdi_53_a53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_53_a53" data-td_block_id="tdi_53_a53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-Business"></span><meta itemprop="datePublished" content="2020-10-16T15:54:38+02:00"><meta itemprop="dateModified" content="2020-10-16T15:54:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/mina-business/bregu-regionu-treba-zajednicko-trziste/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline" content="Bregu: Regionu treba zajedničko tržište"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/10/majlinda-bregu-scaled-e1602855843443.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" /></noscript></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br>
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#cfabaabca48fa2a1a1aab8bce1a1aabb"><span class="__cf_email__" data-cfemail="fb9f9e8890bb9692959ad5959e8c88">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#bdd9d8ced6fdd0d4d3dc93d3d8cace"><span class="__cf_email__" data-cfemail="1c78796f775c7175727d3272796b6f">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2020 - Sva prava zadržana. Crafted by Herah Dizajn </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a {letter-spacing: -0.5px;}
.td-header-style-7 .td-header-sp-logo a {line-height: 0px;}
.td-header-style-7 .sf-menu {margin-top: 0px; float: left;}
.td-header-style-7 .header-search-wrap {bottom: 0; top: 0;}
.td-header-style-7 .td-header-sp-logo {margin-right: 20px; height: 35px; padding: 10px 0 0 0;}
.td-header-style-7 .td-header-sp-recs {display: none;}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu {padding-bottom: 3px; border-bottom: 0.5px solid #9A9A9A;}
.td-header-gradient::before {height: 10px; bottom: -8px;}
.td_block_wrap {margin: 0; padding: 0;}
.td-pb-row [class*="td-pb-span"] {float: center;padding-right: 0; padding-left: 0;}
.td-pb-row {margin-right: 0; margin-left: 0;}
.widget_text a {font: 'Montserrat'; font-size: 14px; color: #000;}
.td-boxed-layout .td-container-wrap {width: 100%!important;}
.tdi_93_343 {box-shadow: 0 0 20px rgba(0,0,0,0.15) !important;}
div.td-container .td-post-template-default {padding: 25px!important;}
.td-next-prev-wrap {display:none;}
.widget {margin-bottom: 5px;}
.td-menu-mob-open-menu #td-mobile-nav {background: #CC0033;}
.tdb-template .td-main-content-wrap {padding-bottom: 0; padding-top: 0;}
.tdi_33_455  {border-width: 50px!important;}
.td-footer-info .footer-text-wrap a {color: #000;}
div.td-container .td-header-row .td-header-main-menu::after {display:none;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:hover {color:#CC0033;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:active {color:#CC0033;}
.td-header-style-7 .td-header-sp-logo img {max-height: 30px; padding: 5px 0 0 0; line-height: 100px;}
.td-header-style-7 .sf-menu > li > a {line-height: 60px;}
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search {line-height: 60px;}
div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container {height: 40px!important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height: 32px!important;top: -1px;}
div.google-auto-placed {display: none;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"few-clouds-n","today_icon_text":"few clouds","today_temp":[15,59],"today_humidity":72,"today_wind_speed":[1.5,0.9],"today_min":[15,59],"today_max":[15,59],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1602871200,"day_name":"Fri","day_temp":[15,59],"owm_day_index":0},{"timestamp":1602892800,"day_name":"Sat","day_temp":[17,62],"owm_day_index":2},{"timestamp":1602979200,"day_name":"Sun","day_temp":[18,64],"owm_day_index":10},{"timestamp":1603065600,"day_name":"Mon","day_temp":[19,66],"owm_day_index":18},{"timestamp":1603152000,"day_name":"Tue","day_temp":[18,64],"owm_day_index":26},{"timestamp":1603238400,"day_name":"Wed","day_temp":[13,55],"owm_day_index":34}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_48_8ed'),
                        blockClass = '.tdi_48_8ed',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5e33ebd20f380cd1","version":"2020.9.1","si":10}'></script>
</body>
</html>