<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<title>U utorak isključenja u više opština | MINA</title>
<meta name="description" content="%" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U utorak isključenja u više opština | MINA" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="CEDIS" />
<meta property="article:tag" content="isključenja struje" />
<meta property="article:tag" content="radovi na mreži" />
<meta property="article:section" content="Servisne informacije" />
<meta property="article:published_time" content="2020-11-08T21:07:25+01:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2019/07/CEDIS.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2019/07/CEDIS.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1050" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="%" />
<meta name="twitter:title" content="U utorak isključenja u više opština | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2019/07/CEDIS.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#primaryimage","url":"https://mina.news/wp-content/uploads/2019/07/CEDIS.jpg","width":1280,"height":1050},{"@type":"WebPage","@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#webpage","url":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/","inLanguage":"en-US","name":"U utorak isklju\u010denja u vi\u0161e op\u0161tina | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#primaryimage"},"datePublished":"2020-11-08T21:07:25+01:00","dateModified":"2020-11-08T21:07:25+01:00","description":"%","breadcrumb":{"@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/servisne/","url":"https://mina.news/servisne/","name":"Servisne informacije"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/","url":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/","name":"U utorak isklju\u010denja u vi\u0161e op\u0161tina"}}]},{"@type":"Article","@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#article","isPartOf":{"@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8"},"headline":"U utorak isklju\u010denja u vi\u0161e op\u0161tina","datePublished":"2020-11-08T21:07:25+01:00","dateModified":"2020-11-08T21:07:25+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/#primaryimage"},"keywords":"CEDIS,isklju\u010denja struje,radovi na mre\u017ei","articleSection":"Servisne informacije"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8","name":"MINA-CG","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://mina.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://mina.news/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://mina.news/wp-content/plugins/cloudflare-stream/dist/blocks.style.build.css?ver=1585899281' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://mina.news/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121679614-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mina.news"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-121679614-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://mina.news/wp-json/" /><link rel="alternate" type="application/json" href="https://mina.news/wp-json/wp/v2/posts/105874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://mina.news/?p=105874' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fservisne%2Fu-utorak-iskljucenja-u-vise-opstina-7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fservisne%2Fu-utorak-iskljucenja-u-vise-opstina-7%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.19.0" />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2367051610251653');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2367051610251653&ev=PageView&noscript=1"
/></noscript>
 <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"8496e8321b","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"8496e8321b","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '846744915811883', {}, {
    "agent": "wordpress-5.5.3-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=846744915811883&ev=PageView&noscript=1" />
</noscript>

<link rel="amphtml" href="https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/?amp"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5793089946715976","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-PD4D5NR' );
</script>


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1">
</script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script>
<script data-ad-client="ca-pub-5793089946715976" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-105874 single-format-standard td-standard-pack tdm-menu-active-style3 u-utorak-iskljucenja-u-vise-opstina-7 global-block-template-2 tdb_template_81803 white-menu tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/crnagora/dijaspora/">Dijaspora</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/drustvo/">Društvo</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/izbori/">Izbori2020</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/nato/">NATO</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-business/investicije/">Investicije</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/privreda/">Privreda</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/startup/">Startup</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/turizam/">Turizam</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></li>
</ul>
</li>
<li id="menu-item-95741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95741"><a href="https://www.mina.news/mobilgrafik/">COVID19 Infografike<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103020"><a href="https://mina.news/mina-infografika-stopa-incidencije-za-poljednjih-14-dana-po-opstinama-u-crnoj-gori/">MINA Infografika: Stopa incidencije za posljednjih 14 dana po opštinama u Crnoj Gori</a></li>
</ul>
</li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/mina-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-sport/fudbal/">Fudbal</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/kosarka/">Košarka</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/rukomet/">Rukomet</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-86644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Prijaviti se</div>

 <div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Dobrodošli!</span>Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PRIJAVA">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Lozinka za oporavak</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošaljite moju lozinku">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Podgorica</div>
</div>
</div>
<div class="td_data_time">
<div>
November 9, 2020.
</div>
</div>
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Prijaviti se</div>
<div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Lozinka za oporavak</div>
<div class="td-login-panel-descr">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku">
<div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
<span class="td-visual-hidden">MINA</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mina.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
</a>
</div>
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_a2b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1_a2b"><script>var block_tdi_1_a2b = new tdBlock();
block_tdi_1_a2b.id = "tdi_1_a2b";
block_tdi_1_a2b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"131277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_a2b","tdc_css_class":"tdi_1_a2b","tdc_css_class_style":"tdi_1_a2b_rand_style"}';
block_tdi_1_a2b.td_column_number = "3";
block_tdi_1_a2b.block_type = "td_block_mega_menu";
block_tdi_1_a2b.post_count = "5";
block_tdi_1_a2b.found_posts = "1098";
block_tdi_1_a2b.header_color = "";
block_tdi_1_a2b.ajax_pagination_infinite_stop = "";
block_tdi_1_a2b.max_num_pages = "220";
tdBlocksArray.push(block_tdi_1_a2b);
</script><div id=tdi_1_a2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/najvise-aktivno-oboljelih-u-sloveniji-i-crnoj-gori-14/" rel="bookmark" class="td-image-wrap " title="Najviše aktivno oboljelih u Sloveniji i Crnoj Gori"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Najviše aktivno oboljelih u Sloveniji i Crnoj Gori" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/08/53e3dc474a54a514f1dc846096213e7e173cdded4e507440732d72d19149c6_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/najvise-aktivno-oboljelih-u-sloveniji-i-crnoj-gori-14/" rel="bookmark" title="Najviše aktivno oboljelih u Sloveniji i Crnoj Gori">Najviše aktivno oboljelih u Sloveniji i Crnoj Gori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/potvrdeno-426-novih-slucajeva-infekcije-cetiri-osobe-preminule/" rel="bookmark" class="td-image-wrap " title="Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/52e9dd414353ac14f1dc846096213e7e173cdded4e507749742d79d49f44c4_640-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/potvrdeno-426-novih-slucajeva-infekcije-cetiri-osobe-preminule/" rel="bookmark" title="Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule">Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/mugosa-funkcionisanje-zdravstvenog-sistema-ugrozeno/" rel="bookmark" class="td-image-wrap " title="Mugoša: Funkcionisanje zdravstvenog sistema ugroženo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mugoša: Funkcionisanje zdravstvenog sistema ugroženo" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/10/mugosa-ljekarska-komora-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/mugosa-funkcionisanje-zdravstvenog-sistema-ugrozeno/" rel="bookmark" title="Mugoša: Funkcionisanje zdravstvenog sistema ugroženo">Mugoša: Funkcionisanje zdravstvenog sistema ugroženo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/szo-donirala-medicinsku-opremu-vrijednu-vise-od-539-hiljada-eur/" rel="bookmark" class="td-image-wrap " title="SZO donirala medicinsku opremu vrijednu više od 539 hiljada EUR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="SZO donirala medicinsku opremu vrijednu više od 539 hiljada EUR" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/01/SZO-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/szo-donirala-medicinsku-opremu-vrijednu-vise-od-539-hiljada-eur/" rel="bookmark" title="SZO donirala medicinsku opremu vrijednu više od 539 hiljada EUR">SZO donirala medicinsku opremu vrijednu više od 539 hiljada EUR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/u-beranskoj-bolnici-11-pacijenata-sa-teskom-klinickom-slikom/" rel="bookmark" class="td-image-wrap " title="U beranskoj bolnici 11 pacijenata sa teškom kliničkom slikom"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U beranskoj bolnici 11 pacijenata sa teškom kliničkom slikom" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/OB-Berane-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-beranskoj-bolnici-11-pacijenata-sa-teskom-klinickom-slikom/" rel="bookmark" title="U beranskoj bolnici 11 pacijenata sa teškom kliničkom slikom">U beranskoj bolnici 11 pacijenata sa teškom kliničkom slikom</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_a2b" data-td_block_id="tdi_1_a2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_a2b" data-td_block_id="tdi_1_a2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_faf td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_2_faf"><script>var block_tdi_2_faf = new tdBlock();
block_tdi_2_faf.id = "tdi_2_faf";
block_tdi_2_faf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_faf","tdc_css_class":"tdi_2_faf","tdc_css_class_style":"tdi_2_faf_rand_style"}';
block_tdi_2_faf.td_column_number = "3";
block_tdi_2_faf.block_type = "td_block_mega_menu";
block_tdi_2_faf.post_count = "4";
block_tdi_2_faf.found_posts = "9932";
block_tdi_2_faf.header_color = "";
block_tdi_2_faf.ajax_pagination_infinite_stop = "";
block_tdi_2_faf.max_num_pages = "2483";
tdBlocksArray.push(block_tdi_2_faf);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_faf" id="tdi_3_b5a" data-td_block_id="tdi_2_faf" data-td_filter_value="" href="https://mina.news/crnagora/">Sve</a><a class="mega-menu-sub-cat-tdi_2_faf" id="tdi_4_bc3" data-td_block_id="tdi_2_faf" data-td_filter_value="119874" href="https://mina.news/crnagora/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_2_faf" id="tdi_5_b2a" data-td_block_id="tdi_2_faf" data-td_filter_value="5" href="https://mina.news/crnagora/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_2_faf" id="tdi_6_2cb" data-td_block_id="tdi_2_faf" data-td_filter_value="172091" href="https://mina.news/crnagora/izbori/">Izbori2020</a><a class="mega-menu-sub-cat-tdi_2_faf" id="tdi_7_bbf" data-td_block_id="tdi_2_faf" data-td_filter_value="28" href="https://mina.news/crnagora/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_2_faf" id="tdi_8_fbb" data-td_block_id="tdi_2_faf" data-td_filter_value="4" href="https://mina.news/crnagora/politika/">Politika</a></div></div><div id=tdi_2_faf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/abazovic-pozitivan-na-koronavirus/" rel="bookmark" class="td-image-wrap " title="Abazović pozitivan na koronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Abazović pozitivan na koronavirus" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/07/Dritan-Abazović-e1562309968499-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/abazovic-pozitivan-na-koronavirus/" rel="bookmark" title="Abazović pozitivan na koronavirus">Abazović pozitivan na koronavirus</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/uhapseni-osumnjiceni-za-povredu-groba-u-baru/" rel="bookmark" class="td-image-wrap " title="Uhapšeni osumnjičeni za povredu groba u Baru"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Uhapšeni osumnjičeni za povredu groba u Baru" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/07/uprava-policije-e1532597053791-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/uhapseni-osumnjiceni-za-povredu-groba-u-baru/" rel="bookmark" title="Uhapšeni osumnjičeni za povredu groba u Baru">Uhapšeni osumnjičeni za povredu groba u Baru</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/potvrdeno-426-novih-slucajeva-infekcije-cetiri-osobe-preminule/" rel="bookmark" class="td-image-wrap " title="Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/09/52e9dd414353ac14f1dc846096213e7e173cdded4e507749742d79d49f44c4_640-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/potvrdeno-426-novih-slucajeva-infekcije-cetiri-osobe-preminule/" rel="bookmark" title="Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule">Potvrđeno 426 novih slučajeva infekcije, četiri osobe preminule</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/mugosa-funkcionisanje-zdravstvenog-sistema-ugrozeno/" rel="bookmark" class="td-image-wrap " title="Mugoša: Funkcionisanje zdravstvenog sistema ugroženo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Mugoša: Funkcionisanje zdravstvenog sistema ugroženo" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/10/mugosa-ljekarska-komora-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/mugosa-funkcionisanje-zdravstvenog-sistema-ugrozeno/" rel="bookmark" title="Mugoša: Funkcionisanje zdravstvenog sistema ugroženo">Mugoša: Funkcionisanje zdravstvenog sistema ugroženo</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_faf" data-td_block_id="tdi_2_faf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_faf" data-td_block_id="tdi_2_faf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_15f td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_9_15f"><script>var block_tdi_9_15f = new tdBlock();
block_tdi_9_15f.id = "tdi_9_15f";
block_tdi_9_15f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_15f","tdc_css_class":"tdi_9_15f","tdc_css_class_style":"tdi_9_15f_rand_style"}';
block_tdi_9_15f.td_column_number = "3";
block_tdi_9_15f.block_type = "td_block_mega_menu";
block_tdi_9_15f.post_count = "4";
block_tdi_9_15f.found_posts = "9243";
block_tdi_9_15f.header_color = "";
block_tdi_9_15f.ajax_pagination_infinite_stop = "";
block_tdi_9_15f.max_num_pages = "2311";
tdBlocksArray.push(block_tdi_9_15f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_15f" id="tdi_10_fbd" data-td_block_id="tdi_9_15f" data-td_filter_value="" href="https://mina.news/mina-business/">Sve</a><a class="mega-menu-sub-cat-tdi_9_15f" id="tdi_11_545" data-td_block_id="tdi_9_15f" data-td_filter_value="29" href="https://mina.news/mina-business/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_9_15f" id="tdi_12_ad5" data-td_block_id="tdi_9_15f" data-td_filter_value="56" href="https://mina.news/mina-business/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_9_15f" id="tdi_13_5c1" data-td_block_id="tdi_9_15f" data-td_filter_value="112447" href="https://mina.news/mina-business/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_9_15f" id="tdi_14_8fc" data-td_block_id="tdi_9_15f" data-td_filter_value="30" href="https://mina.news/mina-business/turizam/">Turizam</a><a class="mega-menu-sub-cat-tdi_9_15f" id="tdi_15_bf8" data-td_block_id="tdi_9_15f" data-td_filter_value="191262" href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></div></div><div id=tdi_9_15f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/dolar-pao-prema-korpi-valuta/" rel="bookmark" class="td-image-wrap " title="Dolar pao prema korpi valuta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dolar pao prema korpi valuta" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/06/54e5d0444854a814f6da8c7dda793e77153ddde65b4c704c732e79dd9e4cc759_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/dolar-pao-prema-korpi-valuta/" rel="bookmark" title="Dolar pao prema korpi valuta">Dolar pao prema korpi valuta</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/tunel-sozina-opsluzio-3653-hiljade-vozila/" rel="bookmark" class="td-image-wrap " title="Tunel Sozina opslužio 36,53 hiljade vozila"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tunel Sozina opslužio 36,53 hiljade vozila" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/05/sozina-tunel-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/tunel-sozina-opsluzio-3653-hiljade-vozila/" rel="bookmark" title="Tunel Sozina opslužio 36,53 hiljade vozila">Tunel Sozina opslužio 36,53 hiljade vozila</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/institut-u-gubitku-234-miliona-eur/" rel="bookmark" class="td-image-wrap " title="Institut u gubitku 2,34 miliona EUR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Institut u gubitku 2,34 miliona EUR" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/08/igalospa_prva_faza-e1533298722604-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/institut-u-gubitku-234-miliona-eur/" rel="bookmark" title="Institut u gubitku 2,34 miliona EUR">Institut u gubitku 2,34 miliona EUR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/vise-korisnika-mobilne-telefonije-4/" rel="bookmark" class="td-image-wrap " title="Više korisnika mobilne telefonije"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Više korisnika mobilne telefonije" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/01/57e4dc434c5bad14f6da8c7dda793e77153ddde65b4c704c722778d59f4ec05a_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/vise-korisnika-mobilne-telefonije-4/" rel="bookmark" title="Više korisnika mobilne telefonije">Više korisnika mobilne telefonije</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_15f" data-td_block_id="tdi_9_15f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_15f" data-td_block_id="tdi_9_15f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-95741"><a href="https://www.mina.news/mobilgrafik/">COVID19 Infografike</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103020"><a href="https://mina.news/mina-infografika-stopa-incidencije-za-poljednjih-14-dana-po-opstinama-u-crnoj-gori/">MINA Infografika: Stopa incidencije za posljednjih 14 dana po opštinama u Crnoj Gori</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_f33 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_16_f33"><script>var block_tdi_16_f33 = new tdBlock();
block_tdi_16_f33.id = "tdi_16_f33";
block_tdi_16_f33.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_f33","tdc_css_class":"tdi_16_f33","tdc_css_class_style":"tdi_16_f33_rand_style"}';
block_tdi_16_f33.td_column_number = "3";
block_tdi_16_f33.block_type = "td_block_mega_menu";
block_tdi_16_f33.post_count = "4";
block_tdi_16_f33.found_posts = "2178";
block_tdi_16_f33.header_color = "";
block_tdi_16_f33.ajax_pagination_infinite_stop = "";
block_tdi_16_f33.max_num_pages = "545";
tdBlocksArray.push(block_tdi_16_f33);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16_f33" id="tdi_17_f28" data-td_block_id="tdi_16_f33" data-td_filter_value="" href="https://mina.news/mina-sport/">Sve</a><a class="mega-menu-sub-cat-tdi_16_f33" id="tdi_18_ab2" data-td_block_id="tdi_16_f33" data-td_filter_value="11" href="https://mina.news/mina-sport/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_16_f33" id="tdi_19_92b" data-td_block_id="tdi_16_f33" data-td_filter_value="12" href="https://mina.news/mina-sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_16_f33" id="tdi_20_5ca" data-td_block_id="tdi_16_f33" data-td_filter_value="15" href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_16_f33" id="tdi_21_aff" data-td_block_id="tdi_16_f33" data-td_filter_value="57" href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_16_f33" id="tdi_22_88f" data-td_block_id="tdi_16_f33" data-td_filter_value="13" href="https://mina.news/mina-sport/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_16_f33" id="tdi_23_f8f" data-td_block_id="tdi_16_f33" data-td_filter_value="1159" href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_16_f33" id="tdi_24_ff5" data-td_block_id="tdi_16_f33" data-td_filter_value="14" href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_16_f33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/kamp-omladinca-okupio-borce-iz-hrvatske-bih-makedonije-albanije-i-kosova/" rel="bookmark" class="td-image-wrap " title="Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/11/Kamp-Omladinca-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/kamp-omladinca-okupio-borce-iz-hrvatske-bih-makedonije-albanije-i-kosova/" rel="bookmark" title="Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova">Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/crna-gora-eliminisala-litvaniju/" rel="bookmark" class="td-image-wrap " title="Crna Gora eliminisala Litvaniju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crna Gora eliminisala Litvaniju" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/11/Futsal-reprezentacija-Crne-Gore-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/crna-gora-eliminisala-litvaniju/" rel="bookmark" title="Crna Gora eliminisala Litvaniju">Crna Gora eliminisala Litvaniju</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/jezero-pobijedilo-u-niksicu-nerijeseno-u-petrovcu/" rel="bookmark" class="td-image-wrap " title="Pobjeda Budućnosti, Dečiću i Podgorici po bod"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Pobjeda Budućnosti, Dečiću i Podgorici po bod" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/11/fudbalske-lopte-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/jezero-pobijedilo-u-niksicu-nerijeseno-u-petrovcu/" rel="bookmark" title="Pobjeda Budućnosti, Dečiću i Podgorici po bod">Pobjeda Budućnosti, Dečiću i Podgorici po bod</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/ubjedljiv-poraz-crnogorskih-rukometasa-u-rumuniji/" rel="bookmark" class="td-image-wrap " title="Ubjedljiv poraz crnogorskih rukometaša u Rumuniji"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ubjedljiv poraz crnogorskih rukometaša u Rumuniji" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/11/Crnogorski-rukometasi-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/ubjedljiv-poraz-crnogorskih-rukometasa-u-rumuniji/" rel="bookmark" title="Ubjedljiv poraz crnogorskih rukometaša u Rumuniji">Ubjedljiv poraz crnogorskih rukometaša u Rumuniji</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_f33" data-td_block_id="tdi_16_f33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_16_f33" data-td_block_id="tdi_16_f33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="105874" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_25_b3f" class="tdc-zone"><div class="tdc_zone tdi_26_3bc  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26_3bc{
                    min-height: 0;
                }
</style><div id="tdi_27_3b1" class="tdc-row stretch_row"><div class="vc_row tdi_28_acb  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_acb{
                    min-height: 0;
                }.tdi_28_acb,
				.tdi_28_acb .tdc-columns{
				    display: block;
				}.tdi_28_acb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28_acb{
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_28_acb .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_28_acb{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_27_3b1_rand_style td-element-style"><style>
.tdi_27_3b1_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_30_fc1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_fc1{
                    vertical-align: baseline;
                }.tdi_30_fc1 > .wpb_wrapper,
				.tdi_30_fc1 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_30_fc1 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_30_fc1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_31_828 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_31_828">
<style>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</style>
<style>
/* custom css */
.tdi_31_828 .td-trending-now-title{
					padding: 3px 5px;
				
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;
				}body .tdi_31_828 .td-trending-now-title,
				.tdi_31_828 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #cc0033;
				}.tdi_31_828 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_31_828 .entry-title a{
					color: #000000;
				
					font-family:Montserrat !important;font-weight:400 !important;
				}.tdi_31_828 .td-next-prev-wrap a{
					color: #d6d6d6;
				
					border-color: rgba(214,214,214,0);
				}

/* phone */
@media (max-width: 767px){
.tdi_31_828 .td-trending-now-title{
					font-family:Montserrat !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_31_828 .entry-title a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_31_828 = new tdBlock();
block_tdi_31_828.id = "tdi_31_828";
block_tdi_31_828.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","block_type":"td_block_trending_now","navigation":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_31_828","tdc_css_class":"tdi_31_828","tdc_css_class_style":"tdi_31_828_rand_style"}';
block_tdi_31_828.td_column_number = "3";
block_tdi_31_828.block_type = "td_block_trending_now";
block_tdi_31_828.post_count = "5";
block_tdi_31_828.found_posts = "25373";
block_tdi_31_828.header_color = "#cc0033";
block_tdi_31_828.ajax_pagination_infinite_stop = "";
block_tdi_31_828.max_num_pages = "5075";
tdBlocksArray.push(block_tdi_31_828);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_31_828" data-start="" data-timer=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/abazovic-pozitivan-na-koronavirus/" rel="bookmark" title="Abazović pozitivan na koronavirus">Abazović pozitivan na koronavirus</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/" rel="bookmark" title="U utorak isključenja u više opština">U utorak isključenja u više opština</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/kamp-omladinca-okupio-borce-iz-hrvatske-bih-makedonije-albanije-i-kosova/" rel="bookmark" title="Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova">Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/crna-gora-eliminisala-litvaniju/" rel="bookmark" title="Crna Gora eliminisala Litvaniju">Crna Gora eliminisala Litvaniju</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/jezero-pobijedilo-u-niksicu-nerijeseno-u-petrovcu/" rel="bookmark" title="Pobjeda Budućnosti, Dečiću i Podgorici po bod">Pobjeda Budućnosti, Dečiću i Podgorici po bod</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_31_828" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_31_828" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_32_6fc" class="tdc-row"><div class="vc_row tdi_33_3f3  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33_3f3{
                    min-height: 0;
                }.tdi_33_3f3,
				.tdi_33_3f3 .tdc-columns{
				    display: block;
				}.tdi_33_3f3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_3f3{
margin-top:25px !important;
}

.tdi_33_3f3 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35_03c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_03c{
                    vertical-align: baseline;
                }.tdi_35_03c > .wpb_wrapper,
				.tdi_35_03c > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_03c > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_03c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_36_f5b td_block_template_2">
<style>
/* custom css */
.tdi_36_f5b.td-a-rec{
					text-align: center;
				}.tdi_36_f5b .td-element-style{
					z-index: -1;
				}.tdi_36_f5b .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_36_f5b .td-adspot-title{
                    display: block;
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img alt="" data-src="https://mina.news/wp-content/uploads/2020/03/19godina.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mina.news/wp-content/uploads/2020/03/19godina.png" alt="" /></noscript></a></div></div></div></div></div></div><div id="tdi_37_740" class="tdc-row stretch_row"><div class="vc_row tdi_38_bf3 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38_bf3{
                    min-height: 0;
                }.tdi_38_bf3,
				.tdi_38_bf3 .tdc-columns{
				    display: block;
				}.tdi_38_bf3 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38_bf3{
margin-top:25px !important;
margin-bottom:30px !important;
padding-top:25px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}

.tdi_38_bf3 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_38_bf3{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}
}

</style><div class="vc_column tdi_40_af7  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40_af7{
                    vertical-align: baseline;
                }.tdi_40_af7 > .wpb_wrapper,
				.tdi_40_af7 > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_af7 > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_af7 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_af7{
padding-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_40_af7{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_41_838 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_41_838">
<style>

/* inline tdc_css att */

.tdi_41_838{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_41_838 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_41_838,
				.tdi_41_838 a{
					color: #333333;
				}.td-theme-wrap .tdi_41_838{
					text-align: left;
				}.tdi_41_838{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Pregled svih poruka Servisne informacije" class="tdb-entry-crumb" href="https://mina.news/servisne/">Servisne informacije</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">U utorak isključenja u više opština</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/servisne/",
                                "name": "Servisne informacije"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "U utorak isključenja u više opština"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_tags tdi_42_fa5 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_42_fa5">
<style>

/* inline tdc_css att */

.tdi_42_fa5{
padding-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_42_fa5 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:10px !important;
				}.tdi_42_fa5 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:10px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_42_fa5 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_fa5 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_42_fa5 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/cedis/">CEDIS</a></li><li><a href="https://mina.news/tag/iskljucenja-struje/">isključenja struje</a></li><li><a href="https://mina.news/tag/radovi-na-mrezi/">radovi na mreži</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_43_ca3 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_43_ca3">
<style>

/* inline tdc_css att */

.tdi_43_ca3{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_43_ca3 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:40px !important;font-weight:800 !important;text-transform:none !important;
				}.tdi_43_ca3 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_43_ca3 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_43_ca3{
					text-align: left;
				}.tdi_43_ca3 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_ca3 .tdb-title-text{
					font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43_ca3 .tdb-title-text{
					font-family:Montserrat !important;font-size:25px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">U utorak isključenja u više opština</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_44_3bb td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_44_3bb">
<style>

/* inline tdc_css att */

.tdi_44_3bb{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_44_3bb{
                    display: inline-block;
                }.tdi_44_3bb i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-08T22:07:25+01:00">08/11/2020</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_45_ba3 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_45_ba3">
<style>

/* inline tdc_css att */

.tdi_45_ba3{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_45_ba3{
                    display: inline-block;
                }.tdi_45_ba3 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-105874">47</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_46_885 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_46_885">
<style>

/* inline tdc_css att */

.tdi_46_885{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_46_885 .td-social-expand-tabs-icon,
				.tdi_46_885 .td-icon-share{
					color: #333333;
				}.tdi_46_885 .td-social-share-text,
				.tdi_46_885 .td-social-handler{
					background-color: #ffffff;
				}.tdi_46_885 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_46_885 .td-social-handler{
					border-color: #ffffff;
				}.tdi_46_885 .td-social-share-text:before{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_46_885 .td-social-network .td-social-but-icon i{
					color: #333333;
				}
</style><div id="tdi_46_885" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fservisne%2Fu-utorak-iskljucenja-u-vise-opstina-7%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+utorak+isklju%C4%8Denja+u+vi%C5%A1e+op%C5%A1tina&url=https%3A%2F%2Fmina.news%2Fservisne%2Fu-utorak-iskljucenja-u-vise-opstina-7%2F&via=AgencijaM">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=U+utorak+isklju%C4%8Denja+u+vi%C5%A1e+op%C5%A1tina %0A%0A https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#744b0701161e11170049215401001b06151f541d071f181e01b0f9111a1e15540154021db1d511541b04b1d5001d1a1552161b100d491c000004074e5b5b191d1a155a1a1103075b071106021d071a115b015901001b06151f591d071f181e0117111a1e15590159021d0711591b0407001d1a1559435b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=U+utorak+isklju%C4%8Denja+u+vi%C5%A1e+op%C5%A1tina https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46_885">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_47_3ac tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_47_3ac">
<style>
/* custom css */
.tdi_47_3ac .td-audio-player{
                    font-size: 12px;
                }.tdi_47_3ac .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_47_3ac:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="571" srcset="https://mina.news/wp-content/uploads/2019/07/CEDIS-696x571.jpg 696w, https://mina.news/wp-content/uploads/2019/07/CEDIS-300x246.jpg 300w, https://mina.news/wp-content/uploads/2019/07/CEDIS-768x630.jpg 768w, https://mina.news/wp-content/uploads/2019/07/CEDIS-1024x840.jpg 1024w, https://mina.news/wp-content/uploads/2019/07/CEDIS-1068x876.jpg 1068w, https://mina.news/wp-content/uploads/2019/07/CEDIS-512x420.jpg 512w, https://mina.news/wp-content/uploads/2019/07/CEDIS.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CEDIS" data-src="https://mina.news/wp-content/uploads/2019/07/CEDIS-696x571.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="696" 
                                        height="571" 
                                        class="entry-thumb" 
                                        src="https://mina.news/wp-content/uploads/2019/07/CEDIS-696x571.jpg" srcset="https://mina.news/wp-content/uploads/2019/07/CEDIS-696x571.jpg 696w, https://mina.news/wp-content/uploads/2019/07/CEDIS-300x246.jpg 300w, https://mina.news/wp-content/uploads/2019/07/CEDIS-768x630.jpg 768w, https://mina.news/wp-content/uploads/2019/07/CEDIS-1024x840.jpg 1024w, https://mina.news/wp-content/uploads/2019/07/CEDIS-1068x876.jpg 1068w, https://mina.news/wp-content/uploads/2019/07/CEDIS-512x420.jpg 512w, https://mina.news/wp-content/uploads/2019/07/CEDIS.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="CEDIS"
                                    /></noscript>
<figcaption class="tdb-caption-text">foto: MINA</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_48_7c7 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_48_7c7">
<style>

/* inline tdc_css att */

.tdi_48_7c7{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_48_7c7,
                .tdi_48_7c7 > p,
                .tdi_48_7c7 .tdb-block-inner > p{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 h1{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 h2{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 h3{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 h4{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 h5{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 h6{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 li{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 .wp-caption-text,
				.tdi_48_7c7 figcaption{
			        font-family:Montserrat !important;
		        }.tdi_48_7c7 .page-nav a,
				.tdi_48_7c7 .page-nav span,
				.tdi_48_7c7 .page-nav > div{
					font-family:Montserrat !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_7c7,
                .tdi_48_7c7 > p,
                .tdi_48_7c7 .tdb-block-inner > p{
			        font-family:Montserrat !important;font-size:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_48_7c7,
                .tdi_48_7c7 > p,
                .tdi_48_7c7 .tdb-block-inner > p{
			        font-family:Montserrat !important;font-size:50px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Zbog planiranih radova na mreži  <strong><u>u utorak će</u></strong> bez napajanja električnom energijom ostati:</p>
<p><strong>Podgorica</strong></p>
<p>&#8211; u terminu od 08 do 16 sati: Jelin Dub, željeznička stanica Bratonožići, dio Vranića (dio ul. Boška Buhe, Đura Čagorovića, Vitolija Blečića, Krsta Popivode, Miloša Vuškovića i dio Dalmatinske ulice), dio ul.Radosava Burića i 27.marta (oko nakadašnjeg Samačkog hotela), dio ul. Valtazara Bogišića, dio ul. Žarka Zrenjanina, dio Kakaricke Gore iznad kasarne i dio Zlatice oko strelišta.</p>
<p><strong>Tuzi</strong></p>
<p>&#8211; u terminu od 07:30 do 18:00: Ramza Ćaf, Spinja, Skorać, Arza, Barlaj, Karaula Jagoda, Helnica, Traboin, Nabom, Gornje i Donje Drume, Vitoja i granični prelaz Božaj (kratkotrajni prekidi u navedenom terminu);</p>
<p>&#8211; u terminu od 07:30 do 18 sati – Kremza.</p>
<p><strong> </strong><strong>Danilovgrad</strong></p>
<p>&#8211; u terminu od 08 do 15 sati &#8211; Dobri Do.</p>
<p><strong>Cetinje</strong></p>
<p>&#8211; u terminu od 08 do 17 sati: Šinđon,  Kokošice,  Pod Uba, Drušići, Prevlaka, Rvaši, Gospoštine, Pipac, Meterizi,  Jankovića Krš, Lalino Ždrijelo, Dobrska Župa, Đalci ,Božija Voda, Karuč,  Bobija, Kraće Do, Dodoši i Žabljak Crnojevića.</p>
<p><strong>Nikšić</strong></p>
<p>&#8211; u terminu od 08 do 15 sati: Glibavac, Rastovac,  Vodovod-Vidrovan, dio Vidrovana, Kaptaža-Vidrovan, dio Gornjeg Polja, Orah, Šipačno, Pišteta, Praga, Dubrave, Jasenovo Polje i Lipova Ravan;</p>
<p>&#8211; u terminu od 08 do 15:30 sati   &#8211; Ubla;</p>
<p>&#8211; u terminu od 08 do 15 sati – Rubeža;</p>
<p>&#8211; u terminu od 08:30 do 16 sati &#8211; Donje Srijede.</p>
<p><strong>Budva</strong></p>
<p>&#8211; u terminu od 07:30 do 19 sati &#8211; dio naselja Čučuci;</p>
<p>&#8211; u terminu od 08 do 16 sati – Drobnići;</p>
<p>&#8211; u terminu od 08 do 15 sati &#8211; dio naselja Rađenovići i dio Blizikuća.</p>
<p><strong>Bar</strong></p>
<p>&#8211; u terminu od 09 do 14 sati: kaptaža &#8211; Čanj, Liše Potok, Mišići, Đurmani, Grabovik, Kamenolom, Gornje Zagrađe, Crni Rt, Velji grad I Vitići.</p>
<p><strong>Ulcinj</strong></p>
<p>&#8211; u terminu od 08 do 15 sati &#8211; Ada Bojana i Gornja Kolomza.</p>
<p><strong>Kotor</strong></p>
<p>&#8211; u terminu od 09 do 13 sati – dio Ljute i Stari Grad (dio korisnika prema zatvoru).</p>
<p><strong>Tivat</strong></p>
<p>&#8211; u terminu od 09 do 15 sati: dio korisnika oko Muzičke škole u Kalimanju, ulice Staničića, Stari put, Kalimanjska, dio Tripovića i Gornjeg Kalimanja.</p>
<p><strong> </strong><strong>Pljevlja</strong></p>
<p>&#8211; u terminu od 07:30 do 18 sati: repetitor Gradac, Crno Brdo, Glisnica, Rađevići, Mironići, Boljanići, Jezero, Kovač, Zorlovići, Podkovač, Savine Vode, Rajišići, Đuli, Milakovci i Pliješ<em><u>               (mogući kratkotrajni prekidi u navedenom terminu);</u></em></p>
<p>&#8211; u terminu od 07:30 do 18 sati: Metaljka, Prisoje, Babino Brdo, Đakovići, Repetitor Vraca, Skenderovina i Jakupov Grob;</p>
<p>&#8211; u terminu od 08 do 15 sati – Premćani;</p>
<p>&#8211; u terminu od 08 do 16 sati: Cerovci, Vrba, Šljuke, Zahum, Meljak i Višnjica.</p>
<p><strong>Žabljak</strong></p>
<p>&#8211; u terminu od 08 do 16 sati: Milović, Razvršje, Leković, Usijek, Kovačević, Bojbaša, Motički Gaj, Motički Gaj Šarović, Stijepović CHF, Izvor, Virak, Smrčevo Brdo, Pošćenski Kraj, Pašina Voda, Kovčica, Vukodo, Kujundžić i Provalija;</p>
<p>&#8211; u terminu od 08 do 16 sati: Palež, Gradina, Brajkovača, Rudanca, Stolac, Krš, Pogrežđe, Ponor, Studenca, Gomile, Planinica i Jelina Gora.</p>
<p><strong>Šavnik</strong></p>
<p>&#8211; u terminu od 08 do 16 sati: Dobra Sela, Mljetičak, Slatina i Timar.</p>
<p><strong>Andrijevica</strong></p>
<p>&#8211; u terminu od 08:30 do 14:30 sati: Bojovići, Božici, Poda, Kuti, Cecuni, Jošanica, Dulipolje, Konjusi, MHE Bradavac, Gračanica, Gornje Luge, Ulotina, Zorići, dio sela Seoce, Slatina, Zabrđe, Trešnjevo, dio sela Ulotina, dio sela Prisoja i  Izbjegličko naselje – Kraštica.</p>
<p><strong>Plav</strong></p>
<p>&#8211; u terminu od 08:30 do 14:30 &#8211; dio sela Bašča.</p>
<p><strong>Berane</strong></p>
<p>&#8211; u terminu od 08:30 do 14:30 sati: Petnjik, Dapsići, Tmušiće, Batuni, Ranč, Mršina Bara, Planinski prevoj Lokve, Donja Rženica, Zagorje, Kaludra, Rovca i Lisijevo Polje.</p>
<p><strong>Petnjica</strong></p>
<p>&#8211; u terminu od 08:30 do 14:30 sati: Petnjica, Radmanci, Lagatori, Bor, Savin Bor, Ponor, Dašča Rijeka, Kruščica, Murovac, Javorova, Tucanje, Azane, Vrševo, Lješnica i Orahovo.</p>
<p><strong>Gusinje</strong></p>
<p>&#8211; u terminu od 09 do 14:30 sati &#8211; dio sela Grnčar.</p>
<p><strong>Rožaje</strong></p>
<p>&#8211; u terminu od 08 do 10 sati: Grahovo, Fejzići, Babići, Kujevići, Plunca, Bijela Crkva, Biševo, Sinanovića Luke, Gospođin Vrh, Kačapore, Besnik, Lovnica, Bašča, Zloglavlje, Ćosovica, Sastavci, Klanac, Lučice, Grižice, Radetina, Kurbadovići, Bać, Jablanica i Đžuđževići;</p>
<p>&#8211; u terminu od 07:30 do 18 sati: Njeguš, zaseok Zemljak, dio sela Bać, dio sela Besnik i Malo Polje <em><u>(kratkotrajni prekidi u navedenom terminu);</u></em></p>
<p><strong><em> </em></strong><strong>Bijelo Polje</strong></p>
<p>&#8211; u terminu od 09 do 15 sati: Ćukovac, Lozna, Obod, Boljanina, Nikoljac i Medanovići;</p>
<p>&#8211; u terminu od 08 do 12 sati – Zminac;</p>
<p>&#8211; u terminu od 09 do 12 sati – Vergaševići;</p>
<p>&#8211; u terminu od 09 do 13 sati – Grab;</p>
<p>&#8211; u terminu od 12 do 15 sati – Nikoljac i Labusi;</p>
<p>&#8211; u terminu od 08 do 15 sati – Grančarevo.</p>
<p><strong>Kolašin</strong></p>
<p>&#8211; u terminu od 08 do 17 sati – Skrbuša i Drijenak;</p>
<p>&#8211; u trenutku od 09 do 14 sati – Svrke.</p>
<p><strong>Mojkovac</strong></p>
<p>&#8211; u terminu od 08 do 15 sati &#8211; Juškovića Potok.</p>
<p><strong><em> </em></strong><strong><em>Navedeni radovi se izvode u cilju kvalitetnijeg i sigurnijeg napajanja električnom energijom. U slučaju loših vremenskih uslova radovi će biti odgođeni.</em>                                     </strong></p>
</div></div><div class="td_block_wrap tdb_single_related tdi_49_a33 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_49_a33">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_49_a33 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/servisne/u-posljednja-24-sata-osam-saobracajnih-nezgoda-2/" rel="bookmark" class="td-image-wrap " title="U posljednja 24 sata osam saobraćajnih nezgoda"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2019/11/policija-CG-696x464.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/u-posljednja-24-sata-osam-saobracajnih-nezgoda-2/" rel="bookmark" title="U posljednja 24 sata osam saobraćajnih nezgoda">U posljednja 24 sata osam saobraćajnih nezgoda</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/servisne/" class="td-post-category">Servisne informacije</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T09:54:25+01:00">08/11/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) - U Crnoj Gori u protekla 24 sata dogodilo se osam saobraćajnih...</div>
<div class="td-read-more">
<a href="https://mina.news/servisne/u-posljednja-24-sata-osam-saobracajnih-nezgoda-2/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/servisne/povoljni-uslovi-za-voznju-169/" rel="bookmark" class="td-image-wrap " title="Povoljni uslovi za vožnju"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2018/09/amscg-e1538325403121.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/povoljni-uslovi-za-voznju-169/" rel="bookmark" title="Povoljni uslovi za vožnju">Povoljni uslovi za vožnju</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/servisne/" class="td-post-category">Servisne informacije</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T08:39:39+01:00">08/11/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) - U Crnoj Gori jutros se saobraća po pretežno suvim putevima, a...</div>
<div class="td-read-more">
<a href="https://mina.news/servisne/povoljni-uslovi-za-voznju-169/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/servisne/danas-pretezno-suncano-do-23-stepena-7/" rel="bookmark" class="td-image-wrap " title="Danas pretežno sunčano, do 23 stepena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/11/8.-novembar.gif"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/danas-pretezno-suncano-do-23-stepena-7/" rel="bookmark" title="Danas pretežno sunčano, do 23 stepena">Danas pretežno sunčano, do 23 stepena</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/servisne/" class="td-post-category">Servisne informacije</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T08:10:43+01:00">08/11/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) – U Crnoj Gori danas će biti pretežno sunčano, a najviša dnevna...</div>
<div class="td-read-more">
<a href="https://mina.news/servisne/danas-pretezno-suncano-do-23-stepena-7/">Opširnije</a>
</div>
</div>
</div>
 </div>
</div></div></div></div><div class="vc_column tdi_51_58f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51_58f{
                    vertical-align: baseline;
                }.tdi_51_58f > .wpb_wrapper,
				.tdi_51_58f > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_58f > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_51_58f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51_58f{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51_58f{
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_52_cff td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_52_cff">
<style>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</style><script>var block_tdi_52_cff = new tdBlock();
block_tdi_52_cff.id = "tdi_52_cff";
block_tdi_52_cff.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","block_type":"td_block_1","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_52_cff","tdc_css_class":"tdi_52_cff","tdc_css_class_style":"tdi_52_cff_rand_style"}';
block_tdi_52_cff.td_column_number = "1";
block_tdi_52_cff.block_type = "td_block_1";
block_tdi_52_cff.post_count = "5";
block_tdi_52_cff.found_posts = "25373";
block_tdi_52_cff.header_color = "";
block_tdi_52_cff.ajax_pagination_infinite_stop = "";
block_tdi_52_cff.max_num_pages = "5075";
tdBlocksArray.push(block_tdi_52_cff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_52_cff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/abazovic-pozitivan-na-koronavirus/" rel="bookmark" class="td-image-wrap " title="Abazović pozitivan na koronavirus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Abazović pozitivan na koronavirus" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/07/Dritan-Abazović-e1562309968499-324x235.png" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/abazovic-pozitivan-na-koronavirus/" rel="bookmark" title="Abazović pozitivan na koronavirus">Abazović pozitivan na koronavirus</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T22:49:22+01:00">08/11/2020</time></span> </div>
<div class="td-excerpt">
Podgorica, (MINA) - Lider Građanskog pokreta URA Dritan Abazović pozitivan je na koronavirus.
Abazović je... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/" rel="bookmark" class="td-image-wrap " title="U utorak isključenja u više opština"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="U utorak isključenja u više opština" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/07/CEDIS-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/" rel="bookmark" title="U utorak isključenja u više opština">U utorak isključenja u više opština</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T22:07:25+01:00">08/11/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/kamp-omladinca-okupio-borce-iz-hrvatske-bih-makedonije-albanije-i-kosova/" rel="bookmark" class="td-image-wrap " title="Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/11/Kamp-Omladinca-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/kamp-omladinca-okupio-borce-iz-hrvatske-bih-makedonije-albanije-i-kosova/" rel="bookmark" title="Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova">Kamp Omladinca okupio borce iz Hrvatske, BIH, Makedonije, Albanije i Kosova</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T20:40:55+01:00">08/11/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/crna-gora-eliminisala-litvaniju/" rel="bookmark" class="td-image-wrap " title="Crna Gora eliminisala Litvaniju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Crna Gora eliminisala Litvaniju" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/11/Futsal-reprezentacija-Crne-Gore-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/crna-gora-eliminisala-litvaniju/" rel="bookmark" title="Crna Gora eliminisala Litvaniju">Crna Gora eliminisala Litvaniju</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T20:31:59+01:00">08/11/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/jezero-pobijedilo-u-niksicu-nerijeseno-u-petrovcu/" rel="bookmark" class="td-image-wrap " title="Pobjeda Budućnosti, Dečiću i Podgorici po bod"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pobjeda Budućnosti, Dečiću i Podgorici po bod" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/11/fudbalske-lopte-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/jezero-pobijedilo-u-niksicu-nerijeseno-u-petrovcu/" rel="bookmark" title="Pobjeda Budućnosti, Dečiću i Podgorici po bod">Pobjeda Budućnosti, Dečiću i Podgorici po bod</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T19:50:51+01:00">08/11/2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_52_cff" data-td_block_id="tdi_52_cff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_52_cff" data-td_block_id="tdi_52_cff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_53_e95 td_block_template_2 ">
<style>

/* inline tdc_css att */

.tdi_53_e95{
margin-top:50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_53_e95{
padding-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53_e95.td-a-rec{
					text-align: center;
				}.tdi_53_e95 .td-element-style{
					z-index: -1;
				}.tdi_53_e95.td-a-rec-img{
				    text-align: left;
				}.tdi_53_e95.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_53_e95.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- OGLASI - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- OGLASI - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- OGLASI - </span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- OGLASI - </span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5793089946715976" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-CG"></span><meta itemprop="datePublished" content="2020-11-08T22:07:25+01:00"><meta itemprop="dateModified" content="2020-11-08T22:07:25+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/servisne/u-utorak-iskljucenja-u-vise-opstina-7/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline" content="U utorak isključenja u više opština"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2019/07/CEDIS.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1050"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" /></noscript></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br>
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#bcd8d9cfd7fcd1d2d2d9cbcf92d2d9c8"><span class="__cf_email__" data-cfemail="dbbfbea8b09bb6b2b5baf5b5beaca8">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#9bfffee8f0dbf6f2f5fab5f5feece8"><span class="__cf_email__" data-cfemail="701415031b301d191e115e1e150703">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2020 - Sva prava zadržana. Crafted by Herah Dizajn </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a {letter-spacing: -0.5px;}
.td-header-style-7 .td-header-sp-logo a {line-height: 0px;}
.td-header-style-7 .sf-menu {margin-top: 0px; float: left;}
.td-header-style-7 .header-search-wrap {bottom: 0; top: 0;}
.td-header-style-7 .td-header-sp-logo {margin-right: 20px; height: 35px; padding: 10px 0 0 0;}
.td-header-style-7 .td-header-sp-recs {display: none;}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu {padding-bottom: 3px; border-bottom: 0.5px solid #9A9A9A;}
.td-header-gradient::before {height: 10px; bottom: -8px;}
.td_block_wrap {margin: 0; padding: 0;}
.td-pb-row [class*="td-pb-span"] {float: center;padding-right: 0; padding-left: 0;}
.td-pb-row {margin-right: 0; margin-left: 0;}
.widget_text a {font: 'Montserrat'; font-size: 14px; color: #000;}
.td-boxed-layout .td-container-wrap {width: 100%!important;}
.tdi_93_343 {box-shadow: 0 0 20px rgba(0,0,0,0.15) !important;}
div.td-container .td-post-template-default {padding: 25px!important;}
.td-next-prev-wrap {display:none;}
.widget {margin-bottom: 5px;}
.td-menu-mob-open-menu #td-mobile-nav {background: #CC0033;}
.tdb-template .td-main-content-wrap {padding-bottom: 0; padding-top: 0;}
.tdi_33_455  {border-width: 50px!important;}
.td-footer-info .footer-text-wrap a {color: #000;}
div.td-container .td-header-row .td-header-main-menu::after {display:none;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:hover {color:#CC0033;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:active {color:#CC0033;}
.td-header-style-7 .td-header-sp-logo img {max-height: 30px; padding: 5px 0 0 0; line-height: 100px;}
.td-header-style-7 .sf-menu > li > a {line-height: 60px;}
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search {line-height: 60px;}
div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container {height: 40px!important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height: 32px!important;top: -1px;}
div.google-auto-placed {display: none;}
</style>

<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-PD4D5NR" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/i18n.min.js?ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[7,44.6],"today_humidity":87,"today_wind_speed":[0.5,0.3],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1604890800,"day_name":"Mon","day_temp":[19,66],"owm_day_index":0},{"timestamp":1604966400,"day_name":"Tue","day_temp":[18,65],"owm_day_index":7},{"timestamp":1605052800,"day_name":"Wed","day_temp":[17,63],"owm_day_index":15},{"timestamp":1605139200,"day_name":"Thu","day_temp":[17,62],"owm_day_index":23},{"timestamp":1605225600,"day_name":"Fri","day_temp":[16,61],"owm_day_index":31}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_47_3ac'),
                        blockClass = '.tdi_47_3ac',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"5ef509b6bbb39f70","version":"2020.9.1","si":10}'></script>
</body>
</html>