<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-US" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />

<meta name="description" content="Podgorica, (MINA) - Policija je u Šavniku podnijela krivične prijave protiv pet osoba zbog povrede prava glasanja, nanošenja lakih tjelesnih povreda, napada na službeno lice u vršenju službene dužnosti, uništavanja dokumenata o glasanju i sprečavanja održavanja glasanja. Iz Uprave policije je saopšteno da se R.L. (32), članu biračkog odbora na biračkom mjestu broj 14 u" />
<meta name="robots" content="max-image-preview:large" />
<link rel="canonical" href="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="MINA - Montenegro News Agency" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policija u Šavniku podnijela krivične prijave protiv pet osoba - MINA" />
<meta property="og:description" content="Podgorica, (MINA) - Policija je u Šavniku podnijela krivične prijave protiv pet osoba zbog povrede prava glasanja, nanošenja lakih tjelesnih povreda, napada na službeno lice u vršenju službene dužnosti, uništavanja dokumenata o glasanju i sprečavanja održavanja glasanja. Iz Uprave policije je saopšteno da se R.L. (32), članu biračkog odbora na biračkom mjestu broj 14 u" />
<meta property="og:url" content="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" />
<meta property="article:published_time" content="2022-11-06T14:29:37+00:00" />
<meta property="article:modified_time" content="2022-11-06T14:29:37+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Policija u Šavniku podnijela krivične prijave protiv pet osoba - MINA" />
<meta name="twitter:description" content="Podgorica, (MINA) - Policija je u Šavniku podnijela krivične prijave protiv pet osoba zbog povrede prava glasanja, nanošenja lakih tjelesnih povreda, napada na službeno lice u vršenju službene dužnosti, uništavanja dokumenata o glasanju i sprečavanja održavanja glasanja. Iz Uprave policije je saopšteno da se R.L. (32), članu biračkog odbora na biračkom mjestu broj 14 u" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<title>Policija u Šavniku podnijela krivične prijave protiv pet osoba | MINA</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Policija u Šavniku podnijela krivične prijave protiv pet osoba | MINA" />
<meta property="og:description" content="Podgorica, (MINA) &#8211; Policija je u Šavniku podnijela krivične prijave protiv pet osoba zbog povrede prava glasanja, nanošenja lakih tjelesnih povreda, napada na službeno lice u vršenju službene dužnosti, uništavanja dokumenata o glasanju i sprečavanja održavanja glasanja. Iz Uprave policije je saopšteno da se R.L. (32), članu biračkog odbora na biračkom mjestu broj 14 u &hellip;" />
<meta property="og:url" content="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="Šavnik" />
<meta property="article:tag" content="uprava policije" />
<meta property="article:section" content="Društvo" />
<meta property="article:published_time" content="2022-11-06T14:29:37+01:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2022/11/Savnik2.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2022/11/Savnik2.jpg" />
<meta property="og:image:width" content="1009" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podgorica, (MINA) &#8211; Policija je u Šavniku podnijela krivične prijave protiv pet osoba zbog povrede prava glasanja, nanošenja lakih tjelesnih povreda, napada na službeno lice u vršenju službene dužnosti, uništavanja dokumenata o glasanju i sprečavanja održavanja glasanja. Iz Uprave policije je saopšteno da se R.L. (32), članu biračkog odbora na biračkom mjestu broj 14 u [&hellip;]" />
<meta name="twitter:title" content="Policija u Šavniku podnijela krivične prijave protiv pet osoba | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2022/11/Savnik2.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"Vijesti iz Crne Gore | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2021/04/MINA-LOGO-01.png","width":149,"height":55,"caption":"Vijesti iz Crne Gore | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#primaryimage","url":"https://mina.news/wp-content/uploads/2022/11/Savnik2.jpg","width":1009,"height":675,"caption":"\u0160avnik"},{"@type":"WebPage","@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#webpage","url":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/","inLanguage":"en-US","name":"Policija u \u0160avniku podnijela krivi\u010dne prijave protiv pet osoba | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#primaryimage"},"datePublished":"2022-11-06T14:29:37+01:00","dateModified":"2022-11-06T14:29:37+01:00","breadcrumb":{"@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/vijesti-iz-crne-gore/","url":"https://mina.news/vijesti-iz-crne-gore/","name":"Crna Gora"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/","url":"https://mina.news/vijesti-iz-crne-gore/drustvo/","name":"Dru\u0161tvo"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/","url":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/","name":"Policija u \u0160avniku podnijela krivi\u010dne prijave protiv pet osoba"}}]},{"@type":"Article","@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#article","isPartOf":{"@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8"},"headline":"Policija u \u0160avniku podnijela krivi\u010dne prijave protiv pet osoba","datePublished":"2022-11-06T14:29:37+01:00","dateModified":"2022-11-06T14:29:37+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/#primaryimage"},"keywords":"\u0160avnik,uprava policije","articleSection":"Crna Gora,Dru\u0161tvo,Glavna vijest,socijalnemreze"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8","name":"MINA-CG","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<script src="//www.googletagmanager.com/gtag/js?id=UA-121679614-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.72' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://mina.news/wp-content/uploads/omgf/bwg_googlefonts/bwg_googlefonts.css?ver=1649002365' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.72' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='https://mina.news/wp-content/uploads/omgf/wpb-google-fonts/wpb-google-fonts.css?ver=1649002365' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://mina.news/wp-content/uploads/omgf/google-fonts-style/google-fonts-style.css?ver=1649002365' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://mina.news/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/mina.news","hash_tracking":"false","ua":"UA-121679614-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.72' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.72' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>

<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=G-TK7HP2CMDE' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "G-TK7HP2CMDE");
</script>

<link rel="https://api.w.org/" href="https://mina.news/wp-json/" /><link rel="alternate" type="application/json" href="https://mina.news/wp-json/wp/v2/posts/181827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://mina.news/?p=181827' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fvijesti-iz-crne-gore%2Fdrustvo%2Fpolicija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fvijesti-iz-crne-gore%2Fdrustvo%2Fpolicija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.82.0" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"e034129a32","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"e034129a32","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"e034129a32","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":81803};
    </script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2367051610251653', {}, {
    "agent": "wordpress-6.0.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2367051610251653&ev=PageView&noscript=1" />
</noscript>


<script>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</script>

<style>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</style>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '604593107783704');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=604593107783704&ev=PageView&noscript=1"
/></noscript>


<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-181827 single-format-standard td-standard-pack tdm-menu-active-style3 policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba global-block-template-2 tdb_template_81803 white-menu tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaMina" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-23"><a href="https://mina.news/vijesti-iz-crne-gore/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/">Društvo</a></li>
<li class="menu-item-0"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/dijaspora/">Dijaspora</a></li>
<li class="menu-item-0"><a href="https://mina.news/vijesti-iz-crne-gore/izbori/">Izbori2020</a></li>
<li class="menu-item-0"><a href="https://mina.news/vijesti-iz-crne-gore/nato/">NATO</a></li>
<li class="menu-item-0"><a href="https://mina.news/vijesti-iz-crne-gore/politika/">Politika</a></li>
<li class="menu-item-0"><a href="https://mina.news/vijesti-iz-crne-gore/vremenskaprognoza/">Vremenska prognoza</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/investicije/">Investicije</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/privreda/">Privreda</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/startup/">Startup</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/turizam/">Turizam</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></li>
</ul>
</li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/sport-crna-gora/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/sport-crna-gora/fudbal/">Fudbal</a></li>
<li class="menu-item-0"><a href="https://mina.news/sport-crna-gora/kosarka/">Košarka</a></li>
<li class="menu-item-0"><a href="https://mina.news/sport-crna-gora/ostali-sportovi/">Ostali sportovi</a></li>
<li class="menu-item-0"><a href="https://mina.news/sport-crna-gora/reprezentacija/">Reprezentacija</a></li>
<li class="menu-item-0"><a href="https://mina.news/sport-crna-gora/rukomet/">Rukomet</a></li>
<li class="menu-item-0"><a href="https://mina.news/sport-crna-gora/sport-osi/">Sport OSI</a></li>
<li class="menu-item-0"><a href="https://mina.news/sport-crna-gora/vaterpolo/">Vaterpolo</a></li>
</ul>
</li>
<li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82852"><a href="https://mina.news/covid19-crna-gora/">Covid19</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">13.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Podgorica</div>
</div>
</div>
<div class="td_data_time">
<div>
November 6, 2022.
</div>
</div>
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaMina" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Prijaviti se</div>
<div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Lozinka za oporavak</div>
<div class="td-login-panel-descr">Oporavak lozinke</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku">
</form>
<div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" width="152" height="45" />
<span class="td-visual-hidden">MINA</span>
</a>
 </div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mina.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" />
</a>
<a class="td-header-logo td-sticky-header" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" width="152" height="45" />
</a>
</div>
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/vijesti-iz-crne-gore/">Crna Gora</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "4";
block_tdi_1.found_posts = "20124";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "5031";
tdBlocksArray.push(block_tdi_1);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1" id="tdi_2" data-td_block_id="tdi_1" data-td_filter_value="" href="https://mina.news/vijesti-iz-crne-gore/">Sve</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_3" data-td_block_id="tdi_1" data-td_filter_value="5" href="https://mina.news/vijesti-iz-crne-gore/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_4" data-td_block_id="tdi_1" data-td_filter_value="119874" href="https://mina.news/vijesti-iz-crne-gore/drustvo/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_5" data-td_block_id="tdi_1" data-td_filter_value="172091" href="https://mina.news/vijesti-iz-crne-gore/izbori/">Izbori2020</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_6" data-td_block_id="tdi_1" data-td_filter_value="28" href="https://mina.news/vijesti-iz-crne-gore/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_7" data-td_block_id="tdi_1" data-td_filter_value="4" href="https://mina.news/vijesti-iz-crne-gore/politika/">Politika</a><a class="mega-menu-sub-cat-tdi_1" id="tdi_8" data-td_block_id="tdi_1" data-td_filter_value="224732" href="https://mina.news/vijesti-iz-crne-gore/vremenskaprognoza/">Vremenska prognoza</a></div></div><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" rel="nofollow bookmark" class="td-image-wrap " title="Policija u Šavniku podnijela krivične prijave protiv pet osoba"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/11/Savnik2-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/11/Savnik2-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/11/Savnik2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Šavnik" title="Policija u Šavniku podnijela krivične prijave protiv pet osoba" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" rel="bookmark" title="Policija u Šavniku podnijela krivične prijave protiv pet osoba">Policija u Šavniku podnijela krivične prijave protiv pet osoba</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="nofollow bookmark" class="td-image-wrap " title="Registrovana 34 nova slučaja infekcije"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/IJZ-1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/IJZ-1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/07/IJZ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="koronavirus, presjek. zaraženi, iJZ" title="Registrovana 34 nova slučaja infekcije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="bookmark" title="Registrovana 34 nova slučaja infekcije">Registrovana 34 nova slučaja infekcije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/dps-prekinuti-anarhiju-i-haos-u-savniku/" rel="nofollow bookmark" class="td-image-wrap " title="DPS: Prekinuti anarhiju i haos u Šavniku"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/10/DPS-demokratska-partija-socijalista-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/10/DPS-demokratska-partija-socijalista-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/10/DPS-demokratska-partija-socijalista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="DPS demokratska partija socijalista" title="DPS: Prekinuti anarhiju i haos u Šavniku" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/dps-prekinuti-anarhiju-i-haos-u-savniku/" rel="bookmark" title="DPS: Prekinuti anarhiju i haos u Šavniku">DPS: Prekinuti anarhiju i haos u Šavniku</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/zbs-dps-nasilno-pokusava-da-sprijeci-promjenu-vlasti-u-savniku/" rel="nofollow bookmark" class="td-image-wrap " title="ZBŠ: DPS nasilno pokušava da spriječi promjenu vlasti u Šavniku"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/11/Savnik-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/11/Savnik-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/11/Savnik-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Šavnik" title="ZBŠ: DPS nasilno pokušava da spriječi promjenu vlasti u Šavniku" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/zbs-dps-nasilno-pokusava-da-sprijeci-promjenu-vlasti-u-savniku/" rel="bookmark" title="ZBŠ: DPS nasilno pokušava da spriječi promjenu vlasti u Šavniku">ZBŠ: DPS nasilno pokušava da spriječi promjenu vlasti u Šavniku</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "19853";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "4964";
tdBlocksArray.push(block_tdi_9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/">Sve</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="29" href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="56" href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="112447" href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="30" href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/turizam/">Turizam</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="191262" href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/obavezna-rezerva-24844-miliona-eur/" rel="nofollow bookmark" class="td-image-wrap " title="Obavezna rezerva 248,44 miliona EUR"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/05/cbcg-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/05/cbcg-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/05/cbcg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obavezna rezerva 248,44 miliona EUR" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/obavezna-rezerva-24844-miliona-eur/" rel="bookmark" title="Obavezna rezerva 248,44 miliona EUR">Obavezna rezerva 248,44 miliona EUR</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/dukanovic-necemo-donijeti-odluku-o-poskupljenju-struje/" rel="nofollow bookmark" class="td-image-wrap " title="Đukanović: Nećemo donijeti odluku o poskupljenju struje"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/08/Milutin_Djukanovic_photo-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/08/Milutin_Djukanovic_photo-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/08/Milutin_Djukanovic_photo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Elektroprivreda Crne Gore, EPCG, sajber napad, Crna Gora, Vlada Crne Gore, Milutin Đukanović" title="Đukanović: Nećemo donijeti odluku o poskupljenju struje" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/dukanovic-necemo-donijeti-odluku-o-poskupljenju-struje/" rel="bookmark" title="Đukanović: Nećemo donijeti odluku o poskupljenju struje">Đukanović: Nećemo donijeti odluku o poskupljenju struje</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/evidentirane-tri-prituzbe-3/" rel="nofollow bookmark" class="td-image-wrap " title="Evidentirane tri pritužbe"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2018/07/budiodg-e1532607936779-218x150.png" srcset="https://mina.news/wp-content/uploads/2018/07/budiodg-e1532607936779-218x150.png 218w, https://mina.news/wp-content/uploads/2018/07/budiodg-e1532607936779-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Evidentirane tri pritužbe" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/evidentirane-tri-prituzbe-3/" rel="bookmark" title="Evidentirane tri pritužbe">Evidentirane tri pritužbe</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/tunel-sozina-opsluzio-preko-56-hiljada-vozila/" rel="nofollow bookmark" class="td-image-wrap " title="Tunel Sozina opslužio preko 56 hiljada vozila"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2019/05/sozina-tunel-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2019/05/sozina-tunel-218x150.jpg 218w, https://mina.news/wp-content/uploads/2019/05/sozina-tunel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="sozina" title="Tunel Sozina opslužio preko 56 hiljada vozila" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/tunel-sozina-opsluzio-preko-56-hiljada-vozila/" rel="bookmark" title="Tunel Sozina opslužio preko 56 hiljada vozila">Tunel Sozina opslužio preko 56 hiljada vozila</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/sport-crna-gora/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_16"><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "4";
block_tdi_16.found_posts = "5522";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "1381";
tdBlocksArray.push(block_tdi_16);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16" id="tdi_17" data-td_block_id="tdi_16" data-td_filter_value="" href="https://mina.news/sport-crna-gora/">Sve</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_18" data-td_block_id="tdi_16" data-td_filter_value="11" href="https://mina.news/sport-crna-gora/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_19" data-td_block_id="tdi_16" data-td_filter_value="12" href="https://mina.news/sport-crna-gora/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_20" data-td_block_id="tdi_16" data-td_filter_value="15" href="https://mina.news/sport-crna-gora/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_21" data-td_block_id="tdi_16" data-td_filter_value="57" href="https://mina.news/sport-crna-gora/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_22" data-td_block_id="tdi_16" data-td_filter_value="13" href="https://mina.news/sport-crna-gora/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_23" data-td_block_id="tdi_16" data-td_filter_value="1159" href="https://mina.news/sport-crna-gora/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_24" data-td_block_id="tdi_16" data-td_filter_value="14" href="https://mina.news/sport-crna-gora/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/minasport/mpcfl-rezultati-pobjeda-petrovca-u-pljevljima/" rel="nofollow bookmark" class="td-image-wrap " title="MPCFL  rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/09/Meridianbet-Prva-crnogorska-liga-218x150.png" srcset="https://mina.news/wp-content/uploads/2022/09/Meridianbet-Prva-crnogorska-liga-218x150.png 218w, https://mina.news/wp-content/uploads/2022/09/Meridianbet-Prva-crnogorska-liga-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPCFL  rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/mpcfl-rezultati-pobjeda-petrovca-u-pljevljima/" rel="bookmark" title="MPCFL  rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti">MPCFL rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/minasport/crnogorskim-karatistima-jos-sest-medalja/" rel="nofollow bookmark" class="td-image-wrap " title="Crnogorskim karatistima još šest medalja"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/11/Karate-Balkansko-prvenstvo-1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/11/Karate-Balkansko-prvenstvo-1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/11/Karate-Balkansko-prvenstvo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crnogorskim karatistima još šest medalja" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/crnogorskim-karatistima-jos-sest-medalja/" rel="bookmark" title="Crnogorskim karatistima još šest medalja">Crnogorskim karatistima još šest medalja</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/minasport/crnogorska-reprezentacija-na-evropskom-prvenstvu-za-mlade-u-sahu/" rel="nofollow bookmark" class="td-image-wrap " title="Crnogorska reprezentacija na Evropskom prvenstvu za mlade u šahu"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/11/Sah-reprezentacija-Crne-Gore-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/11/Sah-reprezentacija-Crne-Gore-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/11/Sah-reprezentacija-Crne-Gore-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crnogorska reprezentacija na Evropskom prvenstvu za mlade u šahu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/crnogorska-reprezentacija-na-evropskom-prvenstvu-za-mlade-u-sahu/" rel="bookmark" title="Crnogorska reprezentacija na Evropskom prvenstvu za mlade u šahu">Crnogorska reprezentacija na Evropskom prvenstvu za mlade u šahu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/minasport/cungu-osvojio-trofej-u-antaliji/" rel="nofollow bookmark" class="td-image-wrap " title="Cungu osvojio trofej u Antaliji"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/Rezart-Cungu-218x150.jpeg" srcset="https://mina.news/wp-content/uploads/2021/07/Rezart-Cungu-218x150.jpeg 218w, https://mina.news/wp-content/uploads/2021/07/Rezart-Cungu-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cungu osvojio trofej u Antaliji" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/cungu-osvojio-trofej-u-antaliji/" rel="bookmark" title="Cungu osvojio trofej u Antaliji">Cungu osvojio trofej u Antaliji</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-82852"><a href="https://mina.news/covid19-crna-gora/">Covid19</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_25 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_25"><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"131277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_25","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "3";
block_tdi_25.block_type = "td_block_mega_menu";
block_tdi_25.post_count = "5";
block_tdi_25.found_posts = "3033";
block_tdi_25.header_color = "";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "607";
tdBlocksArray.push(block_tdi_25);
</script><div id=tdi_25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="nofollow bookmark" class="td-image-wrap " title="Registrovana 34 nova slučaja infekcije"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/IJZ-1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/IJZ-1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/07/IJZ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="koronavirus, presjek. zaraženi, iJZ" title="Registrovana 34 nova slučaja infekcije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="bookmark" title="Registrovana 34 nova slučaja infekcije">Registrovana 34 nova slučaja infekcije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19-crna-gora/registrovana-44-nova-slucaja-infekcije-2/" rel="nofollow bookmark" class="td-image-wrap " title="Registrovana 44 nova slučaja infekcije"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/08/IJZ-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/08/IJZ-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/08/IJZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IJZ, koronavirus, presjek" title="Registrovana 44 nova slučaja infekcije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19-crna-gora/registrovana-44-nova-slucaja-infekcije-2/" rel="bookmark" title="Registrovana 44 nova slučaja infekcije">Registrovana 44 nova slučaja infekcije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-62-nova-slucaja-infekcije-3/" rel="nofollow bookmark" class="td-image-wrap " title="Registrovana 62 nova slučaja infekcije"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/11/IJZ-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/11/IJZ-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/11/IJZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Institut za javno zdravlje presjek koronavirus" title="Registrovana 62 nova slučaja infekcije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-62-nova-slucaja-infekcije-3/" rel="bookmark" title="Registrovana 62 nova slučaja infekcije">Registrovana 62 nova slučaja infekcije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/preminula-jedna-osoba-68-novih-slucajeva-infekcije/" rel="nofollow bookmark" class="td-image-wrap " title="Preminula jedna osoba, 68 novih slučajeva infekcije"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/08/IJZ-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/08/IJZ-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/08/IJZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IJZ, koronavirus, presjek" title="Preminula jedna osoba, 68 novih slučajeva infekcije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/preminula-jedna-osoba-68-novih-slucajeva-infekcije/" rel="bookmark" title="Preminula jedna osoba, 68 novih slučajeva infekcije">Preminula jedna osoba, 68 novih slučajeva infekcije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/preminula-jedna-osoba-34-nova-slucaja-infekcije/" rel="nofollow bookmark" class="td-image-wrap " title="Preminula jedna osoba, 34 nova slučaja infekcije"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/02/gd3ad821adb261c5d2fe82b1b2b235faca6708252b5864874c3ff29da0ddc76d6adc68cf9abbc8828ffa2fadab0b601a9_640-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/02/gd3ad821adb261c5d2fe82b1b2b235faca6708252b5864874c3ff29da0ddc76d6adc68cf9abbc8828ffa2fadab0b601a9_640-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/02/gd3ad821adb261c5d2fe82b1b2b235faca6708252b5864874c3ff29da0ddc76d6adc68cf9abbc8828ffa2fadab0b601a9_640-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="koronavirus presjek" title="Preminula jedna osoba, 34 nova slučaja infekcije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/preminula-jedna-osoba-34-nova-slucaja-infekcije/" rel="bookmark" title="Preminula jedna osoba, 34 nova slučaja infekcije">Preminula jedna osoba, 34 nova slučaja infekcije</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_25" data-td_block_id="tdi_25"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="181827" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_26" class="tdc-zone"><div class="tdc_zone tdi_27  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_27{
                    min-height: 0;
                }
</style><div id="tdi_28" class="tdc-row stretch_row"><div class="vc_row tdi_29  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_29,
                .tdi_29 .tdc-columns{
                    min-height: 0;
                }.tdi_29,
				.tdi_29 .tdc-columns{
				    display: block;
				}.tdi_29 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_29 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_29{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_28_rand_style td-element-style"><style>
.tdi_28_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_32 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_32">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_32 .td-block-title > *,
            .td-theme-wrap .tdi_32 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_32 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_32 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_32 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_32 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_32 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_32 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_32 .td_quote_on_blocks,
            .td-theme-wrap .tdi_32 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_32 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_32 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_32 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_32 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_32 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_32 .td-read-more a,
            .td-theme-wrap .tdi_32 .td-weather-information:before,
            .td-theme-wrap .tdi_32 .td-weather-week:before,
            .td-theme-wrap .tdi_32 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_32 .td-post-category,
            .td-theme-wrap .tdi_32 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_32{
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_32 .td-trending-now-title{
					padding: 3px 5px;
				
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;
				}body .tdi_32 .td-trending-now-title,
				.tdi_32 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #cc0033;
				}.tdi_32 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_32 .entry-title a{
					color: #000000;
				
					font-family:Montserrat !important;font-weight:400 !important;
				}.tdi_32 .td-next-prev-wrap a{
					color: #d6d6d6;
				
					border-color: rgba(214,214,214,0);
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_32 .td-trending-now-title{
					font-family:Montserrat !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_32 .entry-title a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_32 = new tdBlock();
block_tdi_32.id = "tdi_32";
block_tdi_32.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","block_type":"td_block_trending_now","navigation":"","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"-81803","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_txt_pos":"","el_class":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_32","tdc_css_class":"tdi_32","tdc_css_class_style":"tdi_32_rand_style"}';
block_tdi_32.td_column_number = "3";
block_tdi_32.block_type = "td_block_trending_now";
block_tdi_32.post_count = "5";
block_tdi_32.found_posts = "52263";
block_tdi_32.header_color = "#cc0033";
block_tdi_32.ajax_pagination_infinite_stop = "";
block_tdi_32.max_num_pages = "10453";
tdBlocksArray.push(block_tdi_32);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_32" data-start="" data-timer=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/u-utorak-visesatna-iskljucenja-u-vise-opstina/" rel="bookmark" title="U utorak višesatna isključenja u više opština">U utorak višesatna isključenja u više opština</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/mpcfl-rezultati-pobjeda-petrovca-u-pljevljima/" rel="bookmark" title="MPCFL  rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti">MPCFL rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/crnogorskim-karatistima-jos-sest-medalja/" rel="bookmark" title="Crnogorskim karatistima još šest medalja">Crnogorskim karatistima još šest medalja</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/obavezna-rezerva-24844-miliona-eur/" rel="bookmark" title="Obavezna rezerva 248,44 miliona EUR">Obavezna rezerva 248,44 miliona EUR</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" rel="bookmark" title="Policija u Šavniku podnijela krivične prijave protiv pet osoba">Policija u Šavniku podnijela krivične prijave protiv pet osoba</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" aria-label="prev" data-block-id="tdi_32" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" aria-label="next" data-block-id="tdi_32" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_34{
margin-top:25px !important;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_37" class="tdc-row stretch_row"><div class="vc_row tdi_38 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
margin-top:25px !important;
margin-bottom:30px !important;
padding-top:25px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}

.tdi_38 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_38{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}
}

</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
padding-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_41 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_41 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_41,
				.tdi_41 a{
					color: #333333;
				}.tdi_41 .tdb-bread-sep-svg svg,
				.tdi_41 .tdb-bread-sep-svg svg *{
				    fill: #333333;
				}.td-theme-wrap .tdi_41{
					text-align: left;
				}.tdi_41{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Pregled svih poruka Crna Gora" class="tdb-entry-crumb" href="https://mina.news/vijesti-iz-crne-gore/">Crna Gora</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Policija u Šavniku podnijela krivične prijave protiv pet osoba</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/vijesti-iz-crne-gore/",
                                "name": "Crna Gora"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Policija u Šavniku podnijela krivične prijave protiv pet osoba"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_tags tdi_42 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
padding-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_42 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:10px !important;
				}.tdi_42 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:10px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_42 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_42 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/savnik/">Šavnik</a></li><li><a href="https://mina.news/tag/uprava-policije/">uprava policije</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_43 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_43 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:40px !important;font-weight:800 !important;text-transform:none !important;
				}.tdi_43 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_43 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_43{
					text-align: left;
				}.tdi_43 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-title-text{
					font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdb-title-text{
					font-family:Montserrat !important;font-size:25px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Policija u Šavniku podnijela krivične prijave protiv pet osoba</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_44 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_44{
                    display: inline-block;
                }.tdi_44 svg{
                    width: 14px;
                }.tdi_44 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-06T15:29:37+01:00">06/11/2022</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_45 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_45">
<style>

/* inline tdc_css att */

.tdi_45{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 i{
                    font-size: 14px;
                }.tdi_45 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-181827">116</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_46 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_46">
<style>

/* inline tdc_css att */

.tdi_46{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_46 .td-social-expand-tabs-icon,
				.tdi_46 .td-icon-share{
					color: #333333;
				}.tdi_46 .td-social-share-text,
				.tdi_46 .td-social-handler{
					background-color: #ffffff;
				}.tdi_46 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_46 .td-social-handler{
					border-color: #ffffff;
				}.tdi_46 .td-social-share-text:before{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_46 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_46 .td-social-network .td-social-but-icon i{
					color: #333333;
				}
</style><div id="tdi_46" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fvijesti-iz-crne-gore%2Fdrustvo%2Fpolicija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Policija+u+%C5%A0avniku+podnijela+krivi%C4%8Dne+prijave+protiv+pet+osoba&url=https%3A%2F%2Fmina.news%2Fvijesti-iz-crne-gore%2Fdrustvo%2Fpolicija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba%2F&via=AgencijaM" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Policija+u+%C5%A0avniku+podnijela+krivi%C4%8Dne+prijave+protiv+pet+osoba %0A%0A https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf598a7a4a1aba1a2a9e8bde80d68a9bea6a1a3bde8b8a7aca6a1a2ada4a9e8a3baa1bea10c45a6ade8b8baa1a2a9beade8b8baa7bca1bee8b8adbce8a7bba7aaa9eeaaa7acb1f5a0bcbcb8bbf2e7e7a5a1a6a9e6a6adbfbbe7bea1a2adbbbca1e5a1b2e5abbaa6ade5afa7baade7acbabdbbbcbea7e7b8a7a4a1aba1a2a9e5bde5bba9bea6a1a3bde5b8a7aca6a1a2ada4a9e5a3baa1bea1aba6ade5b8baa1a2a9beade5b8baa7bca1bee5b8adbce5a7bba7aaa9e7" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Policija+u+%C5%A0avniku+podnijela+krivi%C4%8Dne+prijave+protiv+pet+osoba https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" title="Viber"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_47 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_47">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_47 .td-audio-player{
                    font-size: 12px;
                }.tdi_47 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_47:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="466" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/11/Savnik2-696x466.jpg" srcset="https://mina.news/wp-content/uploads/2022/11/Savnik2-696x466.jpg 696w, https://mina.news/wp-content/uploads/2022/11/Savnik2-300x201.jpg 300w, https://mina.news/wp-content/uploads/2022/11/Savnik2-768x514.jpg 768w, https://mina.news/wp-content/uploads/2022/11/Savnik2-628x420.jpg 628w, https://mina.news/wp-content/uploads/2022/11/Savnik2.jpg 1009w" sizes="(max-width: 696px) 100vw, 696px" alt="Šavnik" title="Šavnik2" />
<figcaption class="tdb-caption-text">Foto: Opština Šavnik/Facebook</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_48 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_48">
<style>

/* inline tdc_css att */

.tdi_48{
margin-top:25px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Podgorica, (MINA) &#8211; Policija je u Šavniku podnijela krivične prijave protiv pet osoba zbog povrede prava glasanja, nanošenja lakih tjelesnih povreda, napada na službeno lice u vršenju službene dužnosti, uništavanja dokumenata o glasanju i sprečavanja održavanja glasanja.</p>
<p>Iz Uprave policije je saopšteno da se R.L. (32), članu biračkog odbora na biračkom mjestu broj 14 u mjestu Kruševice, na teret stavlja krivično djelo povreda prava glasanja u produženom trajanju, kao i krivično djelo laka tjelesna povreda.</p>
<p>„On je, kako se sumnja, povrijedio pravo glasanja A.M. (18), nakon čega je došlo i do narušavanja javnog reda i mira od strane R.L. sa jedne, i A.M., J.M. (19) i I.J. (19) sa druge strane. Tom prilikom su povrede zadobili R.L. i I.J.“, kaže se u saopštenju.</p>
<p>Navodi se da je krivična prijava podnijeta i protiv A.M., J.M. i I.J. zbog sumnje da su izvršili krivično djelo napad na službeno lice u vršenju službene dužnosti.</p>
<p>Kako su kazali iz policije, krivična prijava podnijeta je i protiv J.A. (62) zbog sumnje da je izvršio krivična djela povreda prava glasanja, uništavanje dokumenata o glasanju i sprečavanje održavanja glasanja, na štetu jedne osobe kojoj je onemogućio vršenje prava glasanja na biračkom mjestu broj 1.</p>
<p><strong>Pravo preuzimanja ovog sadrzaja imaju samo korisnici Agencije MINA.</strong><br />
Kompletna informacija dostupna je korisnicima na linku <a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA SERVIS</a><br />
Longer version of article is available on a link <a href="http://www.mina-info.me/indexeng.php3">MINA ENGLISH SERVIS</a></p>
</div></div><div class="td_block_wrap tdb_single_related tdi_49 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_49">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_49 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="nofollow bookmark" class="td-image-wrap " title="Registrovana 34 nova slučaja infekcije"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2021/07/IJZ-1-696x391.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="bookmark" title="Registrovana 34 nova slučaja infekcije">Registrovana 34 nova slučaja infekcije</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/covid19-crna-gora/" class="td-post-category">Covid19</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T15:25:37+01:00">06/11/2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/dps-prekinuti-anarhiju-i-haos-u-savniku/" rel="nofollow bookmark" class="td-image-wrap " title="DPS: Prekinuti anarhiju i haos u Šavniku"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2022/10/DPS-demokratska-partija-socijalista-696x467.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/drustvo/dps-prekinuti-anarhiju-i-haos-u-savniku/" rel="bookmark" title="DPS: Prekinuti anarhiju i haos u Šavniku">DPS: Prekinuti anarhiju i haos u Šavniku</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/vijesti-iz-crne-gore/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T15:23:29+01:00">06/11/2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/zbs-dps-nasilno-pokusava-da-sprijeci-promjenu-vlasti-u-savniku/" rel="nofollow bookmark" class="td-image-wrap " title="ZBŠ: DPS nasilno pokušava da spriječi promjenu vlasti u Šavniku"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2022/11/Savnik-696x454.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">

<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/zbs-dps-nasilno-pokusava-da-sprijeci-promjenu-vlasti-u-savniku/" rel="bookmark" title="ZBŠ: DPS nasilno pokušava da spriječi promjenu vlasti u Šavniku">ZBŠ: DPS nasilno pokušava da spriječi promjenu vlasti u Šavniku</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/vijesti-iz-crne-gore/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T15:22:03+01:00">06/11/2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_51{
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_52 td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_52">
<style>
.tdi_52 .td-block-title > *:before,
            .tdi_52 .td-block-title > *:after {
                background-color: #000000 !important;
            }
</style><script>var block_tdi_52 = new tdBlock();
block_tdi_52.id = "tdi_52";
block_tdi_52.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","block_type":"td_block_1","separator":"","custom_url":"","post_ids":"-181827","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_52","tdc_css_class":"tdi_52","tdc_css_class_style":"tdi_52_rand_style"}';
block_tdi_52.td_column_number = "1";
block_tdi_52.block_type = "td_block_1";
block_tdi_52.post_count = "5";
block_tdi_52.found_posts = "52262";
block_tdi_52.header_color = "";
block_tdi_52.ajax_pagination_infinite_stop = "";
block_tdi_52.max_num_pages = "10453";
tdBlocksArray.push(block_tdi_52);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_52 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/servisne/u-utorak-visesatna-iskljucenja-u-vise-opstina/" rel="nofollow bookmark" class="td-image-wrap " title="U utorak višesatna isključenja u više opština"><img width="324" height="235" class="entry-thumb" src="https://mina.news/wp-content/uploads/2019/07/cedis-fotka-324x235.jpg" srcset="https://mina.news/wp-content/uploads/2019/07/cedis-fotka-324x235.jpg 324w, https://mina.news/wp-content/uploads/2019/07/cedis-fotka-300x218.jpg 300w, https://mina.news/wp-content/uploads/2019/07/cedis-fotka-768x557.jpg 768w, https://mina.news/wp-content/uploads/2019/07/cedis-fotka-1024x742.jpg 1024w, https://mina.news/wp-content/uploads/2019/07/cedis-fotka-696x505.jpg 696w, https://mina.news/wp-content/uploads/2019/07/cedis-fotka-1068x774.jpg 1068w, https://mina.news/wp-content/uploads/2019/07/cedis-fotka-579x420.jpg 579w, https://mina.news/wp-content/uploads/2019/07/cedis-fotka.jpg 1280w" sizes="(max-width: 324px) 100vw, 324px" alt="dalekovod" title="U utorak višesatna isključenja u više opština" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/u-utorak-visesatna-iskljucenja-u-vise-opstina/" rel="bookmark" title="U utorak višesatna isključenja u više opština">U utorak višesatna isključenja u više opština</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T20:39:41+01:00">06/11/2022</time></span> </div>
<div class="td-excerpt">
Zbog planiranih radova na mreži, u utorak 8. novembra, bez napajanja električnom energijom će... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/minasport/mpcfl-rezultati-pobjeda-petrovca-u-pljevljima/" rel="nofollow bookmark" class="td-image-wrap " title="MPCFL  rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/09/Meridianbet-Prva-crnogorska-liga-100x70.png" srcset="https://mina.news/wp-content/uploads/2022/09/Meridianbet-Prva-crnogorska-liga-100x70.png 100w, https://mina.news/wp-content/uploads/2022/09/Meridianbet-Prva-crnogorska-liga-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MPCFL  rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/mpcfl-rezultati-pobjeda-petrovca-u-pljevljima/" rel="bookmark" title="MPCFL  rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti">MPCFL rezultati &#8211; Sutjeska bolja od Dečića, pobjeda Budućnosti</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T18:56:55+01:00">06/11/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/minasport/crnogorskim-karatistima-jos-sest-medalja/" rel="nofollow bookmark" class="td-image-wrap " title="Crnogorskim karatistima još šest medalja"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/11/Karate-Balkansko-prvenstvo-1-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2022/11/Karate-Balkansko-prvenstvo-1-100x70.jpg 100w, https://mina.news/wp-content/uploads/2022/11/Karate-Balkansko-prvenstvo-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crnogorskim karatistima još šest medalja" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/minasport/crnogorskim-karatistima-jos-sest-medalja/" rel="bookmark" title="Crnogorskim karatistima još šest medalja">Crnogorskim karatistima još šest medalja</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T16:23:51+01:00">06/11/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/obavezna-rezerva-24844-miliona-eur/" rel="nofollow bookmark" class="td-image-wrap " title="Obavezna rezerva 248,44 miliona EUR"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/05/cbcg-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2021/05/cbcg-100x70.jpg 100w, https://mina.news/wp-content/uploads/2021/05/cbcg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Obavezna rezerva 248,44 miliona EUR" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business-ekonomske-vijesti-iz-crne-gore/obavezna-rezerva-24844-miliona-eur/" rel="bookmark" title="Obavezna rezerva 248,44 miliona EUR">Obavezna rezerva 248,44 miliona EUR</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T15:47:28+01:00">06/11/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="nofollow bookmark" class="td-image-wrap " title="Registrovana 34 nova slučaja infekcije"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/IJZ-1-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/IJZ-1-100x70.jpg 100w, https://mina.news/wp-content/uploads/2021/07/IJZ-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="koronavirus, presjek. zaraženi, iJZ" title="Registrovana 34 nova slučaja infekcije" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/vijesti-iz-crne-gore/registrovana-34-nova-slucaja-infekcije-2/" rel="bookmark" title="Registrovana 34 nova slučaja infekcije">Registrovana 34 nova slučaja infekcije</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-06T15:25:37+01:00">06/11/2022</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_52" data-td_block_id="tdi_52"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-CG"><meta itemprop="url" content="https://mina.news/author/minag/"></span><meta itemprop="datePublished" content="2022-11-06T15:29:37+01:00"><meta itemprop="dateModified" content="2022-11-06T15:29:37+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/vijesti-iz-crne-gore/drustvo/policija-u-savniku-podnijela-krivicne-prijave-protiv-pet-osoba/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline" content="Policija u Šavniku podnijela krivične prijave protiv pet osoba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2022/11/Savnik2.jpg"><meta itemprop="width" content="1009"><meta itemprop="height" content="675"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" height="54" /></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br>
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#dfbbbaacb49fb2b1b1baa8acf1b1baab"><span class="__cf_email__" data-cfemail="8ce8e9ffe7cce1e5e2eda2e2e9fbff">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#690d0c1a02290400070847070c1e1a"><span class="__cf_email__" data-cfemail="0a6e6f79614a6763646b24646f7d79">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaMina" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 - Sva prava zadržana. Crafted by Herah Dizajn </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a {letter-spacing: -0.5px;}
.td-header-style-7 .td-header-sp-logo a {line-height: 0px;}
.td-header-style-7 .sf-menu {margin-top: 0px; float: left;}
.td-header-style-7 .header-search-wrap {bottom: 0; top: 0;}
.td-header-style-7 .td-header-sp-logo {margin-right: 20px; height: 35px; padding: 10px 0 0 0;}
.td-header-style-7 .td-header-sp-recs {display: none;}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu {padding-bottom: 3px; border-bottom: 0.5px solid #9A9A9A;}
.td-header-gradient::before {height: 10px; bottom: -8px;}
.td_block_wrap {margin: 0; padding: 0;}
.td-pb-row [class*="td-pb-span"] {float: center;padding-right: 0; padding-left: 0;}
.td-pb-row {margin-right: 0; margin-left: 0;}
.widget_text a {font: 'Montserrat'; font-size: 14px; color: #000;}
.td-boxed-layout .td-container-wrap {width: 100%!important;}
.tdi_93_343 {box-shadow: 0 0 20px rgba(0,0,0,0.15) !important;}
div.td-container .td-post-template-default {padding: 25px!important;}
.td-next-prev-wrap {display:none;}
.widget {margin-bottom: 5px;}
.td-menu-mob-open-menu #td-mobile-nav {background: #CC0033;}
.tdb-template .td-main-content-wrap {padding-bottom: 0; padding-top: 0;}
.tdi_33_455  {border-width: 50px!important;}
.td-footer-info .footer-text-wrap a {color: #000;}
div.td-container .td-header-row .td-header-main-menu::after {display:none;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:hover {color:#CC0033;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:active {color:#CC0033;}
.td-header-style-7 .td-header-sp-logo img {max-height: 30px; padding: 5px 0 0 0; line-height: 100px;}
.td-header-style-7 .sf-menu > li > a {line-height: 60px;}
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search {line-height: 60px;}
div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container {height: 40px!important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height: 32px!important;top: -1px;}
div.google-auto-placed {display: none;}
.td-header-style-7 .td-header-sp-logo img { max-height: none;margin-top: -15px;}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[13.9,57.1],"today_humidity":82,"today_wind_speed":[0,0],"today_min":[13.9,57],"today_max":[14.7,58.5],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1667757600,"day_name":"Sun","day_temp":[14,57],"owm_day_index":0},{"timestamp":1667779200,"day_name":"Mon","day_temp":[18,64],"owm_day_index":2},{"timestamp":1667865600,"day_name":"Tue","day_temp":[18,65],"owm_day_index":10},{"timestamp":1667952000,"day_name":"Wed","day_temp":[18,65],"owm_day_index":18},{"timestamp":1668038400,"day_name":"Thu","day_temp":[18,65],"owm_day_index":26},{"timestamp":1668124800,"day_name":"Fri","day_temp":[13,56],"owm_day_index":34}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_47'),
                        blockClass = '.tdi_47',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"766092c63fcce10e","token":"8e61c228efe84fb4b890a32c9815b4ce","version":"2022.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>