<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<title>Ponovo letovi iz Podgorice za Frankfurt | MINA</title>
<meta name="description" content="%" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ponovo letovi iz Podgorice za Frankfurt | MINA" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="Air Montenegro" />
<meta property="article:tag" content="Frankfurt" />
<meta property="article:tag" content="letovi" />
<meta property="article:tag" content="linije" />
<meta property="article:section" content="MINA Business" />
<meta property="article:published_time" content="2022-03-14T14:33:39+01:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2022/01/air-e1643024288396.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2022/01/air-e1643024288396.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="636" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="%" />
<meta name="twitter:title" content="Ponovo letovi iz Podgorice za Frankfurt | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2022/01/air-e1643024288396.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#primaryimage","url":"https://mina.news/wp-content/uploads/2022/01/air-e1643024288396.jpg","width":1200,"height":636},{"@type":"WebPage","@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#webpage","url":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/","inLanguage":"en-US","name":"Ponovo letovi iz Podgorice za Frankfurt | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#primaryimage"},"datePublished":"2022-03-14T14:33:39+01:00","dateModified":"2022-03-14T14:33:39+01:00","description":"%","breadcrumb":{"@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/mina-business/","url":"https://mina.news/mina-business/","name":"MINA Business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/","url":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/","name":"Ponovo letovi iz Podgorice za Frankfurt"}}]},{"@type":"Article","@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#article","isPartOf":{"@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/523c11a895c8feea3ab0e8249910f611"},"headline":"Ponovo letovi iz Podgorice za Frankfurt","datePublished":"2022-03-14T14:33:39+01:00","dateModified":"2022-03-14T14:33:39+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/#primaryimage"},"keywords":"Air Montenegro,Frankfurt,letovi,linije","articleSection":"MINA Business,Turizam"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/523c11a895c8feea3ab0e8249910f611","name":"MINA-Business","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://mina.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://mina.news/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.72' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.72' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.72' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.72' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<link rel="https://api.w.org/" href="https://mina.news/wp-json/" /><link rel="alternate" type="application/json" href="https://mina.news/wp-json/wp/v2/posts/155804" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://mina.news/?p=155804' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fmina-business%2Fponovo-letovi-iz-podgorice-za-frankfurt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fmina-business%2Fponovo-letovi-iz-podgorice-za-frankfurt%2F&#038;format=xml" />
<meta name="facebook-domain-verification" content="x4j4qfn3g3adnbwwiug54akjj2d8fz" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2367051610251653');
  fbq('track', 'PageView');
</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"17133745a0","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style>
        :root {--accent-color: #fff;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"17133745a0","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"17133745a0","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":81803};
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-155804 single-format-standard td-standard-pack tdm-menu-active-style3 ponovo-letovi-iz-podgorice-za-frankfurt global-block-template-2 tdb_template_81803 white-menu tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/crnagora/dijaspora/">Dijaspora</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/drustvo/">Društvo</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/izbori/">Izbori2020</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/nato/">NATO</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-business/investicije/">Investicije</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/privreda/">Privreda</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/startup/">Startup</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/turizam/">Turizam</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></li>
</ul>
</li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/mina-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-sport/fudbal/">Fudbal</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/kosarka/">Košarka</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/rukomet/">Rukomet</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-86644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike &#8211; Crna Gora</a></li>
<li id="menu-item-123578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123578"><a href="https://mina.news/covid19region/">Infografike: Covid19 u regionu</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">13.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Podgorica</div>
</div>
</div>
<div class="td_data_time">
<div>
March 14, 2022.
</div>
</div>
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Prijaviti se</div>
<div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Lozinka za oporavak</div>
<div class="td-login-panel-descr">Oporavak lozinke</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku">
</form>
<div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div>
</div>
</div>
</div>
</div>
</div>
 <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" width="152" height="45" />
<span class="td-visual-hidden">MINA</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mina.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" />
</a>
<a class="td-header-logo td-sticky-header" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" width="152" height="45" />
</a>
</div>
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1"><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"131277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "2811";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "563";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/glavna/registrovano-56-novih-slucajeva/" rel="bookmark" class="td-image-wrap " title="Registrovano 56 novih slučajeva"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/06/Untitled-design-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2020/06/Untitled-design-218x150.jpg 218w, https://mina.news/wp-content/uploads/2020/06/Untitled-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="korona Crna Gora" title="Registrovano 56 novih slučajeva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/glavna/registrovano-56-novih-slucajeva/" rel="bookmark" title="Registrovano 56 novih slučajeva">Registrovano 56 novih slučajeva</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/zivotno-ugrozeno-pet-kovid-pacijenata-10/" rel="bookmark" class="td-image-wrap " title="Životno ugroženo pet kovid pacijenata"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/10/KCCG-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2020/10/KCCG-218x150.jpg 218w, https://mina.news/wp-content/uploads/2020/10/KCCG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Klinički centar, Podgorica" title="Životno ugroženo pet kovid pacijenata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zivotno-ugrozeno-pet-kovid-pacijenata-10/" rel="bookmark" title="Životno ugroženo pet kovid pacijenata">Životno ugroženo pet kovid pacijenata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/preminula-jedna-osoba-69-novooboljelih/" rel="bookmark" class="td-image-wrap " title="Preminula jedna osoba, 69 novooboljelih"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/11/IJZ-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/11/IJZ-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/11/IJZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Institut za javno zdravlje" title="Preminula jedna osoba, 69 novooboljelih" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/preminula-jedna-osoba-69-novooboljelih/" rel="bookmark" title="Preminula jedna osoba, 69 novooboljelih">Preminula jedna osoba, 69 novooboljelih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/registrovano-97-novooboljelih/" rel="bookmark" class="td-image-wrap " title="Registrovano 97 novooboljelih"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/08/IJZ-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/08/IJZ-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/08/IJZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="IJZ" title="Registrovano 97 novooboljelih" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/registrovano-97-novooboljelih/" rel="bookmark" title="Registrovano 97 novooboljelih">Registrovano 97 novooboljelih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/drustvo/registrovano-78-novooboljelih/" rel="bookmark" class="td-image-wrap " title="Registrovano 78 novooboljelih"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/06/Untitled-design-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2020/06/Untitled-design-218x150.jpg 218w, https://mina.news/wp-content/uploads/2020/06/Untitled-design-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="korona Crna Gora" title="Registrovano 78 novooboljelih" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/drustvo/registrovano-78-novooboljelih/" rel="bookmark" title="Registrovano 78 novooboljelih">Registrovano 78 novooboljelih</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_2"><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "4";
block_tdi_2.found_posts = "16505";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "4127";
tdBlocksArray.push(block_tdi_2);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2" id="tdi_3" data-td_block_id="tdi_2" data-td_filter_value="" href="https://mina.news/crnagora/">Sve</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_4" data-td_block_id="tdi_2" data-td_filter_value="119874" href="https://mina.news/crnagora/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_5" data-td_block_id="tdi_2" data-td_filter_value="5" href="https://mina.news/crnagora/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_6" data-td_block_id="tdi_2" data-td_filter_value="172091" href="https://mina.news/crnagora/izbori/">Izbori2020</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_7" data-td_block_id="tdi_2" data-td_filter_value="28" href="https://mina.news/crnagora/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_2" id="tdi_8" data-td_block_id="tdi_2" data-td_filter_value="4" href="https://mina.news/crnagora/politika/">Politika</a></div></div><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/glavna/abazovic-izborna-reforma-u-fokusu-nove-izvrsne-vlasti/" rel="bookmark" class="td-image-wrap " title="Abazović: Izborna reforma u fokusu nove izvršne vlasti"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/Dritan-Abazovic-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/Dritan-Abazovic-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/Dritan-Abazovic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Dritan Abazović" title="Abazović: Izborna reforma u fokusu nove izvršne vlasti" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/glavna/abazovic-izborna-reforma-u-fokusu-nove-izvrsne-vlasti/" rel="bookmark" title="Abazović: Izborna reforma u fokusu nove izvršne vlasti">Abazović: Izborna reforma u fokusu nove izvršne vlasti</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/drustvo/vcg-na-nato-vjezbi-u-norveskoj/" rel="bookmark" class="td-image-wrap " title="VCG na NATO vježbi u Norveškoj"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/vojska-crne-gore-mod-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/vojska-crne-gore-mod-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/vojska-crne-gore-mod-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vojska crne gore ministarstvo odbrane cold response" title="VCG na NATO vježbi u Norveškoj" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/drustvo/vcg-na-nato-vjezbi-u-norveskoj/" rel="bookmark" title="VCG na NATO vježbi u Norveškoj">VCG na NATO vježbi u Norveškoj</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/politika/zivkovic-umjesto-deblokade-zastita-partijskih-interesa/" rel="bookmark" class="td-image-wrap " title="Živković: Umjesto deblokade, zaštita partijskih interesa"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-218x150.png" srcset="https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-218x150.png 218w, https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-300x207.png 300w, https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-100x70.png 100w, https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin.png 470w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Živković: Umjesto deblokade, zaštita partijskih interesa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/politika/zivkovic-umjesto-deblokade-zastita-partijskih-interesa/" rel="bookmark" title="Živković: Umjesto deblokade, zaštita partijskih interesa">Živković: Umjesto deblokade, zaštita partijskih interesa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/politika/pojacati-mjere-prevencije-trgovine-ljudima-zbog-krize-u-ukrajini/" rel="bookmark" class="td-image-wrap " title="Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2018/11/oebs-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2018/11/oebs-218x150.jpg 218w, https://mina.news/wp-content/uploads/2018/11/oebs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="OEBS" title="Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/politika/pojacati-mjere-prevencije-trgovine-ljudima-zbog-krize-u-ukrajini/" rel="bookmark" title="Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini">Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "4";
block_tdi_9.found_posts = "16544";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "4136";
tdBlocksArray.push(block_tdi_9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9" id="tdi_10" data-td_block_id="tdi_9" data-td_filter_value="" href="https://mina.news/mina-business/">Sve</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_11" data-td_block_id="tdi_9" data-td_filter_value="29" href="https://mina.news/mina-business/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_12" data-td_block_id="tdi_9" data-td_filter_value="56" href="https://mina.news/mina-business/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_13" data-td_block_id="tdi_9" data-td_filter_value="112447" href="https://mina.news/mina-business/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_14" data-td_block_id="tdi_9" data-td_filter_value="30" href="https://mina.news/mina-business/turizam/">Turizam</a><a class="mega-menu-sub-cat-tdi_9" id="tdi_15" data-td_block_id="tdi_9" data-td_filter_value="191262" href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></div></div><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/saradnjom-ucg-a-i-ministarstva-do-zajednickog-djelovanja-u-razvoju-ekonomije/" rel="bookmark" class="td-image-wrap " title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/mek-ucg-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/mek-ucg-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/mek-ucg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="jakov milatovic vladimir bozovic MEK UCG memorandum" title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/saradnjom-ucg-a-i-ministarstva-do-zajednickog-djelovanja-u-razvoju-ekonomije/" rel="bookmark" title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije">Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/pocinje-projekat-100-najvecih-u-crnoj-gori/" rel="bookmark" class="td-image-wrap " title="Počinje projekat 100 najvećih u Crnoj Gori"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/slika-03-14-06-15-00-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/slika-03-14-06-15-00-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/slika-03-14-06-15-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="100 najvećih" title="Počinje projekat 100 najvećih u Crnoj Gori" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/pocinje-projekat-100-najvecih-u-crnoj-gori/" rel="bookmark" title="Počinje projekat 100 najvećih u Crnoj Gori">Počinje projekat 100 najvećih u Crnoj Gori</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/" rel="bookmark" class="td-image-wrap " title="Ponovo letovi iz Podgorice za Frankfurt"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/01/air-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/01/air-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/01/air-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ponovo letovi iz Podgorice za Frankfurt" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/" rel="bookmark" title="Ponovo letovi iz Podgorice za Frankfurt">Ponovo letovi iz Podgorice za Frankfurt</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/za-projekat-solari-30-miliona-eur/" rel="bookmark" class="td-image-wrap " title="Za projekat Solari 30 miliona EUR"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/epcg-irf-solari-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/epcg-irf-solari-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/epcg-irf-solari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="epcg irf" title="Za projekat Solari 30 miliona EUR" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/za-projekat-solari-30-miliona-eur/" rel="bookmark" title="Za projekat Solari 30 miliona EUR">Za projekat Solari 30 miliona EUR</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_16"><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "4";
block_tdi_16.found_posts = "4106";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "1027";
tdBlocksArray.push(block_tdi_16);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16" id="tdi_17" data-td_block_id="tdi_16" data-td_filter_value="" href="https://mina.news/mina-sport/">Sve</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_18" data-td_block_id="tdi_16" data-td_filter_value="11" href="https://mina.news/mina-sport/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_19" data-td_block_id="tdi_16" data-td_filter_value="12" href="https://mina.news/mina-sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_20" data-td_block_id="tdi_16" data-td_filter_value="15" href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_21" data-td_block_id="tdi_16" data-td_filter_value="57" href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_22" data-td_block_id="tdi_16" data-td_filter_value="13" href="https://mina.news/mina-sport/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_23" data-td_block_id="tdi_16" data-td_filter_value="1159" href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_16" id="tdi_24" data-td_block_id="tdi_16" data-td_filter_value="14" href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/155795/" rel="bookmark" class="td-image-wrap " title=""><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/plivanje-pok-1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/plivanje-pok-1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/plivanje-pok-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="plivanje" title="" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/155795/" rel="bookmark" title=""></a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/kosic-i-vujicic-prvaci-crne-gore/" rel="bookmark" class="td-image-wrap " title="Kosić i Vujičić prvaci Crne Gore"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/Bojan-Kosic-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/Bojan-Kosic-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/Bojan-Kosic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kosić i Vujičić prvaci Crne Gore" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/kosic-i-vujicic-prvaci-crne-gore/" rel="bookmark" title="Kosić i Vujičić prvaci Crne Gore">Kosić i Vujičić prvaci Crne Gore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/kovinic-bez-osmine-finala/" rel="bookmark" class="td-image-wrap " title="Kovinić bez osmine finala"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/01/Danka-Kovinic-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/01/Danka-Kovinic-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/01/Danka-Kovinic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kovinić bez osmine finala" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/kovinic-bez-osmine-finala/" rel="bookmark" title="Kovinić bez osmine finala">Kovinić bez osmine finala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/partizan-slavio-u-podgorici/" rel="bookmark" class="td-image-wrap " title="Partizan slavio u Podgorici"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/Dzastin-Kobs-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/Dzastin-Kobs-218x150.jpg 218w, https://mina.news/wp-content/uploads/2022/03/Dzastin-Kobs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partizan slavio u Podgorici" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/partizan-slavio-u-podgorici/" rel="bookmark" title="Partizan slavio u Podgorici">Partizan slavio u Podgorici</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike &#8211; Crna Gora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123578"><a href="https://mina.news/covid19region/">Infografike: Covid19 u regionu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="155804" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_25" class="tdc-zone"><div class="tdc_zone tdi_26  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26{
                    min-height: 0;
                }
</style><div id="tdi_27" class="tdc-row stretch_row"><div class="vc_row tdi_28  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28,
                .tdi_28 .tdc-columns{
                    min-height: 0;
                }.tdi_28,
				.tdi_28 .tdc-columns{
				    display: block;
				}.tdi_28 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28{
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_28 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_28{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_27_rand_style td-element-style"><style>
.tdi_27_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_31 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_31">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_31 .td-block-title > *,
            .td-theme-wrap .tdi_31 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_31 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_31 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_31 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_31 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_31 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_31 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_31 .td_quote_on_blocks,
            .td-theme-wrap .tdi_31 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_31 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_31 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_31 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_31 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_31 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_31 .td-read-more a,
            .td-theme-wrap .tdi_31 .td-weather-information:before,
            .td-theme-wrap .tdi_31 .td-weather-week:before,
            .td-theme-wrap .tdi_31 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_31 .td-post-category,
            .td-theme-wrap .tdi_31 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_31{
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }.tdi_31 .td-trending-now-title{
					padding: 3px 5px;
				
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;
				}body .tdi_31 .td-trending-now-title,
				.tdi_31 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #cc0033;
				}.tdi_31 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_31 .entry-title a{
					color: #000000;
				
					font-family:Montserrat !important;font-weight:400 !important;
				}.tdi_31 .td-next-prev-wrap a{
					color: #d6d6d6;
				
					border-color: rgba(214,214,214,0);
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_31 .td-trending-now-title{
					font-family:Montserrat !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_31 .entry-title a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_31 = new tdBlock();
block_tdi_31.id = "tdi_31";
block_tdi_31.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","block_type":"td_block_trending_now","navigation":"","timer":3,"separator":"","mt_tl":"","mt_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_31","tdc_css_class":"tdi_31","tdc_css_class_style":"tdi_31_rand_style"}';
block_tdi_31.td_column_number = "3";
block_tdi_31.block_type = "td_block_trending_now";
block_tdi_31.post_count = "5";
block_tdi_31.found_posts = "43165";
block_tdi_31.header_color = "#cc0033";
block_tdi_31.ajax_pagination_infinite_stop = "";
block_tdi_31.max_num_pages = "8633";
tdBlocksArray.push(block_tdi_31);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_31" data-start="" data-timer=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/glavna/abazovic-izborna-reforma-u-fokusu-nove-izvrsne-vlasti/" rel="bookmark" title="Abazović: Izborna reforma u fokusu nove izvršne vlasti">Abazović: Izborna reforma u fokusu nove izvršne vlasti</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/drustvo/vcg-na-nato-vjezbi-u-norveskoj/" rel="bookmark" title="VCG na NATO vježbi u Norveškoj">VCG na NATO vježbi u Norveškoj</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/politika/zivkovic-umjesto-deblokade-zastita-partijskih-interesa/" rel="bookmark" title="Živković: Umjesto deblokade, zaštita partijskih interesa">Živković: Umjesto deblokade, zaštita partijskih interesa</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/politika/pojacati-mjere-prevencije-trgovine-ljudima-zbog-krize-u-ukrajini/" rel="bookmark" title="Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini">Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/saradnjom-ucg-a-i-ministarstva-do-zajednickog-djelovanja-u-razvoju-ekonomije/" rel="bookmark" title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije">Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije</a></h3>
</div>
 </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" aria-label="prev" data-block-id="tdi_31" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" aria-label="next" data-block-id="tdi_31" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33{
margin-top:25px !important;
}

.tdi_33 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row"><div class="vc_row tdi_37 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
margin-top:25px !important;
margin-bottom:30px !important;
padding-top:25px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_37{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}
}

</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
padding-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_40 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_40">
<style>

/* inline tdc_css att */

.tdi_40{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_40 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_40,
				.tdi_40 a{
					color: #333333;
				}.tdi_40 .tdb-bread-sep-svg svg,
				.tdi_40 .tdb-bread-sep-svg svg *{
				    fill: #333333;
				}.td-theme-wrap .tdi_40{
					text-align: left;
				}.tdi_40{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Pregled svih poruka MINA Business" class="tdb-entry-crumb" href="https://mina.news/mina-business/">MINA Business</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Ponovo letovi iz Podgorice za Frankfurt</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/mina-business/",
                                "name": "MINA Business"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Ponovo letovi iz Podgorice za Frankfurt"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_tags tdi_41 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
padding-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_41 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:10px !important;
				}.tdi_41 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:10px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_41 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/air-montenegro/">Air Montenegro</a></li><li><a href="https://mina.news/tag/frankfurt/">Frankfurt</a></li><li><a href="https://mina.news/tag/letovi/">letovi</a></li><li><a href="https://mina.news/tag/linije/">linije</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_42 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_42">
<style>

/* inline tdc_css att */

.tdi_42{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_42 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:40px !important;font-weight:800 !important;text-transform:none !important;
				}.tdi_42 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_42 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_42{
					text-align: left;
				}.tdi_42 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-title-text{
					font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_42 .tdb-title-text{
					font-family:Montserrat !important;font-size:25px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Ponovo letovi iz Podgorice za Frankfurt</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_43 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_43">
<style>

/* inline tdc_css att */

.tdi_43{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_43{
                    display: inline-block;
                }.tdi_43 svg{
                    width: 14px;
                }.tdi_43 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-14T15:33:39+01:00">14/03/2022</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_44 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_44">
<style>

/* inline tdc_css att */

.tdi_44{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_44{
                    display: inline-block;
                }.tdi_44 i{
                    font-size: 14px;
                }.tdi_44 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-155804">15</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_45 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_45">
<style>

/* inline tdc_css att */

.tdi_45{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_45 .td-social-expand-tabs-icon,
				.tdi_45 .td-icon-share{
					color: #333333;
				}.tdi_45 .td-social-share-text,
				.tdi_45 .td-social-handler{
					background-color: #ffffff;
				}.tdi_45 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_45 .td-social-handler{
					border-color: #ffffff;
				}.tdi_45 .td-social-share-text:before{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_45 .td-social-network .td-social-but-icon i{
					color: #333333;
				}
</style><div id="tdi_45" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fmina-business%2Fponovo-letovi-iz-podgorice-za-frankfurt%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ponovo+letovi+iz+Podgorice+za+Frankfurt&url=https%3A%2F%2Fmina.news%2Fmina-business%2Fponovo-letovi-iz-podgorice-za-frankfurt%2F&via=AgencijaM" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ponovo+letovi+iz+Podgorice+za+Frankfurt %0A%0A https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8a59a9b9a839ad59990819a839cd59c8fd5a59a91929a879c9690d58f94d5b387949b9e93808781d3979a918cc89d81818586cfdada989c9b94db9b908286da989c9b94d89780869c9b908686da859a9b9a839ad89990819a839cd89c8fd8859a91929a879c9690d88f94d89387949b9e93808781da" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ponovo+letovi+iz+Podgorice+za+Frankfurt https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_45" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_46 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_46">
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_46 .td-audio-player{
                    font-size: 12px;
                }.tdi_46 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_46:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="369" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/01/air-696x369.jpg" srcset="https://mina.news/wp-content/uploads/2022/01/air-696x369.jpg 696w, https://mina.news/wp-content/uploads/2022/01/air-300x159.jpg 300w, https://mina.news/wp-content/uploads/2022/01/air-1024x543.jpg 1024w, https://mina.news/wp-content/uploads/2022/01/air-768x407.jpg 768w, https://mina.news/wp-content/uploads/2022/01/air-1536x815.jpg 1536w, https://mina.news/wp-content/uploads/2022/01/air-1068x566.jpg 1068w, https://mina.news/wp-content/uploads/2022/01/air-792x420.jpg 792w, https://mina.news/wp-content/uploads/2022/01/air-e1643024288396.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="air montenegro" />
<figcaption class="tdb-caption-text">foto: Air Montenegro</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_47 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_47">
<style>

/* inline tdc_css att */

.tdi_47{
margin-top:25px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p>Podgorica, (MINA-BUSINESS) &#8211; Air Montenegro će od 1. maja iz Podgorice za Frankfurt letjeti dva puta sedmično, četvrtkom i nedjeljom, dok će od jula do septembra biti tri sedmična leta.</p>
<p>“Letovi ka Frankfurtu su tokom zime privremeno bili obustavljeni, ali je crnogorska nacionalna avio-kompanija uspostavila direktnu avio-povezanost odmah nakon što se epidemijska situacija stabilizovala, kako je ranije bilo najavljeno”, navodi se u saopštenju.</p>
<p>Iz Air Montenegra su rekli da Njemačka predstavlja posebno važno tržište za Crnu Goru, zbog brojne crnogorske dijaspore, ali i turizma i saradnje u drugim oblastima.</p>
<p>“Pored Frankfurta, na sajtu airmontenegro.com dostupne su karte i za Beograd, Banja Luku, Istanbul, Nant, Pariz, Lion, Prag, Ljubljanu i Cirih”, dodaje se u saopštenju.</p>
<p><strong>Pravo preuzimanja ovog sadrzaja imaju samo korisnici Agencije MINA.</strong><br />
Kompletna informacija dostupna je korisnicima na linku <a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA SERVIS</a><br />
Longer version of article is available on a link <a href="http://www.mina-info.me/indexeng.php3">MINA ENGLISH SERVIS</a></p>
</div></div><div class="td_block_wrap tdb_single_related tdi_48 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_48">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_48 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/saradnjom-ucg-a-i-ministarstva-do-zajednickog-djelovanja-u-razvoju-ekonomije/" rel="bookmark" class="td-image-wrap " title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2022/03/mek-ucg-696x464.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/saradnjom-ucg-a-i-ministarstva-do-zajednickog-djelovanja-u-razvoju-ekonomije/" rel="bookmark" title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije">Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T16:05:21+01:00">14/03/2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/pocinje-projekat-100-najvecih-u-crnoj-gori/" rel="bookmark" class="td-image-wrap " title="Počinje projekat 100 najvećih u Crnoj Gori"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2022/03/slika-03-14-06-15-00-696x397.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/pocinje-projekat-100-najvecih-u-crnoj-gori/" rel="bookmark" title="Počinje projekat 100 najvećih u Crnoj Gori">Počinje projekat 100 najvećih u Crnoj Gori</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T15:43:21+01:00">14/03/2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/za-projekat-solari-30-miliona-eur/" rel="bookmark" class="td-image-wrap " title="Za projekat Solari 30 miliona EUR"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2022/03/epcg-irf-solari-696x489.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/za-projekat-solari-30-miliona-eur/" rel="bookmark" title="Za projekat Solari 30 miliona EUR">Za projekat Solari 30 miliona EUR</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/glavna/" class="td-post-category">Glavna vijest</a>
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T15:13:30+01:00">14/03/2022</time></span> </span>
</div>
 </div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_50{
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_51 td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_51">
<style>
.tdi_51 .td-block-title > *:before,
            .tdi_51 .td-block-title > *:after {
                background-color: #000000 !important;
            }
</style><script>var block_tdi_51 = new tdBlock();
block_tdi_51.id = "tdi_51";
block_tdi_51.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","block_type":"td_block_1","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_51","tdc_css_class":"tdi_51","tdc_css_class_style":"tdi_51_rand_style"}';
block_tdi_51.td_column_number = "1";
block_tdi_51.block_type = "td_block_1";
block_tdi_51.post_count = "5";
block_tdi_51.found_posts = "43165";
block_tdi_51.header_color = "";
block_tdi_51.ajax_pagination_infinite_stop = "";
block_tdi_51.max_num_pages = "8633";
tdBlocksArray.push(block_tdi_51);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_51 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/glavna/abazovic-izborna-reforma-u-fokusu-nove-izvrsne-vlasti/" rel="bookmark" class="td-image-wrap " title="Abazović: Izborna reforma u fokusu nove izvršne vlasti"><img width="324" height="235" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/Dritan-Abazovic-324x235.jpg" alt="Dritan Abazović" title="Abazović: Izborna reforma u fokusu nove izvršne vlasti" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://mina.news/glavna/abazovic-izborna-reforma-u-fokusu-nove-izvrsne-vlasti/" rel="bookmark" title="Abazović: Izborna reforma u fokusu nove izvršne vlasti">Abazović: Izborna reforma u fokusu nove izvršne vlasti</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T18:13:03+01:00">14/03/2022</time></span> </div>
<div class="td-excerpt">
Podgorica, (MINA) – Izborna reforma i priprema izbora biće u fokusu nove izvršne vlasti,... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/drustvo/vcg-na-nato-vjezbi-u-norveskoj/" rel="bookmark" class="td-image-wrap " title="VCG na NATO vježbi u Norveškoj"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/vojska-crne-gore-mod-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/vojska-crne-gore-mod-100x70.jpg 100w, https://mina.news/wp-content/uploads/2022/03/vojska-crne-gore-mod-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="vojska crne gore ministarstvo odbrane cold response" title="VCG na NATO vježbi u Norveškoj" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/drustvo/vcg-na-nato-vjezbi-u-norveskoj/" rel="bookmark" title="VCG na NATO vježbi u Norveškoj">VCG na NATO vježbi u Norveškoj</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T17:48:07+01:00">14/03/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/politika/zivkovic-umjesto-deblokade-zastita-partijskih-interesa/" rel="bookmark" class="td-image-wrap " title="Živković: Umjesto deblokade, zaštita partijskih interesa"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-100x70.png" srcset="https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-100x70.png 100w, https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-300x207.png 300w, https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin-218x150.png 218w, https://mina.news/wp-content/uploads/2021/09/Zivkovic-Foto-printskrin.png 470w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Živković: Umjesto deblokade, zaštita partijskih interesa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/politika/zivkovic-umjesto-deblokade-zastita-partijskih-interesa/" rel="bookmark" title="Živković: Umjesto deblokade, zaštita partijskih interesa">Živković: Umjesto deblokade, zaštita partijskih interesa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T17:10:18+01:00">14/03/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/politika/pojacati-mjere-prevencije-trgovine-ljudima-zbog-krize-u-ukrajini/" rel="bookmark" class="td-image-wrap " title="Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2018/11/oebs-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2018/11/oebs-100x70.jpg 100w, https://mina.news/wp-content/uploads/2018/11/oebs-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="OEBS" title="Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/politika/pojacati-mjere-prevencije-trgovine-ljudima-zbog-krize-u-ukrajini/" rel="bookmark" title="Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini">Pojačati mjere prevencije trgovine ljudima zbog krize u Ukrajini</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T16:42:42+01:00">14/03/2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/saradnjom-ucg-a-i-ministarstva-do-zajednickog-djelovanja-u-razvoju-ekonomije/" rel="bookmark" class="td-image-wrap " title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2022/03/mek-ucg-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2022/03/mek-ucg-100x70.jpg 100w, https://mina.news/wp-content/uploads/2022/03/mek-ucg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="jakov milatovic vladimir bozovic MEK UCG memorandum" title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/saradnjom-ucg-a-i-ministarstva-do-zajednickog-djelovanja-u-razvoju-ekonomije/" rel="bookmark" title="Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije">Saradnjom UCG-a i Ministarstva do zajedničkog djelovanja u razvoju ekonomije</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-14T16:05:21+01:00">14/03/2022</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_51" data-td_block_id="tdi_51"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-Business"></span><meta itemprop="datePublished" content="2022-03-14T15:33:39+01:00"><meta itemprop="dateModified" content="2022-03-14T15:33:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/mina-business/ponovo-letovi-iz-podgorice-za-frankfurt/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline" content="Ponovo letovi iz Podgorice za Frankfurt"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2022/01/air-e1643024288396.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="636"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" height="54" /></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br>
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#a2c6c7d1c9e2cfccccc7d5d18cccc7d6"><span class="__cf_email__" data-cfemail="d5b1b0a6be95b8bcbbb4fbbbb0a2a6">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#462223352d062b2f28276828233135"><span class="__cf_email__" data-cfemail="680c0d1b03280501060946060d1f1b">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2022 - Sva prava zadržana. Crafted by Herah Dizajn </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a {letter-spacing: -0.5px;}
.td-header-style-7 .td-header-sp-logo a {line-height: 0px;}
.td-header-style-7 .sf-menu {margin-top: 0px; float: left;}
.td-header-style-7 .header-search-wrap {bottom: 0; top: 0;}
.td-header-style-7 .td-header-sp-logo {margin-right: 20px; height: 35px; padding: 10px 0 0 0;}
.td-header-style-7 .td-header-sp-recs {display: none;}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu {padding-bottom: 3px; border-bottom: 0.5px solid #9A9A9A;}
.td-header-gradient::before {height: 10px; bottom: -8px;}
.td_block_wrap {margin: 0; padding: 0;}
.td-pb-row [class*="td-pb-span"] {float: center;padding-right: 0; padding-left: 0;}
.td-pb-row {margin-right: 0; margin-left: 0;}
.widget_text a {font: 'Montserrat'; font-size: 14px; color: #000;}
.td-boxed-layout .td-container-wrap {width: 100%!important;}
.tdi_93_343 {box-shadow: 0 0 20px rgba(0,0,0,0.15) !important;}
div.td-container .td-post-template-default {padding: 25px!important;}
.td-next-prev-wrap {display:none;}
.widget {margin-bottom: 5px;}
.td-menu-mob-open-menu #td-mobile-nav {background: #CC0033;}
.tdb-template .td-main-content-wrap {padding-bottom: 0; padding-top: 0;}
.tdi_33_455  {border-width: 50px!important;}
.td-footer-info .footer-text-wrap a {color: #000;}
div.td-container .td-header-row .td-header-main-menu::after {display:none;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:hover {color:#CC0033;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:active {color:#CC0033;}
.td-header-style-7 .td-header-sp-logo img {max-height: 30px; padding: 5px 0 0 0; line-height: 100px;}
.td-header-style-7 .sf-menu > li > a {line-height: 60px;}
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search {line-height: 60px;}
div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container {height: 40px!important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height: 32px!important;top: -1px;}
div.google-auto-placed {display: none;}
.td-header-style-7 .td-header-sp-logo img { max-height: none;margin-top: -15px;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[13.7,56.6],"today_humidity":21,"today_wind_speed":[1.5,1],"today_min":[10.3,50.5],"today_max":[13.9,57],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1647280800,"day_name":"Mon","day_temp":[12,53],"owm_day_index":0},{"timestamp":1647302400,"day_name":"Tue","day_temp":[12,54],"owm_day_index":2},{"timestamp":1647388800,"day_name":"Wed","day_temp":[13,55],"owm_day_index":10},{"timestamp":1647475200,"day_name":"Thu","day_temp":[15,59],"owm_day_index":18},{"timestamp":1647561600,"day_name":"Fri","day_temp":[13,56],"owm_day_index":26},{"timestamp":1647648000,"day_name":"Sat","day_temp":[5,40],"owm_day_index":34}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_46'),
                        blockClass = '.tdi_46',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ebece041db659fe","token":"8e61c228efe84fb4b890a32c9815b4ce","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>


