<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<title>U Crnoj Gori dato više od 293,8 hiljada doza vakcina | MINA</title>
<meta name="description" content="%" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U Crnoj Gori dato više od 293,8 hiljada doza vakcina | MINA" />
<meta property="og:description" content="%" />
<meta property="og:url" content="https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="COVID 19" />
<meta property="article:tag" content="vakcine" />
<meta property="article:section" content="Covid19" />
<meta property="article:published_time" content="2021-07-04T07:17:38+02:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2021/03/vakcina.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2021/03/vakcina.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="%" />
<meta name="twitter:title" content="U Crnoj Gori dato više od 293,8 hiljada doza vakcina | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2021/03/vakcina.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#primaryimage","url":"https://mina.news/wp-content/uploads/2021/03/vakcina.jpg","width":799,"height":533},{"@type":"WebPage","@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#webpage","url":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/","inLanguage":"en-US","name":"U Crnoj Gori dato vi\u0161e od 293,8 hiljada doza vakcina | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#primaryimage"},"datePublished":"2021-07-04T07:17:38+02:00","dateModified":"2021-07-04T07:17:38+02:00","description":"%","breadcrumb":{"@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/covid19/","url":"https://mina.news/covid19/","name":"Covid19"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/","url":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/","name":"U Crnoj Gori dato vi\u0161e od 293,8 hiljada doza vakcina"}}]},{"@type":"Article","@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#article","isPartOf":{"@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8"},"headline":"U Crnoj Gori dato vi\u0161e od 293,8 hiljada doza vakcina","datePublished":"2021-07-04T07:17:38+02:00","dateModified":"2021-07-04T07:17:38+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/#primaryimage"},"keywords":"COVID 19,vakcine","articleSection":"Covid19,Dru\u0161tvo,Glavna vijest,socijalnemreze"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8","name":"MINA-CG","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://mina.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://mina.news/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.72' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.72' type='text/css' media='all' />
<link rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://mina.news/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.72' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.72' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1' id='weather-atlas-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1' id='jquery-cookie-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-121679614-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["mina.news"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-121679614-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://mina.news/wp-json/" /><link rel="alternate" type="application/json" href="https://mina.news/wp-json/wp/v2/posts/129710" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://mina.news/?p=129710' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.0" />
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2367051610251653');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2367051610251653&ev=PageView&noscript=1"
/></noscript>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"bb7d1e5d11","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"bb7d1e5d11","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '846744915811883', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=846744915811883&ev=PageView&noscript=1" />
</noscript>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5793089946715976","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-PD4D5NR' );
</script>


<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-129710 single-format-standard td-standard-pack tdm-menu-active-style3 u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina global-block-template-2 tdb_template_81803 white-menu tdb-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/crnagora/dijaspora/">Dijaspora</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/drustvo/">Društvo</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/izbori/">Izbori2020</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/nato/">NATO</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-business/investicije/">Investicije</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/privreda/">Privreda</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/startup/">Startup</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/turizam/">Turizam</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></li>
</ul>
</li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/mina-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-sport/fudbal/">Fudbal</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/kosarka/">Košarka</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/rukomet/">Rukomet</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-86644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike &#8211; Crna Gora</a></li>
<li id="menu-item-123578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-123578"><a href="https://mina.news/covid19region/">Infografike: Covid19 u regionu</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Prijaviti se</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Dobrodošli!</span>Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PRIJAVA">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Lozinka za oporavak</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Oporavak lozinke</div>
<div class="td_display_err"></div>
 <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošaljite moju lozinku">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Podgorica</div>
</div>
</div>
<div class="td_data_time">
<div>
July 12, 2021.
</div>
</div>
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Prijaviti se</div>
<div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Lozinka za oporavak</div>
<div class="td-login-panel-descr">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku">
<div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" />
<span class="td-visual-hidden">MINA</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mina.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" />
</a>
<a class="td-header-logo td-sticky-header" href="https://mina.news/">
<img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" />
</a>
</div>
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_23d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1_23d"><script>var block_tdi_1_23d = new tdBlock();
block_tdi_1_23d.id = "tdi_1_23d";
block_tdi_1_23d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"131277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_23d","tdc_css_class":"tdi_1_23d","tdc_css_class_style":"tdi_1_23d_rand_style"}';
block_tdi_1_23d.td_column_number = "3";
block_tdi_1_23d.block_type = "td_block_mega_menu";
block_tdi_1_23d.post_count = "5";
block_tdi_1_23d.found_posts = "2051";
block_tdi_1_23d.header_color = "";
block_tdi_1_23d.ajax_pagination_infinite_stop = "";
block_tdi_1_23d.max_num_pages = "411";
tdBlocksArray.push(block_tdi_1_23d);
</script><div id=tdi_1_23d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/registrovano-19-novih-slucajeva-koronavirusa-2/" rel="bookmark" class="td-image-wrap " title="Registrovano 19 novih slučajeva koronavirusa"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/02/IJZ-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/02/IJZ-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/02/IJZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Registrovano 19 novih slučajeva koronavirusa" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/registrovano-19-novih-slucajeva-koronavirusa-2/" rel="bookmark" title="Registrovano 19 novih slučajeva koronavirusa">Registrovano 19 novih slučajeva koronavirusa</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/zivotno-ugrozeno-pet-kovid-pacijenata-4/" rel="bookmark" class="td-image-wrap " title="Životno ugroženo pet kovid pacijenata"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/04/KCCG1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/04/KCCG1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/04/KCCG1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Životno ugroženo pet kovid pacijenata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zivotno-ugrozeno-pet-kovid-pacijenata-4/" rel="bookmark" title="Životno ugroženo pet kovid pacijenata">Životno ugroženo pet kovid pacijenata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/glavna/u-crnoj-gori-dato-vise-od-300-hiljada-doza-vakcina-2/" rel="bookmark" class="td-image-wrap " title="U Crnoj Gori dato više od 300 hiljada doza vakcina"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/05/vakcinisa-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/05/vakcinisa-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/05/vakcinisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Crnoj Gori dato više od 300 hiljada doza vakcina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/glavna/u-crnoj-gori-dato-vise-od-300-hiljada-doza-vakcina-2/" rel="bookmark" title="U Crnoj Gori dato više od 300 hiljada doza vakcina">U Crnoj Gori dato više od 300 hiljada doza vakcina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/glavna/zivotno-ugrozeno-pet-kovid-pacijenata-3/" rel="bookmark" class="td-image-wrap " title="Životno ugroženo pet kovid pacijenata"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/02/kccg-1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/02/kccg-1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/02/kccg-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Životno ugroženo pet kovid pacijenata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/glavna/zivotno-ugrozeno-pet-kovid-pacijenata-3/" rel="bookmark" title="Životno ugroženo pet kovid pacijenata">Životno ugroženo pet kovid pacijenata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/glavna/u-crnoj-gori-dato-vise-od-300-hiljada-doza-vakcina/" rel="bookmark" class="td-image-wrap " title="U Crnoj Gori dato više od 300 hiljada doza vakcina"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/05/vakcinisa-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/05/vakcinisa-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/05/vakcinisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Crnoj Gori dato više od 300 hiljada doza vakcina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/glavna/u-crnoj-gori-dato-vise-od-300-hiljada-doza-vakcina/" rel="bookmark" title="U Crnoj Gori dato više od 300 hiljada doza vakcina">U Crnoj Gori dato više od 300 hiljada doza vakcina</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_23d" data-td_block_id="tdi_1_23d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_23d" data-td_block_id="tdi_1_23d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_806 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_2_806"><script>var block_tdi_2_806 = new tdBlock();
block_tdi_2_806.id = "tdi_2_806";
block_tdi_2_806.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_806","tdc_css_class":"tdi_2_806","tdc_css_class_style":"tdi_2_806_rand_style"}';
block_tdi_2_806.td_column_number = "3";
block_tdi_2_806.block_type = "td_block_mega_menu";
block_tdi_2_806.post_count = "4";
block_tdi_2_806.found_posts = "13066";
block_tdi_2_806.header_color = "";
block_tdi_2_806.ajax_pagination_infinite_stop = "";
block_tdi_2_806.max_num_pages = "3267";
tdBlocksArray.push(block_tdi_2_806);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_806" id="tdi_3_68f" data-td_block_id="tdi_2_806" data-td_filter_value="" href="https://mina.news/crnagora/">Sve</a><a class="mega-menu-sub-cat-tdi_2_806" id="tdi_4_aeb" data-td_block_id="tdi_2_806" data-td_filter_value="119874" href="https://mina.news/crnagora/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_2_806" id="tdi_5_042" data-td_block_id="tdi_2_806" data-td_filter_value="5" href="https://mina.news/crnagora/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_2_806" id="tdi_6_ed6" data-td_block_id="tdi_2_806" data-td_filter_value="172091" href="https://mina.news/crnagora/izbori/">Izbori2020</a><a class="mega-menu-sub-cat-tdi_2_806" id="tdi_7_c0f" data-td_block_id="tdi_2_806" data-td_filter_value="28" href="https://mina.news/crnagora/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_2_806" id="tdi_8_682" data-td_block_id="tdi_2_806" data-td_filter_value="4" href="https://mina.news/crnagora/politika/">Politika</a></div></div><div id=tdi_2_806 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/" rel="bookmark" class="td-image-wrap " title="Životno ugroženo sedam kovid pacijenata"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/10/KCCG-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2020/10/KCCG-218x150.jpg 218w, https://mina.news/wp-content/uploads/2020/10/KCCG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Životno ugroženo sedam kovid pacijenata" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/" rel="bookmark" title="Životno ugroženo sedam kovid pacijenata">Životno ugroženo sedam kovid pacijenata</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/" rel="bookmark" class="td-image-wrap " title="Rakočević: Krizu će riješiti samo nova evropska Vlada"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/05/Nikola-Rakočević-1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2020/05/Nikola-Rakočević-1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2020/05/Nikola-Rakočević-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rakočević: Krizu će riješiti samo nova evropska Vlada" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/" rel="bookmark" title="Rakočević: Krizu će riješiti samo nova evropska Vlada">Rakočević: Krizu će riješiti samo nova evropska Vlada</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-crnoj-gori-dato-vise-od-3025-hiljada-doza-vakcina/" rel="bookmark" class="td-image-wrap " title="U Crnoj Gori dato više od 302,5 hiljada doza vakcina"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/03/vakcina-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/03/vakcina-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/03/vakcina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="U Crnoj Gori dato više od 302,5 hiljada doza vakcina" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-crnoj-gori-dato-vise-od-3025-hiljada-doza-vakcina/" rel="bookmark" title="U Crnoj Gori dato više od 302,5 hiljada doza vakcina">U Crnoj Gori dato više od 302,5 hiljada doza vakcina</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/izgorjela-farma-koza-u-podbozuru-kod-niksica/" rel="bookmark" class="td-image-wrap " title="Izgorjela farma koza u Podbožuru kod Nikšića"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/farma-koza-miljanic-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/farma-koza-miljanic-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/07/farma-koza-miljanic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Izgorjela farma koza u Podbožuru kod Nikšića" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/izgorjela-farma-koza-u-podbozuru-kod-niksica/" rel="bookmark" title="Izgorjela farma koza u Podbožuru kod Nikšića">Izgorjela farma koza u Podbožuru kod Nikšića</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_806" data-td_block_id="tdi_2_806"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_806" data-td_block_id="tdi_2_806"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_8ae td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_9_8ae"><script>var block_tdi_9_8ae = new tdBlock();
block_tdi_9_8ae.id = "tdi_9_8ae";
block_tdi_9_8ae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_8ae","tdc_css_class":"tdi_9_8ae","tdc_css_class_style":"tdi_9_8ae_rand_style"}';
block_tdi_9_8ae.td_column_number = "3";
block_tdi_9_8ae.block_type = "td_block_mega_menu";
block_tdi_9_8ae.post_count = "4";
block_tdi_9_8ae.found_posts = "12859";
block_tdi_9_8ae.header_color = "";
block_tdi_9_8ae.ajax_pagination_infinite_stop = "";
block_tdi_9_8ae.max_num_pages = "3215";
tdBlocksArray.push(block_tdi_9_8ae);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_9_8ae" id="tdi_10_b80" data-td_block_id="tdi_9_8ae" data-td_filter_value="" href="https://mina.news/mina-business/">Sve</a><a class="mega-menu-sub-cat-tdi_9_8ae" id="tdi_11_0ff" data-td_block_id="tdi_9_8ae" data-td_filter_value="29" href="https://mina.news/mina-business/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_9_8ae" id="tdi_12_aa8" data-td_block_id="tdi_9_8ae" data-td_filter_value="56" href="https://mina.news/mina-business/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_9_8ae" id="tdi_13_678" data-td_block_id="tdi_9_8ae" data-td_filter_value="112447" href="https://mina.news/mina-business/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_9_8ae" id="tdi_14_a8a" data-td_block_id="tdi_9_8ae" data-td_filter_value="30" href="https://mina.news/mina-business/turizam/">Turizam</a><a class="mega-menu-sub-cat-tdi_9_8ae" id="tdi_15_eea" data-td_block_id="tdi_9_8ae" data-td_filter_value="191262" href="https://mina.news/mina-business/zenskopreduzetnistvo/">Zensko preduzetnistvo</a></div></div><div id=tdi_9_8ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/" rel="bookmark" class="td-image-wrap " title="Novi lux hotel u Kolašinu uz menadžment Splendida"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/3.RUKOVANJE-NAKON-POTPISVANJA-UGOVORA-SPLENDID-MONTIS-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/3.RUKOVANJE-NAKON-POTPISVANJA-UGOVORA-SPLENDID-MONTIS-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/07/3.RUKOVANJE-NAKON-POTPISVANJA-UGOVORA-SPLENDID-MONTIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novi lux hotel u Kolašinu uz menadžment Splendida" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/" rel="bookmark" title="Novi lux hotel u Kolašinu uz menadžment Splendida">Novi lux hotel u Kolašinu uz menadžment Splendida</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/montenegro-airlines-u-stecaju-otvorio-poslovnicu/" rel="bookmark" class="td-image-wrap " title="Montenegro Airlines u stečaju otvorio poslovnicu"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/01/montenegro_airlines-MA-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2020/01/montenegro_airlines-MA-218x150.jpg 218w, https://mina.news/wp-content/uploads/2020/01/montenegro_airlines-MA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Montenegro Airlines u stečaju otvorio poslovnicu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/montenegro-airlines-u-stecaju-otvorio-poslovnicu/" rel="bookmark" title="Montenegro Airlines u stečaju otvorio poslovnicu">Montenegro Airlines u stečaju otvorio poslovnicu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/privreda/advokati-danas-nastavljaju-pregovore-s-vladom/" rel="bookmark" class="td-image-wrap " title="Advokati danas nastavljaju pregovore s Vladom"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/06/Advokatska-komora-logo1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/06/Advokatska-komora-logo1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/06/Advokatska-komora-logo1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advokati danas nastavljaju pregovore s Vladom" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/privreda/advokati-danas-nastavljaju-pregovore-s-vladom/" rel="bookmark" title="Advokati danas nastavljaju pregovore s Vladom">Advokati danas nastavljaju pregovore s Vladom</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/platni-promet-132-milijarde-eur/" rel="bookmark" class="td-image-wrap " title="Platni promet 1,32 milijarde EUR"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/05/cbcg-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/05/cbcg-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/05/cbcg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Platni promet 1,32 milijarde EUR" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/platni-promet-132-milijarde-eur/" rel="bookmark" title="Platni promet 1,32 milijarde EUR">Platni promet 1,32 milijarde EUR</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_8ae" data-td_block_id="tdi_9_8ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_9_8ae" data-td_block_id="tdi_9_8ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_0b8 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_16_0b8"><script>var block_tdi_16_0b8 = new tdBlock();
block_tdi_16_0b8.id = "tdi_16_0b8";
block_tdi_16_0b8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_0b8","tdc_css_class":"tdi_16_0b8","tdc_css_class_style":"tdi_16_0b8_rand_style"}';
block_tdi_16_0b8.td_column_number = "3";
block_tdi_16_0b8.block_type = "td_block_mega_menu";
block_tdi_16_0b8.post_count = "4";
block_tdi_16_0b8.found_posts = "3065";
block_tdi_16_0b8.header_color = "";
block_tdi_16_0b8.ajax_pagination_infinite_stop = "";
block_tdi_16_0b8.max_num_pages = "767";
tdBlocksArray.push(block_tdi_16_0b8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_16_0b8" id="tdi_17_1ee" data-td_block_id="tdi_16_0b8" data-td_filter_value="" href="https://mina.news/mina-sport/">Sve</a><a class="mega-menu-sub-cat-tdi_16_0b8" id="tdi_18_76e" data-td_block_id="tdi_16_0b8" data-td_filter_value="11" href="https://mina.news/mina-sport/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_16_0b8" id="tdi_19_0a0" data-td_block_id="tdi_16_0b8" data-td_filter_value="12" href="https://mina.news/mina-sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_16_0b8" id="tdi_20_878" data-td_block_id="tdi_16_0b8" data-td_filter_value="15" href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_16_0b8" id="tdi_21_8b9" data-td_block_id="tdi_16_0b8" data-td_filter_value="57" href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_16_0b8" id="tdi_22_860" data-td_block_id="tdi_16_0b8" data-td_filter_value="13" href="https://mina.news/mina-sport/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_16_0b8" id="tdi_23_f0e" data-td_block_id="tdi_16_0b8" data-td_filter_value="1159" href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_16_0b8" id="tdi_24_a97" data-td_block_id="tdi_16_0b8" data-td_filter_value="14" href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_16_0b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/crnogorske-rukometasice-bez-cetvrtfinala/" rel="bookmark" class="td-image-wrap " title="Crnogorske rukometašice bez četvrtfinala"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/Rukomet-juniorke-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/Rukomet-juniorke-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/07/Rukomet-juniorke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crnogorske rukometašice bez četvrtfinala" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/crnogorske-rukometasice-bez-cetvrtfinala/" rel="bookmark" title="Crnogorske rukometašice bez četvrtfinala">Crnogorske rukometašice bez četvrtfinala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/rukomet/prvi-trijumf-crnogorskih-rukometasica/" rel="bookmark" class="td-image-wrap " title="Prvi trijumf crnogorskih rukometašica"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/Rukomet-juniorke-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/Rukomet-juniorke-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/07/Rukomet-juniorke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prvi trijumf crnogorskih rukometašica" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/rukomet/prvi-trijumf-crnogorskih-rukometasica/" rel="bookmark" title="Prvi trijumf crnogorskih rukometašica">Prvi trijumf crnogorskih rukometašica</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/kostic-nova-predsjednica-adzaip-potpredsjednik/" rel="bookmark" class="td-image-wrap " title="Kostić nova predsjednica, Adžaip potpredsjednik"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/Zorica-Kostic-218x150.jpeg" srcset="https://mina.news/wp-content/uploads/2021/07/Zorica-Kostic-218x150.jpeg 218w, https://mina.news/wp-content/uploads/2021/07/Zorica-Kostic-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kostić nova predsjednica, Adžaip potpredsjednik" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/kostic-nova-predsjednica-adzaip-potpredsjednik/" rel="bookmark" title="Kostić nova predsjednica, Adžaip potpredsjednik">Kostić nova predsjednica, Adžaip potpredsjednik</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/sarcevic-u-finalu-ep/" rel="bookmark" class="td-image-wrap " title="Šarčević u finalu EP"><img width="218" height="150" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/Mirko-pobjeda-polufinale-1-218x150.jpg" srcset="https://mina.news/wp-content/uploads/2021/07/Mirko-pobjeda-polufinale-1-218x150.jpg 218w, https://mina.news/wp-content/uploads/2021/07/Mirko-pobjeda-polufinale-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Šarčević u finalu EP" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/sarcevic-u-finalu-ep/" rel="bookmark" title="Šarčević u finalu EP">Šarčević u finalu EP</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_0b8" data-td_block_id="tdi_16_0b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_16_0b8" data-td_block_id="tdi_16_0b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike &#8211; Crna Gora</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-123578"><a href="https://mina.news/covid19region/">Infografike: Covid19 u regionu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="129710" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_25_dd2" class="tdc-zone"><div class="tdc_zone tdi_26_010  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_26_010{
                    min-height: 0;
                }
</style><div id="tdi_27_d20" class="tdc-row stretch_row"><div class="vc_row tdi_28_92b  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_28_92b,
                .tdi_28_92b .tdc-columns{
                    min-height: 0;
                }.tdi_28_92b,
				.tdi_28_92b .tdc-columns{
				    display: block;
				}.tdi_28_92b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_28_92b{
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_28_92b .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_28_92b{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_27_d20_rand_style td-element-style"><style>
.tdi_27_d20_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_30_029  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_029{
                    vertical-align: baseline;
                }.tdi_30_029 > .wpb_wrapper,
				.tdi_30_029 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_029 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_029 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_31_7e7 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_31_7e7">
<style>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</style>
<style>
/* custom css */
.tdi_31_7e7 .td-trending-now-title{
					padding: 3px 5px;
				
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;
				}body .tdi_31_7e7 .td-trending-now-title,
				.tdi_31_7e7 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #cc0033;
				}.tdi_31_7e7 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_31_7e7 .entry-title a{
					color: #000000;
				
					font-family:Montserrat !important;font-weight:400 !important;
				}.tdi_31_7e7 .td-next-prev-wrap a{
					color: #d6d6d6;
				
					border-color: rgba(214,214,214,0);
				}

/* phone */
@media (max-width: 767px){
.tdi_31_7e7 .td-trending-now-title{
					font-family:Montserrat !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_31_7e7 .entry-title a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_31_7e7 = new tdBlock();
block_tdi_31_7e7.id = "tdi_31_7e7";
block_tdi_31_7e7.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","block_type":"td_block_trending_now","navigation":"","timer":3,"separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_31_7e7","tdc_css_class":"tdi_31_7e7","tdc_css_class_style":"tdi_31_7e7_rand_style"}';
block_tdi_31_7e7.td_column_number = "3";
block_tdi_31_7e7.block_type = "td_block_trending_now";
block_tdi_31_7e7.post_count = "5";
block_tdi_31_7e7.found_posts = "34080";
block_tdi_31_7e7.header_color = "#cc0033";
block_tdi_31_7e7.ajax_pagination_infinite_stop = "";
block_tdi_31_7e7.max_num_pages = "6816";
tdBlocksArray.push(block_tdi_31_7e7);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_31_7e7" data-start="" data-timer=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/" rel="bookmark" title="Novi lux hotel u Kolašinu uz menadžment Splendida">Novi lux hotel u Kolašinu uz menadžment Splendida</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/" rel="bookmark" title="Životno ugroženo sedam kovid pacijenata">Životno ugroženo sedam kovid pacijenata</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/" rel="bookmark" title="Rakočević: Krizu će riješiti samo nova evropska Vlada">Rakočević: Krizu će riješiti samo nova evropska Vlada</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-crnoj-gori-dato-vise-od-3025-hiljada-doza-vakcina/" rel="bookmark" title="U Crnoj Gori dato više od 302,5 hiljada doza vakcina">U Crnoj Gori dato više od 302,5 hiljada doza vakcina</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/izbjegavati-putovanje-u-najtoplijem-dijelu-dana-18/" rel="bookmark" title="Izbjegavati putovanje u najtoplijem dijelu dana">Izbjegavati putovanje u najtoplijem dijelu dana</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_31_7e7" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_31_7e7" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_32_0e3" class="tdc-row"><div class="vc_row tdi_33_e07  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_33_e07,
                .tdi_33_e07 .tdc-columns{
                    min-height: 0;
                }.tdi_33_e07,
				.tdi_33_e07 .tdc-columns{
				    display: block;
				}.tdi_33_e07 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_e07{
margin-top:25px !important;
}

.tdi_33_e07 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_35_7b6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_7b6{
                    vertical-align: baseline;
                }.tdi_35_7b6 > .wpb_wrapper,
				.tdi_35_7b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_7b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_7b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_36_849" class="tdc-row stretch_row"><div class="vc_row tdi_37_fee td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_37_fee,
                .tdi_37_fee .tdc-columns{
                    min-height: 0;
                }.tdi_37_fee,
				.tdi_37_fee .tdc-columns{
				    display: block;
				}.tdi_37_fee .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37_fee{
margin-top:25px !important;
margin-bottom:30px !important;
padding-top:25px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}

.tdi_37_fee .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_37_fee{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}
}

</style><div class="vc_column tdi_39_a03  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_39_a03{
                    vertical-align: baseline;
                }.tdi_39_a03 > .wpb_wrapper,
				.tdi_39_a03 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_a03 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_a03 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39_a03{
padding-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_39_a03{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_40_3e9 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_40_3e9">
<style>

/* inline tdc_css att */

.tdi_40_3e9{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_40_3e9 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_40_3e9,
				.tdi_40_3e9 a{
					color: #333333;
				}.td-theme-wrap .tdi_40_3e9{
					text-align: left;
				}.tdi_40_3e9{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Pregled svih poruka Covid19" class="tdb-entry-crumb" href="https://mina.news/covid19/">Covid19</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">U Crnoj Gori dato više od 293,8 hiljada doza vakcina</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/covid19/",
                                "name": "Covid19"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "U Crnoj Gori dato više od 293,8 hiljada doza vakcina"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_tags tdi_41_e96 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_41_e96">
<style>

/* inline tdc_css att */

.tdi_41_e96{
padding-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_41_e96 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:10px !important;
				}.tdi_41_e96 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:10px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_41_e96 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_e96 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_41_e96 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/covid-19/">COVID 19</a></li><li><a href="https://mina.news/tag/vakcine/">vakcine</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_42_609 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_42_609">
<style>

/* inline tdc_css att */

.tdi_42_609{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_42_609 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:40px !important;font-weight:800 !important;text-transform:none !important;
				}.tdi_42_609 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_42_609 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_42_609{
					text-align: left;
				}.tdi_42_609 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42_609 .tdb-title-text{
					font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_42_609 .tdb-title-text{
					font-family:Montserrat !important;font-size:25px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">U Crnoj Gori dato više od 293,8 hiljada doza vakcina</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_43_aa8 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_43_aa8">
<style>

/* inline tdc_css att */

.tdi_43_aa8{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_43_aa8{
                    display: inline-block;
                }.tdi_43_aa8 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-04T09:17:38+02:00">04/07/2021</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_44_6fe td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_44_6fe">
<style>

/* inline tdc_css att */

.tdi_44_6fe{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_44_6fe{
                    display: inline-block;
                }.tdi_44_6fe i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-129710">148</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_45_708 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_45_708">
<style>

/* inline tdc_css att */

.tdi_45_708{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_45_708 .td-social-expand-tabs-icon,
				.tdi_45_708 .td-icon-share{
					color: #333333;
				}.tdi_45_708 .td-social-share-text,
				.tdi_45_708 .td-social-handler{
					background-color: #ffffff;
				}.tdi_45_708 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_45_708 .td-social-handler{
					border-color: #ffffff;
				}.tdi_45_708 .td-social-share-text:before{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_45_708 .td-social-network .td-social-but-icon i{
					color: #333333;
				}
</style><div id="tdi_45_708" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+Crnoj+Gori+dato+vi%C5%A1e+od+293%2C8+hiljada+doza+vakcina&url=https%3A%2F%2Fmina.news%2Fcovid19%2Fu-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina%2F&via=AgencijaM">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=U+Crnoj+Gori+dato+vi%C5%A1e+od+293%2C8+hiljada+doza+vakcina %0A%0A https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc94e182b3afaeabe186aeb3a8e1a5a0b5aee1b7a80460a4e1aea5e1f3f8f2edf9e1a9a8adaba0a5a0e1a5aebba0e1b7a0aaa2a8afa0e7a3aea5b8fca9b5b5b1b2fbeeeeaca8afa0efafa4b6b2eea2aeb7a8a5f0f8eeb4eca2b3afaeabeca6aeb3a8eca5a0b5aeecb7a8b2a4ecaea5ecf3f8f2f9eca9a8adaba0a5a0eca5aebba0ecb7a0aaa2a8afa0ee">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=U+Crnoj+Gori+dato+vi%C5%A1e+od+293%2C8+hiljada+doza+vakcina https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_45_708">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_46_668 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_46_668">
<style>
/* custom css */
.tdi_46_668 .td-audio-player{
                    font-size: 12px;
                }.tdi_46_668 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_46_668:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/03/vakcina-696x464.jpg" srcset="https://mina.news/wp-content/uploads/2021/03/vakcina-696x464.jpg 696w, https://mina.news/wp-content/uploads/2021/03/vakcina-300x200.jpg 300w, https://mina.news/wp-content/uploads/2021/03/vakcina-768x512.jpg 768w, https://mina.news/wp-content/uploads/2021/03/vakcina-630x420.jpg 630w, https://mina.news/wp-content/uploads/2021/03/vakcina.jpg 799w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="vakcina" />
<figcaption class="tdb-caption-text">foto: Vlada CG</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_47_656 td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_47_656">
<style>

/* inline tdc_css att */

.tdi_47_656{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_47_656,
                .tdi_47_656 > p,
                .tdi_47_656 .tdb-block-inner > p{
			        font-family:Montserrat !important;
		        }.tdi_47_656 h1{
			        font-family:Montserrat !important;
		        }.tdi_47_656 h2{
			        font-family:Montserrat !important;
		        }.tdi_47_656 h3{
			        font-family:Montserrat !important;
		        }.tdi_47_656 h4{
			        font-family:Montserrat !important;
		        }.tdi_47_656 h5{
			        font-family:Montserrat !important;
		        }.tdi_47_656 h6{
			        font-family:Montserrat !important;
		        }.tdi_47_656 li{
			        font-family:Montserrat !important;
		        }.tdi_47_656 .tdb-block-inner blockquote p{
			        font-family:Montserrat !important;
		        }.tdi_47_656 .wp-caption-text,
				.tdi_47_656 figcaption{
			        font-family:Montserrat !important;
		        }.tdi_47_656 .page-nav a,
				.tdi_47_656 .page-nav span,
				.tdi_47_656 .page-nav > div{
					font-family:Montserrat !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_47_656,
                .tdi_47_656 > p,
                .tdi_47_656 .tdb-block-inner > p{
			        font-family:Montserrat !important;font-size:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_47_656,
                .tdi_47_656 > p,
                .tdi_47_656 .tdb-block-inner > p{
			        font-family:Montserrat !important;font-size:50px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Podgorica, (MINA) – U Crnoj Gori do sada su date 293.834 doze vakcina protiv koronavirusa.</p>
<p>Prvu dozu vakcine protiv koronavirusa primilo je 152.975 građana ili 24,7 odsto, a drugu 140.859 osoba ili 22,7 odsto ukupnog stanovništva.</p>
<p>U Crnoj Gori je u posljednja 24 sata dato 669 prvih doza vakcina, a u tom periodu revakcinisano je 350 osoba.</p>
<p>Do sada je prvom dozom vakcinisano 33,5 odsto punoljetnog stanovništva, a revakcinisano 30,8 odsto.</p>
<p>Masovna vakcinacija protiv COVID 19 u Crnoj Gori počela je 4. maja.</p>
<p><strong>Pravo preuzimanja ovog sadrzaja imaju samo korisnici Agencije MINA.</strong><br />
Kompletna informacija dostupna je korisnicima na linku <a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA SERVIS</a><br />
Longer version of article is available on a link <a href="http://www.mina-info.me/indexeng.php3">MINA ENGLISH SERVIS</a></p>
</div></div><div class="td_block_wrap tdb_single_related tdi_48_5b8 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_48_5b8">
<style>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</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_48_5b8 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/" rel="bookmark" class="td-image-wrap " title="Novi lux hotel u Kolašinu uz menadžment Splendida"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2021/07/3.RUKOVANJE-NAKON-POTPISVANJA-UGOVORA-SPLENDID-MONTIS-696x462.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/" rel="bookmark" title="Novi lux hotel u Kolašinu uz menadžment Splendida">Novi lux hotel u Kolašinu uz menadžment Splendida</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/glavna/" class="td-post-category">Glavna vijest</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T10:14:28+02:00">12/07/2021</time></span> </span>
</div>
<div class="td-excerpt">Budva, (MINA-BUSINESS) – Predstavnici Montenegro stars menadžmenta, iz lanca hotelske grupe koja upravlja Splendidom,...</div>
<div class="td-read-more">
<a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/" rel="bookmark" class="td-image-wrap " title="Životno ugroženo sedam kovid pacijenata"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2020/10/KCCG-696x232.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/" rel="bookmark" title="Životno ugroženo sedam kovid pacijenata">Životno ugroženo sedam kovid pacijenata</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/crnagora/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T10:02:57+02:00">12/07/2021</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) – U Kliničkom centru Crne Gore (KCCG) životno je ugroženo sedam pacijenata...</div>
<div class="td-read-more">
<a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/" rel="bookmark" class="td-image-wrap " title="Rakočević: Krizu će riješiti samo nova evropska Vlada"><span class="entry-thumb td-thumb-css " style="background-image: url('https://mina.news/wp-content/uploads/2020/05/Nikola-Rakočević-1-696x570.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/" rel="bookmark" title="Rakočević: Krizu će riješiti samo nova evropska Vlada">Rakočević: Krizu će riješiti samo nova evropska Vlada</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/crnagora/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T09:10:32+02:00">12/07/2021</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) - Politička kriza u Crnoj Gori biće riješena kada se okupe sve...</div>
<div class="td-read-more">
<a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/">Opširnije</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_50_343  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_50_343{
                    vertical-align: baseline;
                }.tdi_50_343 > .wpb_wrapper,
				.tdi_50_343 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_343 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_343 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_50_343{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_50_343{
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_51_87a td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_51_87a">
<style>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</style><script>var block_tdi_51_87a = new tdBlock();
block_tdi_51_87a.id = "tdi_51_87a";
block_tdi_51_87a.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","block_type":"td_block_1","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_51_87a","tdc_css_class":"tdi_51_87a","tdc_css_class_style":"tdi_51_87a_rand_style"}';
block_tdi_51_87a.td_column_number = "1";
block_tdi_51_87a.block_type = "td_block_1";
block_tdi_51_87a.post_count = "5";
block_tdi_51_87a.found_posts = "34080";
block_tdi_51_87a.header_color = "";
block_tdi_51_87a.ajax_pagination_infinite_stop = "";
block_tdi_51_87a.max_num_pages = "6816";
tdBlocksArray.push(block_tdi_51_87a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_51_87a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/" rel="bookmark" class="td-image-wrap " title="Novi lux hotel u Kolašinu uz menadžment Splendida"><img width="324" height="235" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/07/3.RUKOVANJE-NAKON-POTPISVANJA-UGOVORA-SPLENDID-MONTIS-324x235.jpg" alt="" title="Novi lux hotel u Kolašinu uz menadžment Splendida" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/novi-lux-hotel-u-kolasinu-uz-menadzment-splendida/" rel="bookmark" title="Novi lux hotel u Kolašinu uz menadžment Splendida">Novi lux hotel u Kolašinu uz menadžment Splendida</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T10:14:28+02:00">12/07/2021</time></span> </div>
<div class="td-excerpt">
Budva, (MINA-BUSINESS) – Predstavnici Montenegro stars menadžmenta, iz lanca hotelske grupe koja upravlja Splendidom,... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/" rel="bookmark" class="td-image-wrap " title="Životno ugroženo sedam kovid pacijenata"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/10/KCCG-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2020/10/KCCG-100x70.jpg 100w, https://mina.news/wp-content/uploads/2020/10/KCCG-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Životno ugroženo sedam kovid pacijenata" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zivotno-ugrozeno-sedam-kovid-pacijenata-9/" rel="bookmark" title="Životno ugroženo sedam kovid pacijenata">Životno ugroženo sedam kovid pacijenata</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T10:02:57+02:00">12/07/2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/" rel="bookmark" class="td-image-wrap " title="Rakočević: Krizu će riješiti samo nova evropska Vlada"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2020/05/Nikola-Rakočević-1-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2020/05/Nikola-Rakočević-1-100x70.jpg 100w, https://mina.news/wp-content/uploads/2020/05/Nikola-Rakočević-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rakočević: Krizu će riješiti samo nova evropska Vlada" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/rakocevic-krizu-ce-rijesiti-samo-nova-evropska-vlada/" rel="bookmark" title="Rakočević: Krizu će riješiti samo nova evropska Vlada">Rakočević: Krizu će riješiti samo nova evropska Vlada</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T09:10:32+02:00">12/07/2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/u-crnoj-gori-dato-vise-od-3025-hiljada-doza-vakcina/" rel="bookmark" class="td-image-wrap " title="U Crnoj Gori dato više od 302,5 hiljada doza vakcina"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2021/03/vakcina-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2021/03/vakcina-100x70.jpg 100w, https://mina.news/wp-content/uploads/2021/03/vakcina-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U Crnoj Gori dato više od 302,5 hiljada doza vakcina" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-crnoj-gori-dato-vise-od-3025-hiljada-doza-vakcina/" rel="bookmark" title="U Crnoj Gori dato više od 302,5 hiljada doza vakcina">U Crnoj Gori dato više od 302,5 hiljada doza vakcina</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T09:07:22+02:00">12/07/2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/servisne/izbjegavati-putovanje-u-najtoplijem-dijelu-dana-18/" rel="bookmark" class="td-image-wrap " title="Izbjegavati putovanje u najtoplijem dijelu dana"><img width="100" height="70" class="entry-thumb" src="https://mina.news/wp-content/uploads/2018/12/amscg-100x70.jpg" srcset="https://mina.news/wp-content/uploads/2018/12/amscg-100x70.jpg 100w, https://mina.news/wp-content/uploads/2018/12/amscg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Izbjegavati putovanje u najtoplijem dijelu dana" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/izbjegavati-putovanje-u-najtoplijem-dijelu-dana-18/" rel="bookmark" title="Izbjegavati putovanje u najtoplijem dijelu dana">Izbjegavati putovanje u najtoplijem dijelu dana</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-12T08:48:02+02:00">12/07/2021</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_51_87a" data-td_block_id="tdi_51_87a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_51_87a" data-td_block_id="tdi_51_87a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-CG"></span><meta itemprop="datePublished" content="2021-07-04T09:17:38+02:00"><meta itemprop="dateModified" content="2021-07-04T09:17:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/covid19/u-crnoj-gori-dato-vise-od-2938-hiljada-doza-vakcina/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline" content="U Crnoj Gori dato više od 293,8 hiljada doza vakcina"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2021/03/vakcina.jpg"><meta itemprop="width" content="799"><meta itemprop="height" content="533"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" /></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br>
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#761213051d361b181813010558181302"><span class="__cf_email__" data-cfemail="412524322a012c282f206f2f243632">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#1a7e7f69715a7773747b34747f6d69"><span class="__cf_email__" data-cfemail="2e4a4b5d456e4347404f00404b595d">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2021 - Sva prava zadržana. Crafted by Herah Dizajn </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a {letter-spacing: -0.5px;}
.td-header-style-7 .td-header-sp-logo a {line-height: 0px;}
.td-header-style-7 .sf-menu {margin-top: 0px; float: left;}
.td-header-style-7 .header-search-wrap {bottom: 0; top: 0;}
.td-header-style-7 .td-header-sp-logo {margin-right: 20px; height: 35px; padding: 10px 0 0 0;}
.td-header-style-7 .td-header-sp-recs {display: none;}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu {padding-bottom: 3px; border-bottom: 0.5px solid #9A9A9A;}
.td-header-gradient::before {height: 10px; bottom: -8px;}
.td_block_wrap {margin: 0; padding: 0;}
.td-pb-row [class*="td-pb-span"] {float: center;padding-right: 0; padding-left: 0;}
.td-pb-row {margin-right: 0; margin-left: 0;}
.widget_text a {font: 'Montserrat'; font-size: 14px; color: #000;}
.td-boxed-layout .td-container-wrap {width: 100%!important;}
.tdi_93_343 {box-shadow: 0 0 20px rgba(0,0,0,0.15) !important;}
div.td-container .td-post-template-default {padding: 25px!important;}
.td-next-prev-wrap {display:none;}
.widget {margin-bottom: 5px;}
.td-menu-mob-open-menu #td-mobile-nav {background: #CC0033;}
.tdb-template .td-main-content-wrap {padding-bottom: 0; padding-top: 0;}
.tdi_33_455  {border-width: 50px!important;}
.td-footer-info .footer-text-wrap a {color: #000;}
div.td-container .td-header-row .td-header-main-menu::after {display:none;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:hover {color:#CC0033;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:active {color:#CC0033;}
.td-header-style-7 .td-header-sp-logo img {max-height: 30px; padding: 5px 0 0 0; line-height: 100px;}
.td-header-style-7 .sf-menu > li > a {line-height: 60px;}
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search {line-height: 60px;}
div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container {height: 40px!important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height: 32px!important;top: -1px;}
div.google-auto-placed {display: none;}
</style>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div> 
<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PD4D5NR" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[24.7,76.4],"today_humidity":50,"today_wind_speed":[2.1,1.3],"today_min":[21.4,70.5],"today_max":[24.9,76.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1626069600,"day_name":"Mon","day_temp":[34,93],"owm_day_index":0},{"timestamp":1626134400,"day_name":"Tue","day_temp":[36,97],"owm_day_index":6},{"timestamp":1626220800,"day_name":"Wed","day_temp":[37,99],"owm_day_index":14},{"timestamp":1626307200,"day_name":"Thu","day_temp":[35,95],"owm_day_index":22},{"timestamp":1626393600,"day_name":"Fri","day_temp":[34,92],"owm_day_index":30}]});
				});
			
			

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_46_668'),
                        blockClass = '.tdi_46_668',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66d8d570583d3806","token":"8e61c228efe84fb4b890a32c9815b4ce","version":"2021.6.0","si":10}'></script>
</body>
</html>