<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<title>Povoljni uslovi za saobraćaj | MINA</title>
<meta name="description" content="Podgorica, (MINA) - U Crnoj Gori su povoljni vremenski uslovi za saobraćaj, a izuzetak su pojedine dionice u sjevernim predjelima gdje je vidljivost mjestimično smanjena zbog magle." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Povoljni uslovi za saobraćaj | MINA" />
<meta property="og:description" content="Podgorica, (MINA) - U Crnoj Gori su povoljni vremenski uslovi za saobraćaj, a izuzetak su pojedine dionice u sjevernim predjelima gdje je vidljivost mjestimično smanjena zbog magle." />
<meta property="og:url" content="https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="Auto moto savez Crne Gore" />
<meta property="article:tag" content="putevi" />
<meta property="article:tag" content="radovi" />
<meta property="article:tag" content="uslovi za vožnju" />
<meta property="article:section" content="Servisne informacije" />
<meta property="article:published_time" content="2020-07-15T07:37:05+02:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2018/12/amscg-e1545378302474.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2018/12/amscg-e1545378302474.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podgorica, (MINA) - U Crnoj Gori su povoljni vremenski uslovi za saobraćaj, a izuzetak su pojedine dionice u sjevernim predjelima gdje je vidljivost mjestimično smanjena zbog magle." />
<meta name="twitter:title" content="Povoljni uslovi za saobraćaj | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2018/12/amscg-e1545378302474.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#primaryimage","url":"https://mina.news/wp-content/uploads/2018/12/amscg-e1545378302474.jpg","width":1000,"height":650},{"@type":"WebPage","@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#webpage","url":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/","inLanguage":"en-US","name":"Povoljni uslovi za saobra\u0107aj | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#primaryimage"},"datePublished":"2020-07-15T07:37:05+02:00","dateModified":"2020-07-15T07:37:05+02:00","description":"Podgorica, (MINA) - U Crnoj Gori su povoljni vremenski uslovi za saobra\u0107aj, a izuzetak su pojedine dionice u sjevernim predjelima gdje je vidljivost mjestimi\u010dno smanjena zbog magle.","breadcrumb":{"@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/servisne/","url":"https://mina.news/servisne/","name":"Servisne informacije"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/","url":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/","name":"Povoljni uslovi za saobra\u0107aj"}}]},{"@type":"Article","@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#article","isPartOf":{"@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8"},"headline":"Povoljni uslovi za saobra\u0107aj","datePublished":"2020-07-15T07:37:05+02:00","dateModified":"2020-07-15T07:37:05+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/#primaryimage"},"keywords":"Auto moto savez Crne Gore,putevi,radovi,uslovi za vo\u017enju","articleSection":"Servisne informacije"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8","name":"MINA-CG","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://mina.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://mina.news/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://mina.news/wp-content/plugins/cloudflare-stream/dist/blocks.style.build.css?ver=1585899281' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://mina.news/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://mina.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://mina.news/?p=94356' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fservisne%2Fpovoljni-uslovi-za-saobracaj-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fservisne%2Fpovoljni-uslovi-za-saobracaj-14%2F&#038;format=xml" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2367051610251653');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2367051610251653&ev=PageView&noscript=1"
/></noscript>
 <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"fb54a45ef9","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"fb54a45ef9","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-94356 single-format-standard td-standard-pack tdm-menu-active-style3 povoljni-uslovi-za-saobracaj-14 global-block-template-2 tdb_template_81803 white-menu tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-82852"><a href="https://mina.news/covid19/">Covid19<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90061"><a href="https://mina.news/covid19/">Covid19</a></li>
<li id="menu-item-87021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87021"><a href="https://mina.news/mobilgrafik/">MINA Infografika:Covid19 podaci u Crnoj Gori, regionu i svijetu</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/crnagora/dijaspora/">Dijaspora</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/drustvo/">Društvo</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/nato/">NATO</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-business/investicije/">Investicije</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/privreda/">Privreda</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/startup/">Startup</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/turizam/">Turizam</a></li>
</ul>
</li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/mina-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-sport/fudbal/">Fudbal</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/kosarka/">Košarka</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/rukomet/">Rukomet</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-86644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Prijaviti se</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Dobrodošli!</span>Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PRIJAVA">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Lozinka za oporavak</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošaljite moju lozinku">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Podgorica</div>
</div>
</div>
<div class="td_data_time">
<div>
July 15, 2020.
</div>
</div>
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Prijaviti se</div>
<div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Lozinka za oporavak</div>
<div class="td-login-panel-descr">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku">
<div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
<span class="td-visual-hidden">MINA</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mina.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
</a>
</div>
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_d57 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1_d57"><script>var block_tdi_1_d57 = new tdBlock();
block_tdi_1_d57.id = "tdi_1_d57";
block_tdi_1_d57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"131277","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_d57","tdc_css_class":"tdi_1_d57","tdc_css_class_style":"tdi_1_d57_rand_style"}';
block_tdi_1_d57.td_column_number = "3";
block_tdi_1_d57.block_type = "td_block_mega_menu";
block_tdi_1_d57.post_count = "5";
block_tdi_1_d57.found_posts = "589";
block_tdi_1_d57.header_color = "";
block_tdi_1_d57.ajax_pagination_infinite_stop = "";
block_tdi_1_d57.max_num_pages = "118";
tdBlocksArray.push(block_tdi_1_d57);
</script><div id=tdi_1_d57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/u-regionu-danas-vise-od-12-hiljade-novih-slucajeva-infekcije/" rel="bookmark" class="td-image-wrap" title="U regionu danas više od 1,2 hiljade novih slučajeva infekcije"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U regionu danas više od 1,2 hiljade novih slučajeva infekcije" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/52e9d4474a50aa14f1dc8460ce21377c163cd6f85254794c742a7ed0944e_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-regionu-danas-vise-od-12-hiljade-novih-slucajeva-infekcije/" rel="bookmark" title="U regionu danas više od 1,2 hiljade novih slučajeva infekcije">U regionu danas više od 1,2 hiljade novih slučajeva infekcije</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/begic-testiranja-na-licni-zahtjev-ce-biti-stavljena-po-strani/" rel="bookmark" class="td-image-wrap" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/nkt-konferencija-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/begic-testiranja-na-licni-zahtjev-ce-biti-stavljena-po-strani/" rel="bookmark" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani">Begić: Testiranja na lični zahtjev će biti stavljena po strani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/analizirano-375-uzoraka-78-novooboljelih/" rel="bookmark" class="td-image-wrap" title="Analizirano 375 uzoraka, 78 novooboljelih"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Analizirano 375 uzoraka, 78 novooboljelih" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/analizirano-375-uzoraka-78-novooboljelih/" rel="bookmark" title="Analizirano 375 uzoraka, 78 novooboljelih">Analizirano 375 uzoraka, 78 novooboljelih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/gradani-podgorice-da-se-s-paznjom-odnose-prema-porastu-infekcija/" rel="bookmark" class="td-image-wrap" title="Građani Podgorice da se s pažnjom odnose prema porastu infekcija"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Građani Podgorice da se s pažnjom odnose prema porastu infekcija" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/sjednica-NKT-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/gradani-podgorice-da-se-s-paznjom-odnose-prema-porastu-infekcija/" rel="bookmark" title="Građani Podgorice da se s pažnjom odnose prema porastu infekcija">Građani Podgorice da se s pažnjom odnose prema porastu infekcija</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/u-crnoj-gori-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika/" rel="bookmark" class="td-image-wrap" title="U Crnoj Gori najveći broj aktivno oboljelih na 100 hiljada stanovnika"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U Crnoj Gori najveći broj aktivno oboljelih na 100 hiljada stanovnika" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/04/52e9dd474f50ac14f1dc846096213e7e173cdded4e507441722f7dd4954cc4_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-crnoj-gori-najveci-broj-aktivno-oboljelih-na-100-hiljada-stanovnika/" rel="bookmark" title="U Crnoj Gori najveći broj aktivno oboljelih na 100 hiljada stanovnika">U Crnoj Gori najveći broj aktivno oboljelih na 100 hiljada stanovnika</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_d57" data-td_block_id="tdi_1_d57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_d57" data-td_block_id="tdi_1_d57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-90061"><a href="https://mina.news/covid19/">Covid19</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87021"><a href="https://mina.news/mobilgrafik/">MINA Infografika:Covid19 podaci u Crnoj Gori, regionu i svijetu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_c5f td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_2_c5f"><script>var block_tdi_2_c5f = new tdBlock();
block_tdi_2_c5f.id = "tdi_2_c5f";
block_tdi_2_c5f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_c5f","tdc_css_class":"tdi_2_c5f","tdc_css_class_style":"tdi_2_c5f_rand_style"}';
block_tdi_2_c5f.td_column_number = "3";
block_tdi_2_c5f.block_type = "td_block_mega_menu";
block_tdi_2_c5f.post_count = "4";
block_tdi_2_c5f.found_posts = "8366";
block_tdi_2_c5f.header_color = "";
block_tdi_2_c5f.ajax_pagination_infinite_stop = "";
block_tdi_2_c5f.max_num_pages = "2092";
tdBlocksArray.push(block_tdi_2_c5f);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_c5f" id="tdi_3_5df" data-td_block_id="tdi_2_c5f" data-td_filter_value="" href="https://mina.news/crnagora/">Sve</a><a class="mega-menu-sub-cat-tdi_2_c5f" id="tdi_4_4fd" data-td_block_id="tdi_2_c5f" data-td_filter_value="119874" href="https://mina.news/crnagora/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_2_c5f" id="tdi_5_50f" data-td_block_id="tdi_2_c5f" data-td_filter_value="5" href="https://mina.news/crnagora/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_2_c5f" id="tdi_6_50c" data-td_block_id="tdi_2_c5f" data-td_filter_value="28" href="https://mina.news/crnagora/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_2_c5f" id="tdi_7_c70" data-td_block_id="tdi_2_c5f" data-td_filter_value="4" href="https://mina.news/crnagora/politika/">Politika</a></div></div><div id=tdi_2_c5f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/begic-testiranja-na-licni-zahtjev-ce-biti-stavljena-po-strani/" rel="bookmark" class="td-image-wrap" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/nkt-konferencija-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/begic-testiranja-na-licni-zahtjev-ce-biti-stavljena-po-strani/" rel="bookmark" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani">Begić: Testiranja na lični zahtjev će biti stavljena po strani</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/dik-ce-donijeti-obavezujuce-epidemiolosko-uputstvo/" rel="bookmark" class="td-image-wrap" title="DIK će donijeti obavezujuće epidemiološko uputstvo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="DIK će donijeti obavezujuće epidemiološko uputstvo" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/sjednica-kolegijuma-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/dik-ce-donijeti-obavezujuce-epidemiolosko-uputstvo/" rel="bookmark" title="DIK će donijeti obavezujuće epidemiološko uputstvo">DIK će donijeti obavezujuće epidemiološko uputstvo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/covid19/analizirano-375-uzoraka-78-novooboljelih/" rel="bookmark" class="td-image-wrap" title="Analizirano 375 uzoraka, 78 novooboljelih"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Analizirano 375 uzoraka, 78 novooboljelih" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/analizirano-375-uzoraka-78-novooboljelih/" rel="bookmark" title="Analizirano 375 uzoraka, 78 novooboljelih">Analizirano 375 uzoraka, 78 novooboljelih</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/oformili-medunarodnu-posmatracku-misiju-za-izbore/" rel="bookmark" class="td-image-wrap" title="Oformili Međunarodnu posmatračku misiju za izbore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Oformili Međunarodnu posmatračku misiju za izbore" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/Enemo-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/oformili-medunarodnu-posmatracku-misiju-za-izbore/" rel="bookmark" title="Oformili Međunarodnu posmatračku misiju za izbore">Oformili Međunarodnu posmatračku misiju za izbore</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_c5f" data-td_block_id="tdi_2_c5f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_2_c5f" data-td_block_id="tdi_2_c5f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_9b9 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_8_9b9"><script>var block_tdi_8_9b9 = new tdBlock();
block_tdi_8_9b9.id = "tdi_8_9b9";
block_tdi_8_9b9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_9b9","tdc_css_class":"tdi_8_9b9","tdc_css_class_style":"tdi_8_9b9_rand_style"}';
block_tdi_8_9b9.td_column_number = "3";
block_tdi_8_9b9.block_type = "td_block_mega_menu";
block_tdi_8_9b9.post_count = "4";
block_tdi_8_9b9.found_posts = "7866";
block_tdi_8_9b9.header_color = "";
block_tdi_8_9b9.ajax_pagination_infinite_stop = "";
block_tdi_8_9b9.max_num_pages = "1967";
tdBlocksArray.push(block_tdi_8_9b9);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_8_9b9" id="tdi_9_4ff" data-td_block_id="tdi_8_9b9" data-td_filter_value="" href="https://mina.news/mina-business/">Sve</a><a class="mega-menu-sub-cat-tdi_8_9b9" id="tdi_10_983" data-td_block_id="tdi_8_9b9" data-td_filter_value="29" href="https://mina.news/mina-business/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_8_9b9" id="tdi_11_53f" data-td_block_id="tdi_8_9b9" data-td_filter_value="56" href="https://mina.news/mina-business/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_8_9b9" id="tdi_12_d0f" data-td_block_id="tdi_8_9b9" data-td_filter_value="112447" href="https://mina.news/mina-business/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_8_9b9" id="tdi_13_94d" data-td_block_id="tdi_8_9b9" data-td_filter_value="30" href="https://mina.news/mina-business/turizam/">Turizam</a></div></div><div id=tdi_8_9b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/usvajanje-izmjena-zakona-o-pio-do-kraja-ovog-ili-pocetkom-narednog-mjeseca/" rel="bookmark" class="td-image-wrap" title="Usvajanje izmjena zakona o PIO do kraja ovog ili početkom narednog mjeseca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Usvajanje izmjena zakona o PIO do kraja ovog ili početkom narednog mjeseca" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/09/usscg-1-218x150.png" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/usvajanje-izmjena-zakona-o-pio-do-kraja-ovog-ili-pocetkom-narednog-mjeseca/" rel="bookmark" title="Usvajanje izmjena zakona o PIO do kraja ovog ili početkom narednog mjeseca">Usvajanje izmjena zakona o PIO do kraja ovog ili početkom narednog&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/sjutra-finale-balkathona/" rel="bookmark" class="td-image-wrap" title="Sjutra finale Balkathona"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sjutra finale Balkathona" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/rcc-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/sjutra-finale-balkathona/" rel="bookmark" title="Sjutra finale Balkathona">Sjutra finale Balkathona</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/sjutra-pocinje-isplata-dividende-2/" rel="bookmark" class="td-image-wrap" title="Sjutra počinje isplata dividende"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sjutra počinje isplata dividende" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/04/Jugopetrol-logo-sajt-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/sjutra-pocinje-isplata-dividende-2/" rel="bookmark" title="Sjutra počinje isplata dividende">Sjutra počinje isplata dividende</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/prodati-svi-drzavni-zapisi-2/" rel="bookmark" class="td-image-wrap" title="Prodati svi državni zapisi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prodati svi državni zapisi" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/06/5ee9d4444e55b10ff3d8992cce21377c163cd6f85254784875287cd2934f_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/prodati-svi-drzavni-zapisi-2/" rel="bookmark" title="Prodati svi državni zapisi">Prodati svi državni zapisi</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_9b9" data-td_block_id="tdi_8_9b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_8_9b9" data-td_block_id="tdi_8_9b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_f4a td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_14_f4a"><script>var block_tdi_14_f4a = new tdBlock();
block_tdi_14_f4a.id = "tdi_14_f4a";
block_tdi_14_f4a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_f4a","tdc_css_class":"tdi_14_f4a","tdc_css_class_style":"tdi_14_f4a_rand_style"}';
block_tdi_14_f4a.td_column_number = "3";
block_tdi_14_f4a.block_type = "td_block_mega_menu";
block_tdi_14_f4a.post_count = "4";
block_tdi_14_f4a.found_posts = "1867";
block_tdi_14_f4a.header_color = "";
block_tdi_14_f4a.ajax_pagination_infinite_stop = "";
block_tdi_14_f4a.max_num_pages = "467";
tdBlocksArray.push(block_tdi_14_f4a);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_14_f4a" id="tdi_15_d5d" data-td_block_id="tdi_14_f4a" data-td_filter_value="" href="https://mina.news/mina-sport/">Sve</a><a class="mega-menu-sub-cat-tdi_14_f4a" id="tdi_16_054" data-td_block_id="tdi_14_f4a" data-td_filter_value="11" href="https://mina.news/mina-sport/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_14_f4a" id="tdi_17_f56" data-td_block_id="tdi_14_f4a" data-td_filter_value="12" href="https://mina.news/mina-sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_14_f4a" id="tdi_18_460" data-td_block_id="tdi_14_f4a" data-td_filter_value="15" href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_14_f4a" id="tdi_19_f0f" data-td_block_id="tdi_14_f4a" data-td_filter_value="57" href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_14_f4a" id="tdi_20_add" data-td_block_id="tdi_14_f4a" data-td_filter_value="13" href="https://mina.news/mina-sport/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_14_f4a" id="tdi_21_dd5" data-td_block_id="tdi_14_f4a" data-td_filter_value="1159" href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_14_f4a" id="tdi_22_e6d" data-td_block_id="tdi_14_f4a" data-td_filter_value="14" href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_14_f4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/apic-novi-clan-buducnost-volija/" rel="bookmark" class="td-image-wrap" title="Apić novi član Budućnost Volija"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Apić novi član Budućnost Volija" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/Dragan-Apić-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/apic-novi-clan-buducnost-volija/" rel="bookmark" title="Apić novi član Budućnost Volija">Apić novi član Budućnost Volija</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/jadran-bez-finala-2/" rel="bookmark" class="td-image-wrap" title="Jadran bez finala"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Jadran bez finala" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/09/JADRANA-LOGO-veliki-e1537093819631-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/jadran-bez-finala-2/" rel="bookmark" title="Jadran bez finala">Jadran bez finala</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/titograd-izborio-opstanak-jezero-novi-prvoligas/" rel="bookmark" class="td-image-wrap" title="Titograd izborio opstanak, Jezero novi prvoligaš"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Titograd izborio opstanak, Jezero novi prvoligaš" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/TPCFL-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/titograd-izborio-opstanak-jezero-novi-prvoligas/" rel="bookmark" title="Titograd izborio opstanak, Jezero novi prvoligaš">Titograd izborio opstanak, Jezero novi prvoligaš</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/tomasevic-novi-clan-podgorice/" rel="bookmark" class="td-image-wrap" title="Tomašević novi član Podgorice"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Tomašević novi član Podgorice" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/Vladimir-Tomašević-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/tomasevic-novi-clan-podgorice/" rel="bookmark" title="Tomašević novi član Podgorice">Tomašević novi član Podgorice</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_f4a" data-td_block_id="tdi_14_f4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_14_f4a" data-td_block_id="tdi_14_f4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="94356" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_23_f0f" class="tdc-zone"><div class="tdc_zone tdi_24_5fa  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_24_5fa{
                    min-height: 0;
                }
</style><div id="tdi_25_545" class="tdc-row stretch_row"><div class="vc_row tdi_26_7b7  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_26_7b7{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_26_7b7{
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_26_7b7 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_26_7b7{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_25_545_rand_style td-element-style"><style>
.tdi_25_545_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_28_d44  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_d44{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_29_0d3 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_29_0d3">
<style>
.td-theme-wrap .tdi_29_0d3 .td-block-title > *,
            .td-theme-wrap .tdi_29_0d3 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_29_0d3 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_29_0d3 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_29_0d3 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_29_0d3 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_29_0d3 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_29_0d3 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_29_0d3 .td_quote_on_blocks,
            .td-theme-wrap .tdi_29_0d3 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_29_0d3 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_29_0d3 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_29_0d3 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_29_0d3 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_29_0d3 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_29_0d3 .td-read-more a,
            .td-theme-wrap .tdi_29_0d3 .td-weather-information:before,
            .td-theme-wrap .tdi_29_0d3 .td-weather-week:before,
            .td-theme-wrap .tdi_29_0d3 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_29_0d3 .td-post-category,
            .td-theme-wrap .tdi_29_0d3 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_29_0d3{
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_29_0d3 .td-trending-now-title{
					padding: 3px 5px;
				
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;
				}body .tdi_29_0d3 .td-trending-now-title,
				.tdi_29_0d3 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #cc0033;
				}.tdi_29_0d3 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_29_0d3 .entry-title a{
					color: #000000;
				
					font-family:Montserrat !important;font-weight:400 !important;
				}.tdi_29_0d3 .td-next-prev-wrap a{
					color: #d6d6d6;
				
					border-color: rgba(214,214,214,0);
				}

/* phone */
@media (max-width: 767px){
.tdi_29_0d3 .td-trending-now-title{
					font-family:Montserrat !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_29_0d3 .entry-title a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_29_0d3 = new tdBlock();
block_tdi_29_0d3.id = "tdi_29_0d3";
block_tdi_29_0d3.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","navigation":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_29_0d3","tdc_css_class":"tdi_29_0d3","tdc_css_class_style":"tdi_29_0d3_rand_style"}';
block_tdi_29_0d3.td_column_number = "3";
block_tdi_29_0d3.block_type = "td_block_trending_now";
block_tdi_29_0d3.post_count = "5";
block_tdi_29_0d3.found_posts = "21635";
block_tdi_29_0d3.header_color = "#cc0033";
block_tdi_29_0d3.ajax_pagination_infinite_stop = "";
block_tdi_29_0d3.max_num_pages = "4327";
tdBlocksArray.push(block_tdi_29_0d3);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_29_0d3" data-start=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/apic-novi-clan-buducnost-volija/" rel="bookmark" title="Apić novi član Budućnost Volija">Apić novi član Budućnost Volija</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-regionu-danas-vise-od-12-hiljade-novih-slucajeva-infekcije/" rel="bookmark" title="U regionu danas više od 1,2 hiljade novih slučajeva infekcije">U regionu danas više od 1,2 hiljade novih slučajeva infekcije</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/begic-testiranja-na-licni-zahtjev-ce-biti-stavljena-po-strani/" rel="bookmark" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani">Begić: Testiranja na lični zahtjev će biti stavljena po strani</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/dik-ce-donijeti-obavezujuce-epidemiolosko-uputstvo/" rel="bookmark" title="DIK će donijeti obavezujuće epidemiološko uputstvo">DIK će donijeti obavezujuće epidemiološko uputstvo</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/analizirano-375-uzoraka-78-novooboljelih/" rel="bookmark" title="Analizirano 375 uzoraka, 78 novooboljelih">Analizirano 375 uzoraka, 78 novooboljelih</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_29_0d3" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_29_0d3" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_30_afd" class="tdc-row"><div class="vc_row tdi_31_4ed  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_31_4ed{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_31_4ed{
margin-top:25px !important;
}

.tdi_31_4ed .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_33_dd5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33_dd5{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_34_4da td_block_template_2">
<style>
/* custom css */
.tdi_34_4da .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_34_4da .td-adspot-title{
                    display: block;
                }
</style><a href="" class="td_spot_img_all"><img alt="" data-src="https://mina.news/wp-content/uploads/2020/03/19godina.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mina.news/wp-content/uploads/2020/03/19godina.png" alt="" /></noscript></a></div></div></div></div></div><div id="tdi_35_f2d" class="tdc-row stretch_row"><div class="vc_row tdi_36_f54 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_36_f54{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_36_f54{
margin-top:25px !important;
margin-bottom:30px !important;
padding-top:25px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}

.tdi_36_f54 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_36_f54{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}
}

</style><div class="vc_column tdi_38_4ff  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_38_4ff{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_38_4ff{
padding-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_38_4ff{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_39_ff2 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_39_ff2">
<style>

/* inline tdc_css att */

.tdi_39_ff2{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_39_ff2 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_39_ff2,
				.tdi_39_ff2 a{
					color: #333333;
				}.td-theme-wrap .tdi_39_ff2{
					text-align: left;
				}.tdi_39_ff2{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Pregled svih poruka Servisne informacije" class="tdb-entry-crumb" href="https://mina.news/servisne/">Servisne informacije</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Povoljni uslovi za saobraćaj</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/servisne/",
                                "name": "Servisne informacije"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Povoljni uslovi za saobraćaj"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_tags tdi_40_dff td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_dff">
<style>

/* inline tdc_css att */

.tdi_40_dff{
padding-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_40_dff span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:10px !important;
				}.tdi_40_dff a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:10px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_40_dff a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_dff a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_40_dff a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/auto-moto-savez-crne-gore/">Auto moto savez Crne Gore</a></li><li><a href="https://mina.news/tag/putevi/">putevi</a></li><li><a href="https://mina.news/tag/radovi/">radovi</a></li><li><a href="https://mina.news/tag/uslovi-za-voznju/">uslovi za vožnju</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_41_452 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_41_452">
<style>

/* inline tdc_css att */

.tdi_41_452{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_41_452 .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:40px !important;font-weight:800 !important;text-transform:none !important;
				}.tdi_41_452 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_41_452 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_41_452{
					text-align: left;
				}.tdi_41_452 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_41_452 .tdb-title-text{
					font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_41_452 .tdb-title-text{
					font-family:Montserrat !important;font-size:25px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Povoljni uslovi za saobraćaj</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_42_dd5 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_42_dd5">
<style>

/* inline tdc_css att */

.tdi_42_dd5{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_42_dd5{
                    display: inline-block;
                }.tdi_42_dd5 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">15/07/2020</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_43_fe6 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_43_fe6">
<style>

/* inline tdc_css att */

.tdi_43_fe6{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_43_fe6{
                    display: inline-block;
                }.tdi_43_fe6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-94356">24</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_44_45f td-pb-border-top td_block_template_2" data-td-block-uid="tdi_44_45f">
<style>

/* inline tdc_css att */

.tdi_44_45f{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_44_45f .td-social-expand-tabs-icon,
				.tdi_44_45f .td-icon-share{
					color: #333333;
				}.tdi_44_45f .td-social-share-text,
				.tdi_44_45f .td-social-handler{
					background-color: #ffffff;
				}.tdi_44_45f .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_44_45f .td-social-handler{
					border-color: #ffffff;
				}.tdi_44_45f .td-social-share-text:before{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_44_45f .td-social-network .td-social-but-icon i{
					color: #333333;
				}
</style><div id="tdi_44_45f" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fservisne%2Fpovoljni-uslovi-za-saobracaj-14%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Povoljni+uslovi+za+saobra%C4%87aj&url=https%3A%2F%2Fmina.news%2Fservisne%2Fpovoljni-uslovi-za-saobracaj-14%2F&via=AgencijaM">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Povoljni+uslovi+za+saobra%C4%87aj %0A%0A https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990fdc2dbc2c1c7c3c48dd8dec1c2dbc48dd7cc8ddeccc2cfdfcc692accc78bcfc2c9d490c5d9d9ddde978282c0c4c3cc83c3c8dade82dec8dfdbc4dec3c882ddc2dbc2c1c7c3c480d8dec1c2dbc480d7cc80deccc2cfdfccceccc7809c9982">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Povoljni+uslovi+za+saobra%C4%87aj https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_44_45f">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_45_ffe tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_45_ffe">
<style>
/* custom css */
.tdi_45_ffe .td-audio-player{
                    font-size: 12px;
                }.tdi_45_ffe .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_45_ffe:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="452" srcset="https://mina.news/wp-content/uploads/2018/12/amscg-696x452.jpg 696w, https://mina.news/wp-content/uploads/2018/12/amscg-300x195.jpg 300w, https://mina.news/wp-content/uploads/2018/12/amscg-768x499.jpg 768w, https://mina.news/wp-content/uploads/2018/12/amscg-1024x666.jpg 1024w, https://mina.news/wp-content/uploads/2018/12/amscg-1068x694.jpg 1068w, https://mina.news/wp-content/uploads/2018/12/amscg-646x420.jpg 646w, https://mina.news/wp-content/uploads/2018/12/amscg-e1545378302474.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="amscg" data-src="https://mina.news/wp-content/uploads/2018/12/amscg-696x452.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="696" 
                                        height="452" 
                                        class="entry-thumb" 
                                        src="https://mina.news/wp-content/uploads/2018/12/amscg-696x452.jpg" srcset="https://mina.news/wp-content/uploads/2018/12/amscg-696x452.jpg 696w, https://mina.news/wp-content/uploads/2018/12/amscg-300x195.jpg 300w, https://mina.news/wp-content/uploads/2018/12/amscg-768x499.jpg 768w, https://mina.news/wp-content/uploads/2018/12/amscg-1024x666.jpg 1024w, https://mina.news/wp-content/uploads/2018/12/amscg-1068x694.jpg 1068w, https://mina.news/wp-content/uploads/2018/12/amscg-646x420.jpg 646w, https://mina.news/wp-content/uploads/2018/12/amscg-e1545378302474.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="amscg"
                                    /></noscript>
<figcaption class="tdb-caption-text">foto: MINA</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_46_f5f td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_46_f5f">
<style>

/* inline tdc_css att */

.tdi_46_f5f{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_46_f5f,
                .tdi_46_f5f > p{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f h1{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f h2{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f h3{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f h4{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f h5{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f h6{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f li{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f blockquote p{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f .wp-caption-text{
			        font-family:Montserrat !important;
		        }.tdi_46_f5f .page-nav a,
				.tdi_46_f5f .page-nav span,
				.tdi_46_f5f .page-nav > div{
					font-family:Montserrat !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_f5f,
                .tdi_46_f5f > p{
			        font-family:Montserrat !important;font-size:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_46_f5f,
                .tdi_46_f5f > p{
			        font-family:Montserrat !important;font-size:50px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Podgorica, (MINA) &#8211; U Crnoj Gori su povoljni vremenski uslovi za saobraćaj, a izuzetak su pojedine dionice u sjevernim predjelima gdje je vidljivost mjestimično smanjena zbog magle.</p>
<p>Iz Auto moto saveza su vozačima savjetovali da vožnju prilagode vremenskim i saobraćajnim uslovima.Zbog povećanja broja aktivnih slučajeva infekcije koronavirusom u Rožajama zatvoren je granični prelaz Vuča-Godovo, na putu Rožaje–Tutin.</p>
<p>Nacionalno koordinaciono tijelo donijelo je odluku da Institut za javno zdravlje (IJZ) privremeno izuzme Bosnu i Hercegovinu (BiH) sa liste država iz kojih se u Crnu Goru ulazi bez mjere institucionalne izolacije.</p>
<p>Ulazak iz BiH moguć je za građane država sa liste IJZ uz negativan PCR, ELISA ili ECLIA test akreditovane laboratorije iz BiH star maksimim 48 sati.</p>
<p>Ulazak putnika u Crnu Goru iz Bosne i Hercegovine za vrijeme važenja mjere ulaska uz obavezne testove neće biti moguć preko graničnih prelaza Šćepan Polje – Hum, na putu Plužine – Foča i Meteljka – Metaljka na putu Pljevlja – Čajniče.</p>
<p>Uvažavajući razvoj epidemiološke situacije u Srbiji odlučeno je da sve osobe koje u Crnu Goru ulaze iz te države budu upućivane u karantin.</p>
<p>Granični prelaz Vraćenovići, na putu Nikšić-Bileća, zatvoren je zbog rekonstrukcije.</p>
<p>Na regionalnom putu R-3 dionica Pljevlja-Metaljka zbog bušačko minerskih radova dolaziće do totalne obustave saobraćaja za sve vrste vozila od devet do 11 sati i od 14 do 16 sati.</p>
<p>Na putu Dinoša &#8211; Cijevna Zatrijebačka zbog aslaltiranuja saobraćaj će biti u prekidu od osam do 16 sati.</p>
<p>Na regionalnom putu Krstac &#8211; Ivanova korita, dionica Međuvršje – Ivanova korita zbog rekonstrukcije puta saobraća se naizmjenično jednom trakom na mjestu radova.</p>
<p>Na regionalnom putu R-10, dionica Đurđevića Tara &#8211; Mojkovac, lokalitet Sokolovina, zbog sanacije kosine saobraćaj će biti obustavljen za sve vrste vozila od sedam do 12 sati i od 13 do 16 sati.</p>
<p>Zbog rekonstrukcije regionalnog putu Cerovice – Rogami, na dionici Rogami–Spuž, promijenjen je režim saobraćaja sa dvosmjernog na jednosmjerni.</p>
<p>Na magistralnom putu M-4 dionica Podgorica-Božaj zbog izgradnje kružne raskrsnice u Tuzima postavljena je privremena saobraćajna signalizacija.</p>
<p>Zbog radova na kružnoj raskrsnici kod Doma Vojske i skretanja za Gradiošnicu na magistralnom putu M-11 dionica Lepetani-Tivat odobreno je privremeno postavljanje saobraćajne signalizacije.</p>
<p>Na putu Dinoša-Cijevna Zatrijebačka zbog asfalterskih radova dolazi do totalne obustave saobraćaja za sve vrste vozila u terminu od osam do 16.00 sati.</p>
<p>Do završetka rekonstrukcije puta Lubnice-Jelovica saobraćaj se obustavlja od sedam do 17 sati, u trajanju ne dužem od dva sata.</p>
<p>Zbog radova na magistralnom putu M-11 Lepetani-Tivat odobrava se promjena režima saobraćaja sa dvosmjernog na jednosmjerni, a povremeni prekidi saobraćaja su najviše do 15 minuta.</p>
<p>Zbog prebacivanja mašina preko željeznice na magistralnom putu M-2 dionica Virpazar-Podgorica u mjestu Vranjina doći će do totalne obustave saobraćaja za sve vrste vozila u terminu od 23 sata 30 minuta do 00:30 sati i od dva do tri sata.</p>
<p>Zbog izvođenja geotehničkih istraživanja terena za potrebe izrade glavnog projekta rekonstrukcije mag puta M-1 Debeli Brijeg –Herceg Novi promjena režima saobracaja sa dvosmjernog na jednosmjerni.</p>
<p>Na magistralnom putu M-3 Danilovgrad &#8211; Podgorica, dionica Komanski most &#8211; skretanje za Marezu, promijenjen je režim saobraćaja sa dvosmjernog na jednosmjerni zbog radova na iskopu materijala.</p>
</div></div><div class="td_block_wrap tdb_single_related tdi_47_44f td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_47_44f">
<style>
.tdi_47_44f .td-block-title > *:before,
            .tdi_47_44f .td-block-title > *:after {
                background-color: #000000 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_47_44f{
padding-bottom:25px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_47_44f class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/servisne/izdato-364-naloga-za-uplatu-novcanih-kazni/" rel="bookmark" class="td-image-wrap" title="Izdato 364 naloga za uplatu novčanih kazni"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2018/08/logo_Uprava_policije-e1533105521177.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/izdato-364-naloga-za-uplatu-novcanih-kazni/" rel="bookmark" title="Izdato 364 naloga za uplatu novčanih kazni">Izdato 364 naloga za uplatu novčanih kazni</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/servisne/" class="td-post-category">Servisne informacije</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T09:43:42+00:00">15/07/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) - U Crnoj Gori u protekla 24 sata dogodilo se devet saobraćajnih...</div>
<div class="td-read-more">
<a href="https://mina.news/servisne/izdato-364-naloga-za-uplatu-novcanih-kazni/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/servisne/danas-suncano-temperatura-do-33-stepena/" rel="bookmark" class="td-image-wrap" title="Danas sunčano, temperatura do 33 stepena"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/07/cgprognoza-A-za-15.-jul.gif"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/servisne/danas-suncano-temperatura-do-33-stepena/" rel="bookmark" title="Danas sunčano, temperatura do 33 stepena">Danas sunčano, temperatura do 33 stepena</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/servisne/" class="td-post-category">Servisne informacije</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T09:34:58+00:00">15/07/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) – U Crnoj Gori danas će biti sunčano uz umjeren, ponegdje i...</div>
<div class="td-read-more">
<a href="https://mina.news/servisne/danas-suncano-temperatura-do-33-stepena/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/povoljni-uslovi-za-saobracaj-13/" rel="bookmark" class="td-image-wrap" title="Povoljni uslovi za saobraćaj"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/03/suncano-vrijeme-696x392.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/povoljni-uslovi-za-saobracaj-13/" rel="bookmark" title="Povoljni uslovi za saobraćaj">Povoljni uslovi za saobraćaj</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/crnagora/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T10:37:12+00:00">14/07/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) – U Crnoj Gori jutros se saobraća po suvim putevima, i uz...</div>
<div class="td-read-more">
<a href="https://mina.news/crnagora/povoljni-uslovi-za-saobracaj-13/">Opširnije</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_49_5f2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_49_5f2{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_49_5f2{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_49_5f2{
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_50_6ff td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_50_6ff">
<style>
.tdi_50_6ff .td-block-title > *:before,
            .tdi_50_6ff .td-block-title > *:after {
                background-color: #000000 !important;
            }
</style><script>var block_tdi_50_6ff = new tdBlock();
block_tdi_50_6ff.id = "tdi_50_6ff";
block_tdi_50_6ff.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_50_6ff","tdc_css_class":"tdi_50_6ff","tdc_css_class_style":"tdi_50_6ff_rand_style"}';
block_tdi_50_6ff.td_column_number = "1";
block_tdi_50_6ff.block_type = "td_block_1";
block_tdi_50_6ff.post_count = "5";
block_tdi_50_6ff.found_posts = "21635";
block_tdi_50_6ff.header_color = "";
block_tdi_50_6ff.ajax_pagination_infinite_stop = "";
block_tdi_50_6ff.max_num_pages = "4327";
tdBlocksArray.push(block_tdi_50_6ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_50_6ff class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/apic-novi-clan-buducnost-volija/" rel="bookmark" class="td-image-wrap" title="Apić novi član Budućnost Volija"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Apić novi član Budućnost Volija" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/Dragan-Apić-324x235.jpg" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/apic-novi-clan-buducnost-volija/" rel="bookmark" title="Apić novi član Budućnost Volija">Apić novi član Budućnost Volija</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T19:15:52+00:00">15/07/2020</time></span> </div>
<div class="td-excerpt">
Podgorica, (MINA) - Centar Dragan Apić novi je član Budućnost Volija, saopšteno je iz... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/covid19/u-regionu-danas-vise-od-12-hiljade-novih-slucajeva-infekcije/" rel="bookmark" class="td-image-wrap" title="U regionu danas više od 1,2 hiljade novih slučajeva infekcije"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="U regionu danas više od 1,2 hiljade novih slučajeva infekcije" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/52e9d4474a50aa14f1dc8460ce21377c163cd6f85254794c742a7ed0944e_640-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/u-regionu-danas-vise-od-12-hiljade-novih-slucajeva-infekcije/" rel="bookmark" title="U regionu danas više od 1,2 hiljade novih slučajeva infekcije">U regionu danas više od 1,2 hiljade novih slučajeva infekcije</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T19:04:11+00:00">15/07/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/begic-testiranja-na-licni-zahtjev-ce-biti-stavljena-po-strani/" rel="bookmark" class="td-image-wrap" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/nkt-konferencija-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/begic-testiranja-na-licni-zahtjev-ce-biti-stavljena-po-strani/" rel="bookmark" title="Begić: Testiranja na lični zahtjev će biti stavljena po strani">Begić: Testiranja na lični zahtjev će biti stavljena po strani</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T18:16:56+00:00">15/07/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/dik-ce-donijeti-obavezujuce-epidemiolosko-uputstvo/" rel="bookmark" class="td-image-wrap" title="DIK će donijeti obavezujuće epidemiološko uputstvo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="DIK će donijeti obavezujuće epidemiološko uputstvo" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/07/sjednica-kolegijuma-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/dik-ce-donijeti-obavezujuce-epidemiolosko-uputstvo/" rel="bookmark" title="DIK će donijeti obavezujuće epidemiološko uputstvo">DIK će donijeti obavezujuće epidemiološko uputstvo</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T18:04:17+00:00">15/07/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/covid19/analizirano-375-uzoraka-78-novooboljelih/" rel="bookmark" class="td-image-wrap" title="Analizirano 375 uzoraka, 78 novooboljelih"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Analizirano 375 uzoraka, 78 novooboljelih" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/04/Institut-za-javno-zdravlje-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/covid19/analizirano-375-uzoraka-78-novooboljelih/" rel="bookmark" title="Analizirano 375 uzoraka, 78 novooboljelih">Analizirano 375 uzoraka, 78 novooboljelih</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-15T17:12:09+00:00">15/07/2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_50_6ff" data-td_block_id="tdi_50_6ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_50_6ff" data-td_block_id="tdi_50_6ff"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-CG"></span><meta itemprop="datePublished" content="2020-07-15T09:37:05+02:00"><meta itemprop="dateModified" content="2020-07-15T09:37:05+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/servisne/povoljni-uslovi-za-saobracaj-14/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline" content="Povoljni uslovi za saobraćaj"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2018/12/amscg-e1545378302474.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="650"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" /></noscript></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br>
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#056160766e45686b6b6072762b6b6071"><span class="__cf_email__" data-cfemail="93f7f6e0f8d3fefafdf2bdfdf6e4e0">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#8de9e8fee6cde0e4e3eca3e3e8fafe"><span class="__cf_email__" data-cfemail="0d69687e664d6064636c2363687a7e">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2020 - Sva prava zadržana. Crafted by Herah Dizajn </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a {letter-spacing: -0.5px;}
.td-header-style-7 .td-header-sp-logo a {line-height: 0px;}
.td-header-style-7 .sf-menu {margin-top: 0px; float: left;}
.td-header-style-7 .header-search-wrap {bottom: 0; top: 0;}
.td-header-style-7 .td-header-sp-logo {margin-right: 20px; height: 35px; padding: 10px 0 0 0;}
.td-header-style-7 .td-header-sp-recs {display: none;}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu {padding-bottom: 3px; border-bottom: 0.5px solid #9A9A9A;}
.td-header-gradient::before {height: 10px; bottom: -8px;}
.td_block_wrap {margin: 0; padding: 0;}
.td-pb-row [class*="td-pb-span"] {float: center;padding-right: 0; padding-left: 0;}
.td-pb-row {margin-right: 0; margin-left: 0;}
.widget_text a {font: 'Montserrat'; font-size: 14px; color: #000;}
.td-boxed-layout .td-container-wrap {width: 100%!important;}
.tdi_93_343 {box-shadow: 0 0 20px rgba(0,0,0,0.15) !important;}
div.td-container .td-post-template-default {padding: 25px!important;}
.td-next-prev-wrap {display:none;}
.widget {margin-bottom: 5px;}
.td-menu-mob-open-menu #td-mobile-nav {background: #CC0033;}
.tdb-template .td-main-content-wrap {padding-bottom: 0; padding-top: 0;}
.tdi_33_455  {border-width: 50px!important;}
.td-footer-info .footer-text-wrap a {color: #000;}
div.td-container .td-header-row .td-header-main-menu::after {display:none;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:hover {color:#CC0033;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:active {color:#CC0033;}
.td-header-style-7 .td-header-sp-logo img {max-height: 30px; padding: 5px 0 0 0; line-height: 100px;}
.td-header-style-7 .sf-menu > li > a {line-height: 60px;}
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search {line-height: 60px;}
div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container {height: 40px!important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height: 32px!important;top: -1px;}
div.google-auto-placed {display: none;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"few-clouds-d","today_icon_text":"few clouds","today_temp":[29,84.2],"today_humidity":32,"today_wind_speed":[4.1,2.5],"today_min":[29,84.2],"today_max":[29,84.2],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1594836000,"day_name":"Wed","day_temp":[26,79],"owm_day_index":0},{"timestamp":1594857600,"day_name":"Thu","day_temp":[30,86],"owm_day_index":2},{"timestamp":1594944000,"day_name":"Fri","day_temp":[31,87],"owm_day_index":10},{"timestamp":1595030400,"day_name":"Sat","day_temp":[26,78],"owm_day_index":18},{"timestamp":1595116800,"day_name":"Sun","day_temp":[29,84],"owm_day_index":26},{"timestamp":1595203200,"day_name":"Mon","day_temp":[18,65],"owm_day_index":34}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_45_ffe'),
                        blockClass = '.tdi_45_ffe',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
</body>
</html>