<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://mina.news/xmlrpc.php" /><link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" /><meta property="og:title" content="Odlilo se 425,2 miliona EUR" /><meta property="og:description" content="Podgorica, (MINA-BUSINESS) – Ukupan priliv stranih direktnih investicija (SDI) u prošloj godini je iznosio 769,9 miliona EUR, dok se istovremeno iz zemlje od" /><meta property="og:image" content="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186.jpg" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Odlilo se 425,2 miliona EUR" /><meta name="twitter:description" content="Podgorica, (MINA-BUSINESS) – Ukupan priliv stranih direktnih investicija (SDI) u prošloj godini je iznosio 769,9 miliona EUR, dok se istovremeno iz zemlje od" /><meta name="twitter:image" content="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186.jpg" /><meta name="author" content="MINA-Business" /><title>Odlilo se 425,2 miliona EUR | My CMS</title><style id="rocket-critical-css">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</style><link rel="preload" href="https://fonts.googleapis.com/css?family=Ubuntu%7COpen%20Sans%7CMontserrat%3A400%2C500%2C600%2C700%2C800%7COpen%20Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&subset=greek%2Clatin%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" /><meta name="description" content="Podgorica, (MINA-BUSINESS) – Ukupan priliv stranih direktnih investicija (SDI) u prošloj godini je iznosio 769,9 miliona EUR, dok se istovremeno iz zemlje odlilo 425,2 miliona EUR, pokazuju preliminarni podaci Centralne banke (CBCG)." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://mina.news/mina-business/odlilo-se-4252-miliona-eur/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:url" content="https://mina.news/mina-business/odlilo-se-4252-miliona-eur/" /><meta property="og:site_name" content="My CMS" /><meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" /><meta property="article:tag" content="cbcg" /><meta property="article:tag" content="investicije" /><meta property="article:tag" content="sdi" /><meta property="article:section" content="MINA Business" /><meta property="article:published_time" content="2020-03-12T13:15:38+01:00" /><meta property="fb:app_id" content="1298963216912568" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@AgencijaM" /><meta name="twitter:creator" content="@AgencijaM" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"My CMS","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#primaryimage","url":"https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186.jpg","width":1000,"height":563},{"@type":"WebPage","@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#webpage","url":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/","inLanguage":"en-US","name":"Odlilo se 425,2 miliona EUR | My CMS","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#primaryimage"},"datePublished":"2020-03-12T13:15:38+01:00","dateModified":"2020-03-12T13:15:38+01:00","description":"Podgorica, (MINA-BUSINESS) \u2013 Ukupan priliv stranih direktnih investicija (SDI) u pro\u0161loj godini je iznosio 769,9 miliona EUR, dok se istovremeno iz zemlje odlilo 425,2 miliona EUR, pokazuju preliminarni podaci Centralne banke (CBCG).","breadcrumb":{"@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/mina-business/","url":"https://mina.news/mina-business/","name":"MINA Business"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/","url":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/","name":"Odlilo se 425,2 miliona EUR"}}]},{"@type":"Article","@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#article","isPartOf":{"@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/523c11a895c8feea3ab0e8249910f611"},"headline":"Odlilo se 425,2 miliona EUR","datePublished":"2020-03-12T13:15:38+01:00","dateModified":"2020-03-12T13:15:38+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/mina-business/odlilo-se-4252-miliona-eur/#primaryimage"},"keywords":"cbcg,investicije,sdi","articleSection":"Investicije,MINA Business"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/523c11a895c8feea3ab0e8249910f611","name":"MINA-Business","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="My CMS &raquo; Feed" href="https://mina.news/feed/" /><link rel="alternate" type="application/rss+xml" title="My CMS &raquo; Comments Feed" href="https://mina.news/comments/feed/" /><link rel="alternate" type="text/calendar" title="My CMS &raquo; iCal Feed" href="https://mina.news/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='tribe-common-skeleton-style-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min-4.11.2.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='tribe-tooltip-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min-4.11.2.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='cloudflare-stream-block-style-css-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/cloudflare-stream/dist/blocks.style.build-59c09bbfcc437def7b59bc94a8c71d68.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='bwg_fonts-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts-4a80a79013e7a773349f9aebe1a96700.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='sumoselect-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/css/sumoselect.min-3.0.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='mCustomScrollbar-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min-2.5.26.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bwg_frontend-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/css/styles.min-2.5.26.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='weather-atlas-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min-1.2.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='weather-icons-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min-1.2.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jquery-data-tables-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min-1.10.18.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='posts-data-table-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/posts-data-table/assets/css/posts-data-table.min-1.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-1e9b4a66fbf05084ff02755484b15691.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-theme-css' href='https://mina.news/wp-content/cache/min/1/wp-content/themes/Newspaper/style-df618e2cc226a0fc8fe030b1b7623289.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='preload' id='omgf-fonts-css' href='https://mina.news/wp-content/cache/omgf-webfonts/fonts.css?ver=2.5.0' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-8d673210ceb2aa79c2a0138334fda092.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-117f798d6f7c7483803c52a61c6bd6db.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' id='tdb_front_style-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d3e31aee175a25b2548283c18dcf29b1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min-3.0.3.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/js/jquery.mobile.min-1.3.2.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min-2.5.26.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min-0.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"}; /* ]]> */</script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/js/scripts.min-2.5.26.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min-1.2.1.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min-1.2.1.js' defer></script> <link rel='https://api.w.org/' href='https://mina.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://mina.news/?p=82291' /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://mina.news"><link rel="https://theeventscalendar.com/" href="https://mina.news/wp-json/tribe/events/v1/" /> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload{display:none}figure.wp-block-image img.lazyloading{min-width:150px}.lazyload,.lazyloading{opacity:0}.lazyloaded{opacity:1;transition:opacity 400ms;transition-delay:0ms}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0bb0209346","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"0bb0209346","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <script>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</script> <style>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</style> <script data-no-minify="1" async src="https://mina.news/wp-content/cache/busting/1/gtm-0d49a86d98aca931f97890cfc181b7d6.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');</script> <script>!function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://mina.news/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.15.js');
  fbq('init', '1172138379603629');
  fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1172138379603629&ev=PageView&noscript=1" /></noscript><meta name="google-site-verification" content="g2g70sBODSPQtZFnmQ-5cflYAw6vm4OtroG-7QueZWU" /><meta name="msvalidate.01" content="641BE3AF1F028393E8A23A6D3A5F27EF" /> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#c03}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#c03}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#c03}.tdm-btn-style1{background-color:#c03}.tdm-btn-style2:before{border-color:#c03}.tdm-btn-style2{color:#c03}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #c03;-moz-box-shadow:0 2px 16px #c03;box-shadow:0 2px 16px #c03}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #c03;-moz-box-shadow:0 4px 26px #c03;box-shadow:0 4px 26px #c03}</style><style id="tdw-css-placeholder"></style><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-82291 single-format-standard td-standard-pack tribe-no-js tdm-menu-active-style3 odlilo-se-4252-miliona-eur global-block-template-2 tdb_template_81803 white-menu tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/crnagora/dijaspora/">Dijaspora</a></li><li class="menu-item-0"><a href="https://mina.news/crnagora/drustvo/">Društvo</a></li><li class="menu-item-0"><a href="https://mina.news/crnagora/nato/">NATO</a></li><li class="menu-item-0"><a href="https://mina.news/crnagora/politika/">Politika</a></li></ul></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business/">Business<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://mina.news/mina-business/investicije/">Investicije</a></li><li class="menu-item-0"><a href="https://mina.news/mina-business/privreda/">Privreda</a></li><li class="menu-item-0"><a href="https://mina.news/mina-business/startup/">Startup</a></li><li class="menu-item-0"><a href="https://mina.news/mina-business/turizam/">Turizam</a></li></ul></li><li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/mina-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://mina.news/mina-sport/fudbal/">Fudbal</a></li><li class="menu-item-0"><a href="https://mina.news/mina-sport/kosarka/">Košarka</a></li><li class="menu-item-0"><a href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a></li><li class="menu-item-0"><a href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a></li><li class="menu-item-0"><a href="https://mina.news/mina-sport/rukomet/">Rukomet</a></li><li class="menu-item-0"><a href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a></li><li class="menu-item-0"><a href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></li></ul></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li><li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li><li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li><li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li></ul></li><li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://skyphotos.me/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li><li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li><li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Prijaviti se</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Dobrodošli!</span>Prijavite se na svoj račun</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Vaš username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PRIJAVA"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Lozinka za oporavak</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Oporavak lozinke</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Vaš e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošaljite moju lozinku"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://mina.news/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Pretraživanje</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-7 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">16.2</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Podgorica</div></div></div><div class="td_data_time"><div> March 12, 2020.</div></div><div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li><li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li><li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Prijaviti se</div><div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Vaš username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Lozinka za oporavak</div><div class="td-login-panel-descr">Oporavak lozinke</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Vaš e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku"><div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://mina.news/"> <img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript> <span class="td-visual-hidden">My CMS</span> </a></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://mina.news/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://mina.news/"> <img data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://mina.news/"> <img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript> </a></div><div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_88a td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1_88a"><script>var block_tdi_1_88a = new tdBlock();
block_tdi_1_88a.id = "tdi_1_88a";
block_tdi_1_88a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_88a","tdc_css_class":"tdi_1_88a","tdc_css_class_style":"tdi_1_88a_rand_style"}';
block_tdi_1_88a.td_column_number = "3";
block_tdi_1_88a.block_type = "td_block_mega_menu";
block_tdi_1_88a.post_count = "4";
block_tdi_1_88a.found_posts = "6612";
block_tdi_1_88a.header_color = "";
block_tdi_1_88a.ajax_pagination_infinite_stop = "";
block_tdi_1_88a.max_num_pages = "1653";
tdBlocksArray.push(block_tdi_1_88a);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_88a" id="tdi_2_586" data-td_block_id="tdi_1_88a" data-td_filter_value="" href="https://mina.news/crnagora/">Sve</a><a class="mega-menu-sub-cat-tdi_1_88a" id="tdi_3_e56" data-td_block_id="tdi_1_88a" data-td_filter_value="119874" href="https://mina.news/crnagora/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_1_88a" id="tdi_4_865" data-td_block_id="tdi_1_88a" data-td_filter_value="5" href="https://mina.news/crnagora/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_1_88a" id="tdi_5_48f" data-td_block_id="tdi_1_88a" data-td_filter_value="28" href="https://mina.news/crnagora/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_1_88a" id="tdi_6_6a8" data-td_block_id="tdi_1_88a" data-td_filter_value="4" href="https://mina.news/crnagora/politika/">Politika</a></div></div><div id=tdi_1_88a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/karantini-u-danilovgradu-i-ulcinju/" rel="bookmark" class="td-image-wrap" title="Karantini u Danilovgradu i Ulcinju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Karantini u Danilovgradu i Ulcinju" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/Vlada-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/karantini-u-danilovgradu-i-ulcinju/" rel="bookmark" title="Karantini u Danilovgradu i Ulcinju">Karantini u Danilovgradu i Ulcinju</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/naknadno-ce-se-izjasniti-o-preporukama-ijz/" rel="bookmark" class="td-image-wrap" title="Naknadno će se izjasniti o preporukama IJZ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Naknadno će se izjasniti o preporukama IJZ" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/Sjednica-Nacionalnog-koordinacionog-tijela-za-zarazne-bolesti-12.03_-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/naknadno-ce-se-izjasniti-o-preporukama-ijz/" rel="bookmark" title="Naknadno će se izjasniti o preporukama IJZ">Naknadno će se izjasniti o preporukama IJZ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/potvrdeno-da-je-crnogorski-drzavljanin-u-uae-zarazen-koronavirusom/" rel="bookmark" class="td-image-wrap" title="Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/11/mvp-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/potvrdeno-da-je-crnogorski-drzavljanin-u-uae-zarazen-koronavirusom/" rel="bookmark" title="Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom">Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/darmanovic-nije-prijavljeno-da-je-neki-crnogorski-drzavljanin-zarazen/" rel="bookmark" class="td-image-wrap" title="Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/11/darmanović-2-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/darmanovic-nije-prijavljeno-da-je-neki-crnogorski-drzavljanin-zarazen/" rel="bookmark" title="Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen">Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_88a" data-td_block_id="tdi_1_88a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_88a" data-td_block_id="tdi_1_88a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business/">Business</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_638 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_7_638"><script>var block_tdi_7_638 = new tdBlock();
block_tdi_7_638.id = "tdi_7_638";
block_tdi_7_638.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_638","tdc_css_class":"tdi_7_638","tdc_css_class_style":"tdi_7_638_rand_style"}';
block_tdi_7_638.td_column_number = "3";
block_tdi_7_638.block_type = "td_block_mega_menu";
block_tdi_7_638.post_count = "4";
block_tdi_7_638.found_posts = "6296";
block_tdi_7_638.header_color = "";
block_tdi_7_638.ajax_pagination_infinite_stop = "";
block_tdi_7_638.max_num_pages = "1574";
tdBlocksArray.push(block_tdi_7_638);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_638" id="tdi_8_efa" data-td_block_id="tdi_7_638" data-td_filter_value="" href="https://mina.news/mina-business/">Sve</a><a class="mega-menu-sub-cat-tdi_7_638" id="tdi_9_5e8" data-td_block_id="tdi_7_638" data-td_filter_value="29" href="https://mina.news/mina-business/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_7_638" id="tdi_10_850" data-td_block_id="tdi_7_638" data-td_filter_value="56" href="https://mina.news/mina-business/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_7_638" id="tdi_11_666" data-td_block_id="tdi_7_638" data-td_filter_value="112447" href="https://mina.news/mina-business/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_7_638" id="tdi_12_b88" data-td_block_id="tdi_7_638" data-td_filter_value="30" href="https://mina.news/mina-business/turizam/">Turizam</a></div></div><div id=tdi_7_638 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/mina-business/strategija-doprinosi-boljem-polozaju-pomoraca/" rel="bookmark" class="td-image-wrap" title="Strategija doprinosi boljem položaju pomoraca"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Strategija doprinosi boljem položaju pomoraca" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/ministarstvo-saobracaja-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/strategija-doprinosi-boljem-polozaju-pomoraca/" rel="bookmark" title="Strategija doprinosi boljem položaju pomoraca">Strategija doprinosi boljem položaju pomoraca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/mina-business/odlilo-se-4252-miliona-eur/" rel="bookmark" class="td-image-wrap" title="Odlilo se 425,2 miliona EUR"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Odlilo se 425,2 miliona EUR" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/odlilo-se-4252-miliona-eur/" rel="bookmark" title="Odlilo se 425,2 miliona EUR">Odlilo se 425,2 miliona EUR</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/mina-business/proces-carinjenja-ce-biti-bespapiran/" rel="bookmark" class="td-image-wrap" title="Proces carinjenja će biti bespapiran"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Proces carinjenja će biti bespapiran" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/sp-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/proces-carinjenja-ce-biti-bespapiran/" rel="bookmark" title="Proces carinjenja će biti bespapiran">Proces carinjenja će biti bespapiran</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/mina-business/aktivan-potrosac-je-zasticen/" rel="bookmark" class="td-image-wrap" title="Aktivan potrošač je zaštićen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Aktivan potrošač je zaštićen" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/jovo-rabrenovic-pr-centar-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/aktivan-potrosac-je-zasticen/" rel="bookmark" title="Aktivan potrošač je zaštićen">Aktivan potrošač je zaštićen</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_638" data-td_block_id="tdi_7_638"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_638" data-td_block_id="tdi_7_638"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_5a7 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_13_5a7"><script>var block_tdi_13_5a7 = new tdBlock();
block_tdi_13_5a7.id = "tdi_13_5a7";
block_tdi_13_5a7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_5a7","tdc_css_class":"tdi_13_5a7","tdc_css_class_style":"tdi_13_5a7_rand_style"}';
block_tdi_13_5a7.td_column_number = "3";
block_tdi_13_5a7.block_type = "td_block_mega_menu";
block_tdi_13_5a7.post_count = "4";
block_tdi_13_5a7.found_posts = "1680";
block_tdi_13_5a7.header_color = "";
block_tdi_13_5a7.ajax_pagination_infinite_stop = "";
block_tdi_13_5a7.max_num_pages = "420";
tdBlocksArray.push(block_tdi_13_5a7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_5a7" id="tdi_14_8e8" data-td_block_id="tdi_13_5a7" data-td_filter_value="" href="https://mina.news/mina-sport/">Sve</a><a class="mega-menu-sub-cat-tdi_13_5a7" id="tdi_15_668" data-td_block_id="tdi_13_5a7" data-td_filter_value="11" href="https://mina.news/mina-sport/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_13_5a7" id="tdi_16_6b8" data-td_block_id="tdi_13_5a7" data-td_filter_value="12" href="https://mina.news/mina-sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_13_5a7" id="tdi_17_abe" data-td_block_id="tdi_13_5a7" data-td_filter_value="15" href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_13_5a7" id="tdi_18_5f1" data-td_block_id="tdi_13_5a7" data-td_filter_value="57" href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_13_5a7" id="tdi_19_aaa" data-td_block_id="tdi_13_5a7" data-td_filter_value="13" href="https://mina.news/mina-sport/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_13_5a7" id="tdi_20_6ba" data-td_block_id="tdi_13_5a7" data-td_filter_value="1159" href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_13_5a7" id="tdi_21_ab8" data-td_block_id="tdi_13_5a7" data-td_filter_value="14" href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_13_5a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/prekinuta-aba-liga-do-daljnjeg/" rel="bookmark" class="td-image-wrap" title="Prekinuta ABA liga do daljnjeg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prekinuta ABA liga do daljnjeg" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/09/aba_logo_250x150-e1538039817666-218x150.png" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/prekinuta-aba-liga-do-daljnjeg/" rel="bookmark" title="Prekinuta ABA liga do daljnjeg">Prekinuta ABA liga do daljnjeg</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/vucevicu-specijalno-priznanje/" rel="bookmark" class="td-image-wrap" title="Vučeviću specijalno priznanje"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vučeviću specijalno priznanje" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/Svečana-akademija-6-Milo-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/vucevicu-specijalno-priznanje/" rel="bookmark" title="Vučeviću specijalno priznanje">Vučeviću specijalno priznanje</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/razmatraju-mogucnost-da-privremeno-suspenduje-takmicenja/" rel="bookmark" class="td-image-wrap" title="Razmatraju mogućnost da privremeno suspenduju takmičenja"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Razmatraju mogućnost da privremeno suspenduju takmičenja" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/02/bartomeu-1-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/razmatraju-mogucnost-da-privremeno-suspenduje-takmicenja/" rel="bookmark" title="Razmatraju mogućnost da privremeno suspenduju takmičenja">Razmatraju mogućnost da privremeno suspenduju takmičenja</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/u-subotu-prvenstvo-crne-gore-u-krosu/" rel="bookmark" class="td-image-wrap" title="U subotu prvenstvo Crne Gore u krosu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="U subotu prvenstvo Crne Gore u krosu" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/ASCG-kros-218x150.jpg" width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/u-subotu-prvenstvo-crne-gore-u-krosu/" rel="bookmark" title="U subotu prvenstvo Crne Gore u krosu">U subotu prvenstvo Crne Gore u krosu</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_5a7" data-td_block_id="tdi_13_5a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_5a7" data-td_block_id="tdi_13_5a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://skyphotos.me/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li></ul></li></ul></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="82291" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_22_f8e" class="tdc-zone"><div class="tdc_zone tdi_23_ab5 wpb_row td-pb-row"><style scoped>.tdi_23_ab5{min-height:0}</style><div id="tdi_24_bbb" class="tdc-row stretch_row"><div class="vc_row tdi_25_e6d wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_25_e6d{min-height:0}.tdi_25_e6d{padding-top:25px!important;padding-bottom:25px!important;position:relative}.tdi_25_e6d .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_25_e6d{padding-top:10px!important;padding-bottom:10px!important}}</style><div class="tdi_24_bbb_rand_style td-element-style"><style>.tdi_24_bbb_rand_style{background-color:#f2f2f2!important}</style></div><div class="vc_column tdi_27_5cc wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_27_5cc{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_28_8bb td-pb-border-top td_block_template_2" data-td-block-uid="tdi_28_8bb"><style>.td-theme-wrap .tdi_28_8bb .td-block-title>*,.td-theme-wrap .tdi_28_8bb .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_28_8bb .td-subcat-item a:hover,.td-theme-wrap .tdi_28_8bb .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_28_8bb .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_28_8bb .td-subcat-dropdown:hover .td-subcat-more i{color:#fff}.td-theme-wrap .tdi_28_8bb .td-subcat-dropdown ul:after{background-color:#fff}.td-theme-wrap .tdi_28_8bb .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_28_8bb .td_quote_on_blocks,.td-theme-wrap .tdi_28_8bb .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_28_8bb .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_28_8bb .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_28_8bb .td-instagram-user a{color:#fff}.td-theme-wrap .tdi_28_8bb .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_28_8bb .td-load-more-wrap a:hover{background-color:#fff;border-color:#fff}.td-theme-wrap .tdi_28_8bb .td-read-more a,.td-theme-wrap .tdi_28_8bb .td-weather-information:before,.td-theme-wrap .tdi_28_8bb .td-weather-week:before,.td-theme-wrap .tdi_28_8bb .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_28_8bb .td-post-category,.td-theme-wrap .tdi_28_8bb .td-post-category:hover{background-color:#fff}.tdi_28_8bb{padding-right:0px!important;padding-left:0px!important}</style><style>.tdi_28_8bb .td-trending-now-title{padding:3px 5px;color:#fff;font-family:Montserrat!important;font-size:16px!important;font-weight:700!important}body .tdi_28_8bb .td-trending-now-title,.tdi_28_8bb .td-trending-now-wrapper:hover .td-trending-now-title{background-color:#c03}.tdi_28_8bb .td-next-prev-wrap a:hover{color:#fff}.tdi_28_8bb .entry-title a{color:#000;font-family:Montserrat!important;font-weight:400!important}.tdi_28_8bb .td-next-prev-wrap a{color:#d6d6d6;border-color:rgba(214,214,214,0)}@media (max-width:767px){.tdi_28_8bb .td-trending-now-title{font-family:Montserrat!important;font-size:15px!important;font-weight:700!important}.tdi_28_8bb .entry-title a{font-family:Montserrat!important;font-size:12px!important;font-weight:400!important}}</style><script>var block_tdi_28_8bb = new tdBlock();
block_tdi_28_8bb.id = "tdi_28_8bb";
block_tdi_28_8bb.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","navigation":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_28_8bb","tdc_css_class":"tdi_28_8bb","tdc_css_class_style":"tdi_28_8bb_rand_style"}';
block_tdi_28_8bb.td_column_number = "3";
block_tdi_28_8bb.block_type = "td_block_trending_now";
block_tdi_28_8bb.post_count = "5";
block_tdi_28_8bb.found_posts = "17467";
block_tdi_28_8bb.header_color = "#cc0033";
block_tdi_28_8bb.ajax_pagination_infinite_stop = "";
block_tdi_28_8bb.max_num_pages = "3494";
tdBlocksArray.push(block_tdi_28_8bb);</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_28_8bb" data-start=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/karantini-u-danilovgradu-i-ulcinju/" rel="bookmark" title="Karantini u Danilovgradu i Ulcinju">Karantini u Danilovgradu i Ulcinju</a></h3></div><div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/naknadno-ce-se-izjasniti-o-preporukama-ijz/" rel="bookmark" title="Naknadno će se izjasniti o preporukama IJZ">Naknadno će se izjasniti o preporukama IJZ</a></h3></div><div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/potvrdeno-da-je-crnogorski-drzavljanin-u-uae-zarazen-koronavirusom/" rel="bookmark" title="Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom">Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom</a></h3></div><div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/darmanovic-nije-prijavljeno-da-je-neki-crnogorski-drzavljanin-zarazen/" rel="bookmark" title="Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen">Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen</a></h3></div><div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/mladi-najmanje-zabrinuti-zbog-koronavirusa/" rel="bookmark" title="Mladi najmanje zabrinuti zbog koronavirusa">Mladi najmanje zabrinuti zbog koronavirusa</a></h3></div></div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_28_8bb" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_28_8bb" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_29_8b8" class="tdc-row"><div class="vc_row tdi_30_8a5 wpb_row td-pb-row"><style scoped>.tdi_30_8a5{min-height:0}.tdi_30_8a5{margin-top:25px!important}.tdi_30_8a5 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_32_5e6 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_32_5e6{vertical-align:baseline}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_33_8b2 td_block_template_2"><style>.tdi_33_8b2 .td-spot-id-spot_img_hidden{display:none}.tdi_33_8b2 .td-adspot-title{display:block}</style><a href="" class="td_spot_img_all"><img alt="" data-src="https://mina.news/wp-content/uploads/2020/03/19godina.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mina.news/wp-content/uploads/2020/03/19godina.png" alt="" /></noscript></a></div></div></div></div></div><div id="tdi_34_86b" class="tdc-row stretch_row"><div class="vc_row tdi_35_0bb td-ss-row wpb_row td-pb-row"><style scoped>.tdi_35_0bb{min-height:0}.tdi_35_0bb{margin-top:25px!important;margin-bottom:30px!important;padding-top:25px!important;padding-right:25px!important;padding-bottom:25px!important;padding-left:25px!important;box-shadow:0 0 20px rgba(0,0,0,.15)!important}.tdi_35_0bb .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_35_0bb{padding-top:10px!important;padding-right:10px!important;padding-bottom:10px!important;padding-left:10px!important;box-shadow:0 0 20px rgba(0,0,0,.15)!important}}</style><div class="vc_column tdi_37_8be wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_37_8be{vertical-align:baseline}.tdi_37_8be{padding-right:20px!important}@media (max-width:767px){.tdi_37_8be{padding-right:0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_38_88f td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_38_88f"><style>.tdi_38_88f{margin-bottom:10px!important}</style><style>.tdi_38_88f .tdb-bread-sep{font-size:10px;margin:0 5px}.tdi_38_88f,.tdi_38_88f a{color:#333}.td-theme-wrap .tdi_38_88f{text-align:left}.tdi_38_88f{font-size:10px!important;line-height:1!important;font-weight:500!important;text-transform:uppercase!important}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Pregled svih poruka MINA Business" class="tdb-entry-crumb" href="https://mina.news/mina-business/">MINA Business</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Pregled svih poruka Investicije" class="tdb-entry-crumb" href="https://mina.news/mina-business/investicije/">Investicije</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Odlilo se 425,2 miliona EUR</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/mina-business/",
                                "name": "MINA Business"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/mina-business/investicije/",
                                "name": "Investicije"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Odlilo se 425,2 miliona EUR"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_single_tags tdi_39_aba td-pb-border-top td_block_template_2" data-td-block-uid="tdi_39_aba"><style>.tdi_39_aba{padding-bottom:15px!important}</style><style>.tdi_39_aba span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222;font-size:10px!important}.tdi_39_aba a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111;font-size:10px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_39_aba a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_39_aba a{border:1px solid #ededed}}@media (max-width:767px){.tdi_39_aba a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/cbcg/">cbcg</a></li><li><a href="https://mina.news/tag/investicije/">investicije</a></li><li><a href="https://mina.news/tag/sdi/">sdi</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_40_ee6 tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_ee6"><style>.tdi_40_ee6{margin-bottom:15px!important}</style><style>.tdi_40_ee6 .tdb-title-text{color:#000;font-family:Montserrat!important;font-size:40px!important;font-weight:800!important;text-transform:none!important}.tdi_40_ee6 .tdb-title-line:after{height:2px;bottom:40%}.tdi_40_ee6 .tdb-title-line{height:50px}.td-theme-wrap .tdi_40_ee6{text-align:left}.tdi_40_ee6 .tdb-first-letter{left:-.36em;right:auto}@media (min-width:768px) and (max-width:1018px){.tdi_40_ee6 .tdb-title-text{font-family:Montserrat!important;font-size:26px!important;line-height:1.3!important;font-weight:800!important;text-transform:none!important}}@media (max-width:767px){.tdi_40_ee6 .tdb-title-text{font-family:Montserrat!important;font-size:25px!important;line-height:1.3!important;font-weight:800!important;text-transform:none!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Odlilo se 425,2 miliona EUR</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_41_858 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_41_858"><style>.tdi_41_858{margin-right:10px!important}</style><style>.tdi_41_858{display:inline-block}.tdi_41_858 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">12/03/2020</time></div></div><div class="td_block_wrap tdb_single_post_views tdi_42_1b8 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_42_1b8"><style>.tdi_42_1b8{margin-right:10px!important}</style><style>.tdi_42_1b8{display:inline-block}.tdi_42_1b8 i{font-size:14px;margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-82291">7</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_43_d4a td-pb-border-top td_block_template_2" data-td-block-uid="tdi_43_d4a"><style>.tdi_43_d4a{margin-bottom:15px!important}</style><style>.tdi_43_d4a .td-social-expand-tabs-icon,.tdi_43_d4a .td-icon-share{color:#333}.tdi_43_d4a .td-social-share-text,.tdi_43_d4a .td-social-handler{background-color:#fff}.tdi_43_d4a .td-social-share-text:after{border-color:transparent transparent transparent #fff}.tdi_43_d4a .td-social-handler{border-color:#fff}.tdi_43_d4a .td-social-share-text:before{border-color:transparent transparent transparent #fff}.tdi_43_d4a .td-social-network .td-social-but-icon i{color:#333}</style><div id="tdi_43_d4a" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Podijeli</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fmina-business%2Fodlilo-se-4252-miliona-eur%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Odlilo+se+425%2C2+miliona+EUR&url=https%3A%2F%2Fmina.news%2Fmina-business%2Fodlilo-se-4252-miliona-eur%2F&via=AgencijaM"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Odlilo+se+425%2C2+miliona+EUR %0A%0A https://mina.news/mina-business/odlilo-se-4252-miliona-eur/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#744b0701161e111700493b10181d181b54071154404641584654191d181d1b1a155431212652161b100d491c000004074e5b5b191d1a155a1a1103075b191d1a15591601071d1a1107075b1b10181d181b590711594046414659191d181d1b1a15591101065b"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#"><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Odlilo+se+425%2C2+miliona+EUR https://mina.news/mina-business/odlilo-se-4252-miliona-eur/"><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43_d4a"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_44_b5a tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_44_b5a"><style>.tdi_44_b5a .td-audio-player{font-size:12px}.tdi_44_b5a .tdb-caption-text{margin:6px 0 0}.tdi_44_b5a:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"><figure> <img width="696" height="392" data-srcset="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-696x392.jpg 696w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-300x169.jpg 300w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-768x432.jpg 768w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-746x420.jpg 746w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Centralna banka Crne Gore, CBCG" data-src="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-696x392.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="696" height="392" class="entry-thumb" src="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-696x392.jpg" srcset="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-696x392.jpg 696w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-300x169.jpg 300w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-768x432.jpg 768w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186-746x420.jpg 746w, https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Centralna banka Crne Gore, CBCG" /></noscript><figcaption class="tdb-caption-text">foto: MINA</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_45_bbd td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_45_bbd"><style>.tdi_45_bbd{margin-top:25px!important}</style><style>.tdi_45_bbd,.tdi_45_bbd>p{font-family:Montserrat!important}.tdi_45_bbd h1{font-family:Montserrat!important}.tdi_45_bbd h2{font-family:Montserrat!important}.tdi_45_bbd h3{font-family:Montserrat!important}.tdi_45_bbd h4{font-family:Montserrat!important}.tdi_45_bbd h5{font-family:Montserrat!important}.tdi_45_bbd h6{font-family:Montserrat!important}.tdi_45_bbd li{font-family:Montserrat!important}.tdi_45_bbd blockquote p{font-family:Montserrat!important}.tdi_45_bbd .wp-caption-text{font-family:Montserrat!important}.tdi_45_bbd .page-nav a,.tdi_45_bbd .page-nav span,.tdi_45_bbd .page-nav>div{font-family:Montserrat!important}@media (min-width:768px) and (max-width:1018px){.tdi_45_bbd,.tdi_45_bbd>p{font-family:Montserrat!important;font-size:1px!important}}@media (max-width:767px){.tdi_45_bbd,.tdi_45_bbd>p{font-family:Montserrat!important;font-size:50px!important}}</style><div class="tdb-block-inner td-fix-index"><p>Podgorica, (MINA-BUSINESS) – Ukupan priliv stranih direktnih investicija (SDI) u prošloj godini je iznosio 769,9 miliona EUR, dok se istovremeno iz zemlje odlilo 425,2 miliona EUR, pokazuju preliminarni podaci Centralne banke (CBCG).</p><p>Neto priliv stranih direktnih investicija, odnosno razlika između njihovog priliva i odliva u prošloj godini iznosila je 344,7 miliona EUR, što je 6,9 odsto više u odnosu na 2018. godinu.</p><p>„Ukupan priliv stranih direktnih investicija bio je 10,3 odsto manji nego 2018. godine, što je rezultat smanjenja priliva po osnovu vlasničkih ulaganja“, navodi se u Biltenu.</p><p>Iz zemlje se po osnovu ulaganja rezidenata u inostranstvo odlio 95,7 miliona EUR, dok su povlačenja sredstava nerezidenata investiranih u Crnu Goru iznosila 329,5 miliona.</p><p>Priliv stranih direktnih investicija u formi vlasničkih ulaganja iznosio je 412,3 miliona EUR, što čini 53,6 odsto ukupnog. Od toga je u nekretnine uloženo 170 miliona EUR, a u preduzeća i banke 242,3 miliona EUR.</p><p>Priliv SDI u formi interkompanijskog duga iznosio je 321,7 miliona EUR ili 41,8 odsto ukupnog.</p></div></div><div class="td_block_wrap tdb_single_related tdi_46_bba td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_46_bba"><style>.tdi_46_bba .td-block-title>*:before,.tdi_46_bba .td-block-title>*:after{background-color:#000000!important}@media (max-width:767px){.tdi_46_bba{padding-bottom:25px!important}}</style><style>.tdi_46_bba .entry-thumb{background-position:center 50%}.tdi_46_bba .td-module-container{flex-direction:column;border-color:#eaeaea;flex-grow:1}.tdi_46_bba .td-image-container{display:block;order:0;flex:0 0 0%}.tdi_46_bba .td-module-meta-info{margin:5px 0 15px 0;border-color:#eaeaea}.tdi_46_bba .td_module_wrap{width:33.33333333%;float:left;padding-left:10px;padding-right:10px;padding-bottom:9px;margin-bottom:9px;display:flex}.tdi_46_bba .tdb-block-inner{margin-left:-10px;margin-right:-10px}.tdi_46_bba .td-module-container:before{bottom:-9px;border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea;border-color:#999}body .tdi_46_bba .td_block_inner .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_bba .td-post-category{margin:2px 6px 0 0;padding:0 6px 0 0;background-color:#fff;color:#666;border-width:0 1px 0 0;border-color:#aaa;border-style:solid;border-color:#aaa;font-size:10px!important;line-height:1!important}.tdi_46_bba .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_46_bba .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_46_bba .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_46_bba .td-read-more{display:none}.tdi_46_bba .td-post-author-name{display:none}.tdi_46_bba .td-module-comments{display:none}.tdi_46_bba .td_module_wrap:nth-child(3n+1){clear:both}.tdi_46_bba .td_module_wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_46_bba .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none}.tdi_46_bba .td-post-category:hover{color:#000}.tdi_46_bba .td_module_wrap:hover .td-module-title a{color:#dc2636}.tdi_46_bba .entry-title{margin:10px 0 5px 0;font-size:15px!important;line-height:1.2!important;font-weight:700!important}.tdi_46_bba .td-editor-date,.tdi_46_bba .td-module-comments a{font-size:10px!important}.tdi_46_bba .td_block_inner{display:flex;flex-wrap:wrap}html:not([class*='ie']) .tdi_46_bba .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_46_bba .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_46_bba .td-module-container:before{bottom:-9px}.tdi_46_bba .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_46_bba .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_bba .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_bba .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_46_bba .td_module_wrap{padding-bottom:9px;margin-bottom:9px;clear:none!important;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_46_bba .td-module-container:before{bottom:-9px}.tdi_46_bba .td_module_wrap:nth-child(3n+1){clear:both!important}.tdi_46_bba .td_module_wrap:nth-last-child(-n+3){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_bba .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_bba .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{display:none!important}}@media (max-width:767px){.tdi_46_bba .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.tdi_46_bba .td-module-container{flex-direction:row}.tdi_46_bba .td-module-meta-info{padding:0 5px 5px 10px}.tdi_46_bba .td_module_wrap{width:100%;float:left;padding-bottom:9px;margin-bottom:9px;padding-bottom:9px!important;margin-bottom:9px!important}.tdi_46_bba .td-module-container:before{bottom:-9px}.tdi_46_bba .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_46_bba .td_module_wrap .td-module-container:before{display:block!important}.tdi_46_bba .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_46_bba class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://mina.news/mina-business/strategija-doprinosi-boljem-polozaju-pomoraca/" rel="bookmark" class="td-image-wrap" title="Strategija doprinosi boljem položaju pomoraca"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/03/ministarstvo-saobracaja.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/strategija-doprinosi-boljem-polozaju-pomoraca/" rel="bookmark" title="Strategija doprinosi boljem položaju pomoraca">Strategija doprinosi boljem položaju pomoraca</a></h3><div class="td-editor-date"> <a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T15:35:09+00:00">12/03/2020</time></span> </span></div><div class="td-excerpt">Bar, (MINA-BUSINESS) - Nacrt strategije razvoja pomorske privrede do 2030. godine trebalo bi da...</div><div class="td-read-more"> <a href="https://mina.news/mina-business/strategija-doprinosi-boljem-polozaju-pomoraca/">Opširnije</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://mina.news/mina-business/proces-carinjenja-ce-biti-bespapiran/" rel="bookmark" class="td-image-wrap" title="Proces carinjenja će biti bespapiran"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/03/sp-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/proces-carinjenja-ce-biti-bespapiran/" rel="bookmark" title="Proces carinjenja će biti bespapiran">Proces carinjenja će biti bespapiran</a></h3><div class="td-editor-date"> <a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T12:52:53+00:00">12/03/2020</time></span> </span></div><div class="td-excerpt">Podgorica, (MINA-BUSINESS) – Novim Carinskim zakonom, koji će početi da se primjenjuje od 1....</div><div class="td-read-more"> <a href="https://mina.news/mina-business/proces-carinjenja-ce-biti-bespapiran/">Opširnije</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://mina.news/mina-business/aktivan-potrosac-je-zasticen/" rel="bookmark" class="td-image-wrap" title="Aktivan potrošač je zaštićen"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/03/jovo-rabrenovic-pr-centar-696x464.jpg"></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/aktivan-potrosac-je-zasticen/" rel="bookmark" title="Aktivan potrošač je zaštićen">Aktivan potrošač je zaštićen</a></h3><div class="td-editor-date"> <a href="https://mina.news/mina-business/" class="td-post-category">MINA Business</a> <span class="td-author-date"> <span class="td-post-author-name"><a href="https://mina.news/author/minabiz/">MINA-Business</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T12:26:11+00:00">12/03/2020</time></span> </span></div><div class="td-excerpt">Podgorica, (MINA-BUSINESS) - Građani moraju reagovati kada smatraju da je neko njihovo potrošačko pravo...</div><div class="td-read-more"> <a href="https://mina.news/mina-business/aktivan-potrosac-je-zasticen/">Opširnije</a></div></div></div></div></div></div></div></div><div class="vc_column tdi_48_60f wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_48_60f{vertical-align:baseline}.tdi_48_60f{padding-left:20px!important}@media (max-width:767px){.tdi_48_60f{padding-left:0px!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_49_ea8 td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_49_ea8"><style>.tdi_49_ea8 .td-block-title>*:before,.tdi_49_ea8 .td-block-title>*:after{background-color:#000000!important}</style><script>var block_tdi_49_ea8 = new tdBlock();
block_tdi_49_ea8.id = "tdi_49_ea8";
block_tdi_49_ea8.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_49_ea8","tdc_css_class":"tdi_49_ea8","tdc_css_class_style":"tdi_49_ea8_rand_style"}';
block_tdi_49_ea8.td_column_number = "1";
block_tdi_49_ea8.block_type = "td_block_1";
block_tdi_49_ea8.post_count = "5";
block_tdi_49_ea8.found_posts = "17467";
block_tdi_49_ea8.header_color = "";
block_tdi_49_ea8.ajax_pagination_infinite_stop = "";
block_tdi_49_ea8.max_num_pages = "3494";
tdBlocksArray.push(block_tdi_49_ea8);</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_49_ea8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_4 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://mina.news/crnagora/karantini-u-danilovgradu-i-ulcinju/" rel="bookmark" class="td-image-wrap" title="Karantini u Danilovgradu i Ulcinju"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Karantini u Danilovgradu i Ulcinju" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/Vlada-1-324x235.jpg" width="324" height="235" /></a></div></div><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/karantini-u-danilovgradu-i-ulcinju/" rel="bookmark" title="Karantini u Danilovgradu i Ulcinju">Karantini u Danilovgradu i Ulcinju</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T20:12:38+00:00">12/03/2020</time></span></div><div class="td-excerpt"> Podgorica, (MINA) - Dosadašnji prostor Regionalne škole državne uprave (RESPA) kod Danilovgrada i nekadašnje...</div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://mina.news/crnagora/naknadno-ce-se-izjasniti-o-preporukama-ijz/" rel="bookmark" class="td-image-wrap" title="Naknadno će se izjasniti o preporukama IJZ"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Naknadno će se izjasniti o preporukama IJZ" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/Sjednica-Nacionalnog-koordinacionog-tijela-za-zarazne-bolesti-12.03_-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/naknadno-ce-se-izjasniti-o-preporukama-ijz/" rel="bookmark" title="Naknadno će se izjasniti o preporukama IJZ">Naknadno će se izjasniti o preporukama IJZ</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T18:54:29+00:00">12/03/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://mina.news/crnagora/potvrdeno-da-je-crnogorski-drzavljanin-u-uae-zarazen-koronavirusom/" rel="bookmark" class="td-image-wrap" title="Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/11/mvp-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/potvrdeno-da-je-crnogorski-drzavljanin-u-uae-zarazen-koronavirusom/" rel="bookmark" title="Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom">Potvrđeno da je crnogorski državljanin u UAE zaražen koronavirusom</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T18:10:49+00:00">12/03/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://mina.news/crnagora/darmanovic-nije-prijavljeno-da-je-neki-crnogorski-drzavljanin-zarazen/" rel="bookmark" class="td-image-wrap" title="Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/11/darmanović-2-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/darmanovic-nije-prijavljeno-da-je-neki-crnogorski-drzavljanin-zarazen/" rel="bookmark" title="Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen">Darmanović: Nije prijavljeno da je neki crnogorski državljanin zaražen</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T17:40:44+00:00">12/03/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://mina.news/crnagora/mladi-najmanje-zabrinuti-zbog-koronavirusa/" rel="bookmark" class="td-image-wrap" title="Mladi najmanje zabrinuti zbog koronavirusa"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Mladi najmanje zabrinuti zbog koronavirusa" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/IPSOS-100x70.jpg" width="100" height="70" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/mladi-najmanje-zabrinuti-zbog-koronavirusa/" rel="bookmark" title="Mladi najmanje zabrinuti zbog koronavirusa">Mladi najmanje zabrinuti zbog koronavirusa</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-12T17:36:09+00:00">12/03/2020</time></span></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_ea8" data-td_block_id="tdi_49_ea8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_ea8" data-td_block_id="tdi_49_ea8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-Business"></span><meta itemprop="datePublished" content="2020-03-12T14:15:38+01:00"><meta itemprop="dateModified" content="2020-03-12T14:15:38+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/mina-business/odlilo-se-4252-miliona-eur/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="My CMS"></span><meta itemprop="headline" content="Odlilo se 425,2 miliona EUR"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2018/10/20181017_162322-e1539854527186.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="563"></span></article></div></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" /></noscript></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br> <strong>Montenegro Independent News Agency</strong><br> Infomont doo/MINA<br> <br> <a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br> Crna Gora / Montenegro<br> <a href="tel:+38220610100">+382 20 610-100</a><br> <a href="/cdn-cgi/l/email-protection#d2b6b7a1b992bfbcbcb7a5a1fcbcb7a6"><span class="__cf_email__" data-cfemail="751110061e35181c1b145b1b100206">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#741011071f34191d1a155a1a110307"><span class="__cf_email__" data-cfemail="cbafaeb8a08ba6a2a5aae5a5aebcb8">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; 2020 - Sva prava zadržana. Crafted by Herah Dizajn</div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <style type="text/css" media="screen">.td-header-wrap .td-header-menu-wrap .sf-menu>li>a{letter-spacing:-.5px}.td-header-style-7 .td-header-sp-logo a{line-height:0}.td-header-style-7 .sf-menu{margin-top:0;float:left}.td-header-style-7 .header-search-wrap{bottom:0;top:0}.td-header-style-7 .td-header-sp-logo{margin-right:20px;height:35px;padding:10px 0 0 0}.td-header-style-7 .td-header-sp-recs{display:none}.td-header-wrap .td-header-top-menu-full .td-header-top-menu{padding-bottom:3px;border-bottom:.5px solid #9A9A9A}.td-header-gradient::before{height:10px;bottom:-8px}.td_block_wrap{margin:0;padding:0}.td-pb-row [class*="td-pb-span"]{float:center;padding-right:0;padding-left:0}.td-pb-row{margin-right:0;margin-left:0}.widget_text a{font:'Montserrat';font-size:14px;color:#000}.td-boxed-layout .td-container-wrap{width:100%!important}.tdi_93_343{box-shadow:0 0 20px rgba(0,0,0,.15)!important}div.td-container .td-post-template-default{padding:25px!important}.td-next-prev-wrap{display:none}.widget{margin-bottom:5px}.td-menu-mob-open-menu #td-mobile-nav{background:#C03}.tdb-template .td-main-content-wrap{padding-bottom:0;padding-top:0}.tdi_33_455{border-width:50px!important}.td-footer-info .footer-text-wrap a{color:#000}div.td-container .td-header-row .td-header-main-menu::after{display:none}.td-header-wrap .td-header-menu-wrap .sf-menu>li>a:hover{color:#C03}.td-header-wrap .td-header-menu-wrap .sf-menu>li>a:active{color:#C03}.td-header-style-7 .td-header-sp-logo img{max-height:30px;padding:5px 0 0 0;line-height:100px}.td-header-style-7 .sf-menu>li>a{line-height:60px}.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search{line-height:60px}div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container{height:40px!important}.td-header-wrap .td-affix .td-main-menu-logo img{max-height:32px!important;top:-1px}div.google-auto-placed{display:none}</style> <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}}; /* ]]> */</script><script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/jquery/ui/core.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/jquery/ui/widget.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/jquery/ui/position.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/jquery/ui/menu.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill.min-7.4.4.js' defer></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://mina.news/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-fetch.min-3.0.0.js" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mina.news/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min-3.26.0-0.js" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mina.news/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-formdata.min-3.0.12.js" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mina.news/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min-2.0.2.js" defer></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/dist/dom-ready.min-2.5.1.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/dist/a11y.min-2.5.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."}; /* ]]> */</script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/jquery/ui/autocomplete.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min-1.10.18.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/posts-data-table/assets/js/posts-data-table.min-1.3.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min-3.6.1.js' defer></script> <script data-minify="1" src='https://mina.news/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before-97bb3c66f4b64aa3efe3462bb84d290f.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script data-minify="1" src='https://mina.news/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after-335299d47a0902a4d873c26ca69f4758.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min-bb9c459bd63f43ae3fb9edbc59eb20c6.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-10.3.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-bb9c459bd63f43ae3fb9edbc59eb20c6.js' defer></script> <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"clear-sky-n","today_icon_text":"clear sky","today_temp":[16.2,61.1],"today_humidity":48,"today_wind_speed":[0.5,0.3],"today_min":[14,57.2],"today_max":[18,64.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1584036000,"day_name":"Thu","day_temp":[11,53],"owm_day_index":0},{"timestamp":1584057600,"day_name":"Fri","day_temp":[15,58],"owm_day_index":2},{"timestamp":1584144000,"day_name":"Sat","day_temp":[12,53],"owm_day_index":10},{"timestamp":1584230400,"day_name":"Sun","day_temp":[4,39],"owm_day_index":18},{"timestamp":1584316800,"day_name":"Mon","day_temp":[7,44],"owm_day_index":26},{"timestamp":1584403200,"day_name":"Tue","day_temp":[1,34],"owm_day_index":34}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_44_b5a'),
                        blockClass = '.tdi_44_b5a',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[82291]");
                });</script> <noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Ubuntu%7COpen%20Sans%7CMontserrat%3A400%2C500%2C600%2C700%2C800%7COpen%20Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&subset=greek%2Clatin%2Cgreek-ext%2Cvietnamese%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&display=swap" /></noscript><noscript><link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min-4.11.2.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='tribe-tooltip-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min-4.11.2.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/cloudflare-stream/dist/blocks.style.build-59c09bbfcc437def7b59bc94a8c71d68.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts-4a80a79013e7a773349f9aebe1a96700.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/css/sumoselect.min-3.0.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min-2.5.26.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/photo-gallery/css/styles.min-2.5.26.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min-1.2.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min-1.2.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jquery-data-tables-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/posts-data-table/assets/js/datatables/datatables.min-1.10.18.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='posts-data-table-css' href='https://mina.news/wp-content/cache/busting/1/wp-content/plugins/posts-data-table/assets/css/posts-data-table.min-1.3.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-1e9b4a66fbf05084ff02755484b15691.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/cache/min/1/wp-content/themes/Newspaper/style-df618e2cc226a0fc8fe030b1b7623289.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='omgf-fonts-css' href='https://mina.news/wp-content/cache/omgf-webfonts/fonts.css?ver=2.5.0' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-8d673210ceb2aa79c2a0138334fda092.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-117f798d6f7c7483803c52a61c6bd6db.css' type='text/css' media='all' /></noscript><noscript><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://mina.news/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-d3e31aee175a25b2548283c18dcf29b1.css' type='text/css' media='all' /></noscript></body></html>
