<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mina.news/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://mina.news/wp-content/uploads/2020/03/mina.news-favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-76.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-120.png" /><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-152.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-114.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://mina.news/wp-content/uploads/2020/03/mina.news-bookmarklet-144.png" />

<title>EU pronašla adekvatan odgovor za izlazak iz krize | MINA</title>
<meta name="description" content="Podgorica, (MINA) – Evropska unija (EU) pronašla je adekvatan odgovor za izlazak iz ekonomske i sveukupne krize koju je izazvala pandemija koronavirusa, kazao je glavni pregovarač Crne Gore sa EU Aleksandar Drljević." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU pronašla adekvatan odgovor za izlazak iz krize | MINA" />
<meta property="og:description" content="Podgorica, (MINA) – Evropska unija (EU) pronašla je adekvatan odgovor za izlazak iz ekonomske i sveukupne krize koju je izazvala pandemija koronavirusa, kazao je glavni pregovarač Crne Gore sa EU Aleksandar Drljević." />
<meta property="og:url" content="https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/" />
<meta property="og:site_name" content="MINA" />
<meta property="article:publisher" content="https://www.facebook.com/MontenegrinNewsAgency/" />
<meta property="article:tag" content="aleksandar drljević" />
<meta property="article:tag" content="Evropska unija" />
<meta property="article:section" content="Crna Gora" />
<meta property="article:published_time" content="2020-05-09T19:28:41+02:00" />
<meta property="fb:app_id" content="1298963216912568" />
<meta property="og:image" content="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409.jpg" />
<meta property="og:image:secure_url" content="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podgorica, (MINA) – Evropska unija (EU) pronašla je adekvatan odgovor za izlazak iz ekonomske i sveukupne krize koju je izazvala pandemija koronavirusa, kazao je glavni pregovarač Crne Gore sa EU Aleksandar Drljević." />
<meta name="twitter:title" content="EU pronašla adekvatan odgovor za izlazak iz krize | MINA" />
<meta name="twitter:site" content="@AgencijaM" />
<meta name="twitter:image" content="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409.jpg" />
<meta name="twitter:creator" content="@AgencijaM" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mina.news/#organization","name":"MINA | Montenegro Informational News Agency","url":"https://mina.news/","sameAs":["https://www.facebook.com/MontenegrinNewsAgency/","https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw","https://twitter.com/AgencijaM"],"logo":{"@type":"ImageObject","@id":"https://mina.news/#logo","url":"https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png","width":152,"height":45,"caption":"MINA | Montenegro Informational News Agency"},"image":{"@id":"https://mina.news/#logo"}},{"@type":"WebSite","@id":"https://mina.news/#website","url":"https://mina.news/","name":"MINA","publisher":{"@id":"https://mina.news/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://mina.news/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#primaryimage","url":"https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljevi\u0107-e1542699281409.jpg","width":1000,"height":666},{"@type":"WebPage","@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#webpage","url":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/","inLanguage":"en-US","name":"EU prona\u0161la adekvatan odgovor za izlazak iz krize | MINA","isPartOf":{"@id":"https://mina.news/#website"},"primaryImageOfPage":{"@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#primaryimage"},"datePublished":"2020-05-09T19:28:41+02:00","dateModified":"2020-05-09T19:28:41+02:00","description":"Podgorica, (MINA) \u2013 Evropska unija (EU) prona\u0161la je adekvatan odgovor za izlazak iz ekonomske i sveukupne krize koju je izazvala pandemija koronavirusa, kazao je glavni pregovara\u010d Crne Gore sa EU Aleksandar Drljevi\u0107.","breadcrumb":{"@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://mina.news/","url":"https://mina.news/","name":"Naslovna"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://mina.news/crnagora/","url":"https://mina.news/crnagora/","name":"Crna Gora"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/","url":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/","name":"EU prona\u0161la adekvatan odgovor za izlazak iz krize"}}]},{"@type":"Article","@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#article","isPartOf":{"@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#webpage"},"author":{"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8"},"headline":"EU prona\u0161la adekvatan odgovor za izlazak iz krize","datePublished":"2020-05-09T19:28:41+02:00","dateModified":"2020-05-09T19:28:41+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#webpage"},"publisher":{"@id":"https://mina.news/#organization"},"image":{"@id":"https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/#primaryimage"},"keywords":"aleksandar drljevi\u0107,Evropska unija","articleSection":"Crna Gora,Glavna vijest,socijalnemreze"},{"@type":["Person"],"@id":"https://mina.news/#/schema/person/430016daa51354e88a285266240372a8","name":"MINA-CG","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Feed" href="https://mina.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="MINA &raquo; Comments Feed" href="https://mina.news/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mina.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mina.news/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='cloudflare-stream-block-style-css-css' href='https://mina.news/wp-content/plugins/cloudflare-stream/dist/blocks.style.build.css?ver=1585899281' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://mina.news/wp-content/plugins/photo-gallery/css/styles.min.css?ver=2.5.26' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='wpb-google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans&#038;ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='weather-atlas-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/css/weather-atlas-public.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='weather-icons-css' href='https://mina.news/wp-content/plugins/weather-atlas/public/font/weather-icons/weather-icons.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mina.news/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C600%2C700%2C800%7COpen+Sans%3A400%2C600%2C700%2C500%2C800%7CRoboto%3A400%2C500%2C700%2C600%2C800%7CMontserrat%3A700%2C400%2C800&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mina.news/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://mina.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://mina.news/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=bb9c459bd63f43ae3fb9edbc59eb20c6' type='text/css' media='all' />
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.5.26'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"1","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/mina.news\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=2.5.26'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/weather-atlas-public.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/weather-atlas/public/js/jquery-cookie.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='https://mina.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mina.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mina.news/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://mina.news/?p=88317' />
<link rel="alternate" type="application/json+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fcrnagora%2Feu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mina.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmina.news%2Fcrnagora%2Feu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize%2F&#038;format=xml" />

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2367051610251653');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2367051610251653&ev=PageView&noscript=1"
/></noscript>
 <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"237f92c90f","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mina.news\/wp-admin\/","wpRestNonce":"237f92c90f","wpRestUrl":"https:\/\/mina.news\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-121679614-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-121679614-1');
</script>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #cc0033;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #cc0033;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #cc0033;
                }
                .tdm-btn-style1 {
					background-color: #cc0033;
				}
				.tdm-btn-style2:before {
				    border-color: #cc0033;
				}
				.tdm-btn-style2 {
				    color: #cc0033;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #cc0033;
                    -moz-box-shadow: 0 2px 16px #cc0033;
                    box-shadow: 0 2px 16px #cc0033;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #cc0033;
                    -moz-box-shadow: 0 4px 26px #cc0033;
                    box-shadow: 0 4px 26px #cc0033;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-88317 single-format-standard td-standard-pack tdm-menu-active-style3 eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize global-block-template-2 tdb_template_81803 white-menu tdb-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni" class="td-mobile-main-menu"><li id="menu-item-82852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-82852"><a href="https://mina.news/covid19/">Covid19<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-87021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87021"><a href="https://mina.news/mobilgrafik/">MINACovid19-Infografika</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mina.news/crnagora/dijaspora/">Dijaspora</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/drustvo/">Društvo</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/nato/">NATO</a></li>
<li class="menu-item-0"><a href="https://mina.news/crnagora/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a href="https://mina.news/mina-business/">Business<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-business/investicije/">Investicije</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/privreda/">Privreda</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/startup/">Startup</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-business/turizam/">Turizam</a></li>
</ul>
</li>
<li id="menu-item-34327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34327"><a href="https://mina.news/mina-sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://mina.news/mina-sport/fudbal/">Fudbal</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/kosarka/">Košarka</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/rukomet/">Rukomet</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a></li>
<li class="menu-item-0"><a href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-81849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li id="menu-item-81850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li id="menu-item-81851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li id="menu-item-81852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li id="menu-item-23408" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-6394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li id="menu-item-6395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li id="menu-item-86644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li id="menu-item-6396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li id="menu-item-81853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li id="menu-item-81854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li id="menu-item-81855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Prijaviti se</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Dobrodošli!</span>Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>vaša lozinka</label></div>
 <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="PRIJAVA">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Zaboravili ste lozinku?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Lozinka za oporavak</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Pošaljite moju lozinku">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mina.news/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pretraživanje</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-7 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_container">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons scattered-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">22</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Podgorica</div>
</div>
</div>
<div class="td_data_time">
<div>
May 10, 2020.
</div>
</div>
<div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li id="menu-item-82118" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Prijaviti se</div>
<div class="td-login-panel-descr">Dobrodošli! Prijavite se na svoj račun</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Vaš username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>vaša lozinka</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Prijaviti se">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Zaboravili ste lozinku? Potražite pomoć!</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Lozinka za oporavak</div>
<div class="td-login-panel-descr">Oporavak lozinke</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Vaš e-mail</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Pošalji moju lozinku">
<div class="td-login-info-text">Lozinka će se vam biti poslana e-poštom.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
<span class="td-visual-hidden">MINA</span>
</a>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mina.news/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pretraživanje" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" src="https://mina.news/wp-content/uploads/2020/03/mina-kontakt-img-small-300x88.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://mina.news/">
<img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"  alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" src="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png" alt="Crnogorska Informativna Agencija" title="Crnogorska Informativna Agencija"/></noscript></noscript>
</a>
</div>
<div class="menu-glavni-meni-container"><ul id="menu-glavni-meni-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-82852"><a href="https://mina.news/covid19/">Covid19</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87021"><a href="https://mina.news/mobilgrafik/">MINACovid19-Infografika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23"><a href="https://mina.news/crnagora/">Crna Gora</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_0e0 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_1_0e0"><script>var block_tdi_1_0e0 = new tdBlock();
block_tdi_1_0e0.id = "tdi_1_0e0";
block_tdi_1_0e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_0e0","tdc_css_class":"tdi_1_0e0","tdc_css_class_style":"tdi_1_0e0_rand_style"}';
block_tdi_1_0e0.td_column_number = "3";
block_tdi_1_0e0.block_type = "td_block_mega_menu";
block_tdi_1_0e0.post_count = "4";
block_tdi_1_0e0.found_posts = "7409";
block_tdi_1_0e0.header_color = "";
block_tdi_1_0e0.ajax_pagination_infinite_stop = "";
block_tdi_1_0e0.max_num_pages = "1853";
tdBlocksArray.push(block_tdi_1_0e0);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_1_0e0" id="tdi_2_507" data-td_block_id="tdi_1_0e0" data-td_filter_value="" href="https://mina.news/crnagora/">Sve</a><a class="mega-menu-sub-cat-tdi_1_0e0" id="tdi_3_2be" data-td_block_id="tdi_1_0e0" data-td_filter_value="119874" href="https://mina.news/crnagora/dijaspora/">Dijaspora</a><a class="mega-menu-sub-cat-tdi_1_0e0" id="tdi_4_4eb" data-td_block_id="tdi_1_0e0" data-td_filter_value="5" href="https://mina.news/crnagora/drustvo/">Društvo</a><a class="mega-menu-sub-cat-tdi_1_0e0" id="tdi_5_522" data-td_block_id="tdi_1_0e0" data-td_filter_value="28" href="https://mina.news/crnagora/nato/">NATO</a><a class="mega-menu-sub-cat-tdi_1_0e0" id="tdi_6_e53" data-td_block_id="tdi_1_0e0" data-td_filter_value="4" href="https://mina.news/crnagora/politika/">Politika</a></div></div><div id=tdi_1_0e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/zbog-krsenja-mjera-krivicne-prijave-protiv-osam-osoba/" rel="bookmark" class="td-image-wrap" title="Zbog kršenja mjera krivične prijave protiv osam osoba"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Zbog kršenja mjera krivične prijave protiv osam osoba" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/05/policija-kontrola-mjera-1-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zbog-krsenja-mjera-krivicne-prijave-protiv-osam-osoba/" rel="bookmark" title="Zbog kršenja mjera krivične prijave protiv osam osoba">Zbog kršenja mjera krivične prijave protiv osam osoba</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/nikolic-postoje-svi-uslovi-za-redovne-parlamentarne-izbore/" rel="bookmark" class="td-image-wrap" title="Nikolić: Postoje svi uslovi za redovne parlamentarne izbore"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nikolić: Postoje svi uslovi za redovne parlamentarne izbore" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/09/Miloš-Nikolić-e1537018706750-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/nikolic-postoje-svi-uslovi-za-redovne-parlamentarne-izbore/" rel="bookmark" title="Nikolić: Postoje svi uslovi za redovne parlamentarne izbore">Nikolić: Postoje svi uslovi za redovne parlamentarne izbore</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/bosnjacka-stranka-cestitala-dan-bosnjacke-nacionalne-zastave/" rel="bookmark" class="td-image-wrap" title="Bošnjačka stranka čestitala Dan bošnjačke nacionalne zastave"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Bošnjačka stranka čestitala Dan bošnjačke nacionalne zastave" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/07/Bosnjacka-stranka-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/bosnjacka-stranka-cestitala-dan-bosnjacke-nacionalne-zastave/" rel="bookmark" title="Bošnjačka stranka čestitala Dan bošnjačke nacionalne zastave">Bošnjačka stranka čestitala Dan bošnjačke nacionalne zastave</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/provjereno-postupanje-policije-prema-danilovicu/" rel="bookmark" class="td-image-wrap" title="Provjereno postupanje policije prema Daniloviću"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Provjereno postupanje policije prema Daniloviću" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/12/Savjet-za-kontrolu-policije-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/provjereno-postupanje-policije-prema-danilovicu/" rel="bookmark" title="Provjereno postupanje policije prema Daniloviću">Provjereno postupanje policije prema Daniloviću</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_0e0" data-td_block_id="tdi_1_0e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_1_0e0" data-td_block_id="tdi_1_0e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-26"><a href="https://mina.news/mina-business/">Business</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_0e8 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_7_0e8"><script>var block_tdi_7_0e8 = new tdBlock();
block_tdi_7_0e8.id = "tdi_7_0e8";
block_tdi_7_0e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_0e8","tdc_css_class":"tdi_7_0e8","tdc_css_class_style":"tdi_7_0e8_rand_style"}';
block_tdi_7_0e8.td_column_number = "3";
block_tdi_7_0e8.block_type = "td_block_mega_menu";
block_tdi_7_0e8.post_count = "4";
block_tdi_7_0e8.found_posts = "7092";
block_tdi_7_0e8.header_color = "";
block_tdi_7_0e8.ajax_pagination_infinite_stop = "";
block_tdi_7_0e8.max_num_pages = "1773";
tdBlocksArray.push(block_tdi_7_0e8);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_0e8" id="tdi_8_e38" data-td_block_id="tdi_7_0e8" data-td_filter_value="" href="https://mina.news/mina-business/">Sve</a><a class="mega-menu-sub-cat-tdi_7_0e8" id="tdi_9_89e" data-td_block_id="tdi_7_0e8" data-td_filter_value="29" href="https://mina.news/mina-business/investicije/">Investicije</a><a class="mega-menu-sub-cat-tdi_7_0e8" id="tdi_10_0ae" data-td_block_id="tdi_7_0e8" data-td_filter_value="56" href="https://mina.news/mina-business/privreda/">Privreda</a><a class="mega-menu-sub-cat-tdi_7_0e8" id="tdi_11_eee" data-td_block_id="tdi_7_0e8" data-td_filter_value="112447" href="https://mina.news/mina-business/startup/">Startup</a><a class="mega-menu-sub-cat-tdi_7_0e8" id="tdi_12_3ee" data-td_block_id="tdi_7_0e8" data-td_filter_value="30" href="https://mina.news/mina-business/turizam/">Turizam</a></div></div><div id=tdi_7_0e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/dobit-na-kraju-prvog-kvartala-zabiljezilo-12-banaka/" rel="bookmark" class="td-image-wrap" title="Dobit na kraju prvog kvartala zabilježilo 12 banaka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Dobit na kraju prvog kvartala zabilježilo 12 banaka" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/NLB-Banka-2-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/dobit-na-kraju-prvog-kvartala-zabiljezilo-12-banaka/" rel="bookmark" title="Dobit na kraju prvog kvartala zabilježilo 12 banaka">Dobit na kraju prvog kvartala zabilježilo 12 banaka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/izmjenama-do-pravicnijeg-iznosa-naknade-za-nezaposlene/" rel="bookmark" class="td-image-wrap" title="Izmjenama do pravičnijeg iznosa naknade za nezaposlene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Izmjenama do pravičnijeg iznosa naknade za nezaposlene" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/11/Branka-Bosnjak-5-2-e1541936036783-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/izmjenama-do-pravicnijeg-iznosa-naknade-za-nezaposlene/" rel="bookmark" title="Izmjenama do pravičnijeg iznosa naknade za nezaposlene">Izmjenama do pravičnijeg iznosa naknade za nezaposlene</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/kurs-dolara-porastao/" rel="bookmark" class="td-image-wrap" title="Kurs dolara porastao"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kurs dolara porastao" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/09/54e8d2474a50aa14f6da8c7dda793e77153ddde65b4c704c73267ad1934ec358_640-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/kurs-dolara-porastao/" rel="bookmark" title="Kurs dolara porastao">Kurs dolara porastao</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/vise-prikljucaka-na-kraju-marta/" rel="bookmark" class="td-image-wrap" title="Više priključaka na kraju marta"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Više priključaka na kraju marta" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/09/e83db70e2ef5033ed1584d05fb1d4f9fe375e1d611ac104496f7c070a6ebbdbd_640-218x150.jpg" width="218" height="150" /></a></div>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/vise-prikljucaka-na-kraju-marta/" rel="bookmark" title="Više priključaka na kraju marta">Više priključaka na kraju marta</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_0e8" data-td_block_id="tdi_7_0e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_7_0e8" data-td_block_id="tdi_7_0e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-34327"><a href="https://mina.news/mina-sport/">Sport</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_209 td_with_ajax_pagination td-pb-border-top td_block_template_2 td_ajax_preloading_preload" data-td-block-uid="tdi_13_209"><script>var block_tdi_13_209 = new tdBlock();
block_tdi_13_209.id = "tdi_13_209";
block_tdi_13_209.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_209","tdc_css_class":"tdi_13_209","tdc_css_class_style":"tdi_13_209_rand_style"}';
block_tdi_13_209.td_column_number = "3";
block_tdi_13_209.block_type = "td_block_mega_menu";
block_tdi_13_209.post_count = "4";
block_tdi_13_209.found_posts = "1743";
block_tdi_13_209.header_color = "";
block_tdi_13_209.ajax_pagination_infinite_stop = "";
block_tdi_13_209.max_num_pages = "436";
tdBlocksArray.push(block_tdi_13_209);
</script> <script>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</script>
<div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_13_209" id="tdi_14_925" data-td_block_id="tdi_13_209" data-td_filter_value="" href="https://mina.news/mina-sport/">Sve</a><a class="mega-menu-sub-cat-tdi_13_209" id="tdi_15_80b" data-td_block_id="tdi_13_209" data-td_filter_value="11" href="https://mina.news/mina-sport/fudbal/">Fudbal</a><a class="mega-menu-sub-cat-tdi_13_209" id="tdi_16_b21" data-td_block_id="tdi_13_209" data-td_filter_value="12" href="https://mina.news/mina-sport/kosarka/">Košarka</a><a class="mega-menu-sub-cat-tdi_13_209" id="tdi_17_533" data-td_block_id="tdi_13_209" data-td_filter_value="15" href="https://mina.news/mina-sport/ostali-sportovi/">Ostali sportovi</a><a class="mega-menu-sub-cat-tdi_13_209" id="tdi_18_9be" data-td_block_id="tdi_13_209" data-td_filter_value="57" href="https://mina.news/mina-sport/reprezentacija/">Reprezentacija</a><a class="mega-menu-sub-cat-tdi_13_209" id="tdi_19_82d" data-td_block_id="tdi_13_209" data-td_filter_value="13" href="https://mina.news/mina-sport/rukomet/">Rukomet</a><a class="mega-menu-sub-cat-tdi_13_209" id="tdi_20_320" data-td_block_id="tdi_13_209" data-td_filter_value="1159" href="https://mina.news/mina-sport/sport-osi/">Sport OSI</a><a class="mega-menu-sub-cat-tdi_13_209" id="tdi_21_050" data-td_block_id="tdi_13_209" data-td_filter_value="14" href="https://mina.news/mina-sport/vaterpolo/">Vaterpolo</a></div></div><div id=tdi_13_209 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/odgodeno-i-svjetsko-prvenstvo-u-karateu/" rel="bookmark" class="td-image-wrap" title="Odgođeno i Svjetsko prvenstvo u karateu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Odgođeno i Svjetsko prvenstvo u karateu" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/11/karate-e1542204879346-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/odgodeno-i-svjetsko-prvenstvo-u-karateu/" rel="bookmark" title="Odgođeno i Svjetsko prvenstvo u karateu">Odgođeno i Svjetsko prvenstvo u karateu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/onlajn-istrazivanje-za-fudbalere-tpcfl/" rel="bookmark" class="td-image-wrap" title="Onlajn istraživanje za fudbalere TPCFL"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Onlajn istraživanje za fudbalere TPCFL" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/04/Fakultet-za-sport-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/onlajn-istrazivanje-za-fudbalere-tpcfl/" rel="bookmark" title="Onlajn istraživanje za fudbalere TPCFL">Onlajn istraživanje za fudbalere TPCFL</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/crna-gora-na-zrijebu-u-trecem-sesiru/" rel="bookmark" class="td-image-wrap" title="Crna Gora na žrijebu u trećem šeširu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Crna Gora na žrijebu u trećem šeširu" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/04/RSCG-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/crna-gora-na-zrijebu-u-trecem-sesiru/" rel="bookmark" title="Crna Gora na žrijebu u trećem šeširu">Crna Gora na žrijebu u trećem šeširu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/rabrenovic-maske-otezavaju-trening/" rel="bookmark" class="td-image-wrap" title="Rabrenović: Maske otežavaju trening"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Rabrenović: Maske otežavaju trening" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/05/Slaviša-Rabrenović-218x150.jpg" width="218" height="150" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/rabrenovic-maske-otezavaju-trening/" rel="bookmark" title="Rabrenović: Maske otežavaju trening">Rabrenović: Maske otežavaju trening</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_209" data-td_block_id="tdi_13_209"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_13_209" data-td_block_id="tdi_13_209"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34"><a href="https://mina.news/mina-svijet/">Svijet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27"><a href="https://mina.news/mina-eu-us/">Projekti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81849"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/">Dealing with ethics and fake news</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81850"><a href="https://mina.news/mina-eu-us/mina-eu-us-mina-eu-us/eu-video/">EU Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81851"><a href="https://mina.news/mina-eu-us/mina-us/">Improving media literacy in Montenegro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81852"><a href="https://mina.news/bmap/">Engaging content</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23408"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">Servisi</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6394"><a href="http://www.mina-info.me/servisi/fax/servisfax.php3">MINA Generalni servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6395"><a href="http://www.mina-info.me/servisi/biznis/servisbiz.php3">MINA Business servis</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-86644"><a href="https://www.mina.news/mobilgrafik/">Covid19 Infografike</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-6396"><a href="http://www.mina-info.me/servisi/faxeng/servisfaxeng.php3">MINA English News Service</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81853"><a href="https://mina.news/mina-servisi/video/">MINA Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81854"><a href="https://mina.news/mina-servisi/foto/">MINA Foto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81855"><a href="https://mina.news/mina-servisi/ots/">MINA OTS</a></li>
</ul>
</li>
</ul></div></div> </div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="88317" data-autoload-type="" data-autoload-count="5">
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-81803" class="post-81803 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_22_79b" class="tdc-zone"><div class="tdc_zone tdi_23_835  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23_835{
                    min-height: 0;
                }
</style><div id="tdi_24_53e" class="tdc-row stretch_row"><div class="vc_row tdi_25_eb8  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_25_eb8{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_25_eb8{
padding-top:25px !important;
padding-bottom:25px !important;
position:relative;
}

.tdi_25_eb8 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_25_eb8{
padding-top:10px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_24_53e_rand_style td-element-style"><style>
.tdi_24_53e_rand_style{
background-color:#f2f2f2 !important;
}
 </style></div><div class="vc_column tdi_27_704  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27_704{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_28_3d8 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_28_3d8">
<style>
.td-theme-wrap .tdi_28_3d8 .td-block-title > *,
            .td-theme-wrap .tdi_28_3d8 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_28_3d8 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_28_3d8 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_28_3d8 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_28_3d8 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_28_3d8 .td-subcat-dropdown ul:after {
                background-color: #ffffff;
            }
            
            
            .td-theme-wrap .tdi_28_3d8 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_28_3d8 .td_quote_on_blocks,
            .td-theme-wrap .tdi_28_3d8 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_28_3d8 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_28_3d8 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_28_3d8 .td-instagram-user a {
                color: #ffffff;
            }

            .td-theme-wrap .tdi_28_3d8 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_28_3d8 .td-load-more-wrap a:hover {
                background-color: #ffffff;
                border-color: #ffffff;
            }

            .td-theme-wrap .tdi_28_3d8 .td-read-more a,
            .td-theme-wrap .tdi_28_3d8 .td-weather-information:before,
            .td-theme-wrap .tdi_28_3d8 .td-weather-week:before,
            .td-theme-wrap .tdi_28_3d8 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_28_3d8 .td-post-category,
            .td-theme-wrap .tdi_28_3d8 .td-post-category:hover {
                background-color: #ffffff;
            }
/* inline tdc_css att */

.tdi_28_3d8{
padding-right:0px !important;
padding-left:0px !important;
}

</style>
<style>
/* custom css */
.tdi_28_3d8 .td-trending-now-title{
					padding: 3px 5px;
				
					color: #ffffff;
				
					font-family:Montserrat !important;font-size:16px !important;font-weight:700 !important;
				}body .tdi_28_3d8 .td-trending-now-title,
				.tdi_28_3d8 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #cc0033;
				}.tdi_28_3d8 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_28_3d8 .entry-title a{
					color: #000000;
				
					font-family:Montserrat !important;font-weight:400 !important;
				}.tdi_28_3d8 .td-next-prev-wrap a{
					color: #d6d6d6;
				
					border-color: rgba(214,214,214,0);
				}

/* phone */
@media (max-width: 767px){
.tdi_28_3d8 .td-trending-now-title{
					font-family:Montserrat !important;font-size:15px !important;font-weight:700 !important;
				}.tdi_28_3d8 .entry-title a{
					font-family:Montserrat !important;font-size:12px !important;font-weight:400 !important;
				}
}
</style><script>var block_tdi_28_3d8 = new tdBlock();
block_tdi_28_3d8.id = "tdi_28_3d8";
block_tdi_28_3d8.atts = '{"f_title_font_weight":"700","f_article_font_weight":"400","header_text_color":"#ffffff","header_color":"#cc0033","articles_color":"#000000","next_prev_color":"#d6d6d6","next_prev_border_color":"rgba(214,214,214,0)","style":"","title_padding":"3px 5px","f_title_font_family":"394","f_article_font_family":"394","tdc_css":"eyJhbGwiOnsicGFkZGluZy1yaWdodCI6IjBweCIsInBhZGRpbmctbGVmdCI6IjBweCIsImRpc3BsYXkiOiIifX0=","f_title_font_size":"eyJhbGwiOiIxNnB4IiwicGhvbmUiOiIxNXB4In0=","f_article_font_size":"eyJwaG9uZSI6IjEycHgifQ==","custom_title":"Aktuelno","navigation":"","separator":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_28_3d8","tdc_css_class":"tdi_28_3d8","tdc_css_class_style":"tdi_28_3d8_rand_style"}';
block_tdi_28_3d8.td_column_number = "3";
block_tdi_28_3d8.block_type = "td_block_trending_now";
block_tdi_28_3d8.post_count = "5";
block_tdi_28_3d8.found_posts = "19495";
block_tdi_28_3d8.header_color = "#cc0033";
block_tdi_28_3d8.ajax_pagination_infinite_stop = "";
block_tdi_28_3d8.max_num_pages = "3899";
tdBlocksArray.push(block_tdi_28_3d8);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_28_3d8" data-start=""><div class="td-trending-now-title">Aktuelno</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-svijet/u-srbiji-potvrdeno-82-novooboljelih-preminule-dvije-osobe/" rel="bookmark" title="U Srbiji potvrđeno 82 novooboljelih, preminule dvije osobe">U Srbiji potvrđeno 82 novooboljelih, preminule dvije osobe</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/dobit-na-kraju-prvog-kvartala-zabiljezilo-12-banaka/" rel="bookmark" title="Dobit na kraju prvog kvartala zabilježilo 12 banaka">Dobit na kraju prvog kvartala zabilježilo 12 banaka</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/izmjenama-do-pravicnijeg-iznosa-naknade-za-nezaposlene/" rel="bookmark" title="Izmjenama do pravičnijeg iznosa naknade za nezaposlene">Izmjenama do pravičnijeg iznosa naknade za nezaposlene</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/kurs-dolara-porastao/" rel="bookmark" title="Kurs dolara porastao">Kurs dolara porastao</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/odgodeno-i-svjetsko-prvenstvo-u-karateu/" rel="bookmark" title="Odgođeno i Svjetsko prvenstvo u karateu">Odgođeno i Svjetsko prvenstvo u karateu</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-pagex td-trending-now-nav-left" data-block-id="tdi_28_3d8" data-moving="left" data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#" class="td_ajax-next-pagex td-trending-now-nav-right" data-block-id="tdi_28_3d8" data-moving="right" data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_29_308" class="tdc-row"><div class="vc_row tdi_30_301  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_30_301{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_30_301{
margin-top:25px !important;
}

.tdi_30_301 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_32_13e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32_13e{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_33_0d6 td_block_template_2">
<style>
/* custom css */
.tdi_33_0d6 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_33_0d6 .td-adspot-title{
                    display: block;
                }
</style><a href="" class="td_spot_img_all"><img alt="" data-src="https://mina.news/wp-content/uploads/2020/03/19godina.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://mina.news/wp-content/uploads/2020/03/19godina.png" alt="" /></noscript></a></div></div></div></div></div><div id="tdi_34_434" class="tdc-row stretch_row"><div class="vc_row tdi_35_e55 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_35_e55{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_35_e55{
margin-top:25px !important;
margin-bottom:30px !important;
padding-top:25px !important;
padding-right:25px !important;
padding-bottom:25px !important;
padding-left:25px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}

.tdi_35_e55 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_35_e55{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
box-shadow:0 0 20px rgba(0,0,0,0.15) !important;
}
}

</style><div class="vc_column tdi_37_5bb  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_37_5bb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_37_5bb{
padding-right:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_37_5bb{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_38_bb8 td-pb-border-top td_block_template_2 tdb-breadcrumbs " data-td-block-uid="tdi_38_bb8">
<style>

/* inline tdc_css att */

.tdi_38_bb8{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_38_bb8 .tdb-bread-sep{
                    font-size: 10px;
                
                    margin: 0 5px;
                }.tdi_38_bb8,
				.tdi_38_bb8 a{
					color: #333333;
				}.td-theme-wrap .tdi_38_bb8{
					text-align: left;
				}.tdi_38_bb8{
					font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mina.news/">Naslovnica</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Pregled svih poruka Crna Gora" class="tdb-entry-crumb" href="https://mina.news/crnagora/">Crna Gora</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">EU pronašla adekvatan odgovor za izlazak iz krize</span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mina.news/",
                                "name": "Naslovnica"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mina.news/crnagora/",
                                "name": "Crna Gora"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "EU pronašla adekvatan odgovor za izlazak iz krize"                                
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_single_tags tdi_39_ae8 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_39_ae8">
<style>

/* inline tdc_css att */

.tdi_39_ae8{
padding-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_39_ae8 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-size:10px !important;
				}.tdi_39_ae8 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:10px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39_ae8 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39_ae8 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_39_ae8 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>TAGOVI:</span></li><li><a href="https://mina.news/tag/aleksandar-drljevic/">aleksandar drljević</a></li><li><a href="https://mina.news/tag/evropska-unija/">Evropska unija</a></li></ul></div></div><div class="td_block_wrap tdb_title tdi_40_65e tdb-single-title td-pb-border-top td_block_template_2" data-td-block-uid="tdi_40_65e">
<style>

/* inline tdc_css att */

.tdi_40_65e{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_40_65e .tdb-title-text{
					color: #000000;
				
					font-family:Montserrat !important;font-size:40px !important;font-weight:800 !important;text-transform:none !important;
				}.tdi_40_65e .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_40_65e .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_40_65e{
					text-align: left;
				}.tdi_40_65e .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_65e .tdb-title-text{
					font-family:Montserrat !important;font-size:26px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_40_65e .tdb-title-text{
					font-family:Montserrat !important;font-size:25px !important;line-height:1.3 !important;font-weight:800 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">EU pronašla adekvatan odgovor za izlazak iz krize</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_41_644 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_41_644">
<style>

/* inline tdc_css att */

.tdi_41_644{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_41_644{
                    display: inline-block;
                }.tdi_41_644 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date">09/05/2020</time></div></div> <div class="td_block_wrap tdb_single_post_views tdi_42_0e0 td-pb-border-top td_block_template_2 tdb-post-meta" data-td-block-uid="tdi_42_0e0">
<style>

/* inline tdc_css att */

.tdi_42_0e0{
margin-right:10px !important;
}

</style>
<style>
/* custom css */
.tdi_42_0e0{
                    display: inline-block;
                }.tdi_42_0e0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-88317">98</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_43_ee0 td-pb-border-top td_block_template_2" data-td-block-uid="tdi_43_ee0">
<style>

/* inline tdc_css att */

.tdi_43_ee0{
margin-bottom:15px !important;
}

</style>
<style>
/* custom css */
.tdi_43_ee0 .td-social-expand-tabs-icon,
				.tdi_43_ee0 .td-icon-share{
					color: #333333;
				}.tdi_43_ee0 .td-social-share-text,
				.tdi_43_ee0 .td-social-handler{
					background-color: #ffffff;
				}.tdi_43_ee0 .td-social-share-text:after{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_43_ee0 .td-social-handler{
					border-color: #ffffff;
				}.tdi_43_ee0 .td-social-share-text:before{
					border-color: transparent transparent transparent #ffffff;
				}.tdi_43_ee0 .td-social-network .td-social-but-icon i{
					color: #333333;
				}
</style><div id="tdi_43_ee0" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Podijeli</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmina.news%2Fcrnagora%2Feu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=EU+prona%C5%A1la+adekvatan+odgovor+za+izlazak+iz+krize&url=https%3A%2F%2Fmina.news%2Fcrnagora%2Feu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize%2F&via=AgencijaM">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=EU+prona%C5%A1la+adekvatan+odgovor+za+izlazak+iz+krize %0A%0A https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a532b3b4e1e1c01000fabcf020f4e0f0a0b05180f1a0f004e010a090118011c4e140f4e0714020f140f054e07144e051c07140b480c010a1753061a1a1e1d5441410307000f40000b191d410d1c000f09011c0f410b1b431e1c01000f1d020f430f0a0b05180f1a0f0043010a090118011c43140f430714020f140f0543071443051c07140b41">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
<div class="td-social-but-icon"><i class="td-icon-print"></i></div>
<div class="td-social-but-text">Print</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=EU+prona%C5%A1la+adekvatan+odgovor+za+izlazak+iz+krize https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_43_ee0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_44_e86 tdb-content-horiz-left td-pb-border-top td_block_template_2" data-td-block-uid="tdi_44_e86">
<style>
/* custom css */
.tdi_44_e86 .td-audio-player{
                    font-size: 12px;
                }.tdi_44_e86 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_44_e86:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<img width="696" height="464" srcset="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-696x464.jpg 696w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-300x200.jpg 300w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-768x511.jpg 768w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-631x420.jpg 631w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Aleksandar Drljević" data-src="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-696x464.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img 
                                        width="696" 
                                        height="464" 
                                        class="entry-thumb" 
                                        src="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-696x464.jpg" srcset="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-696x464.jpg 696w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-300x200.jpg 300w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-768x511.jpg 768w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409-631x420.jpg 631w, https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Aleksandar Drljević"
                                    /></noscript>
<figcaption class="tdb-caption-text">Foto: eu.me</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_45_bbe td-pb-border-top td_block_template_2 td-post-content tagdiv-type" data-td-block-uid="tdi_45_bbe">
<style>

/* inline tdc_css att */

.tdi_45_bbe{
margin-top:25px !important;
}

</style>
<style>
/* custom css */
.tdi_45_bbe,
                .tdi_45_bbe > p{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe h1{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe h2{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe h3{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe h4{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe h5{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe h6{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe li{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe blockquote p{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe .wp-caption-text{
			        font-family:Montserrat !important;
		        }.tdi_45_bbe .page-nav a,
				.tdi_45_bbe .page-nav span,
				.tdi_45_bbe .page-nav > div{
					font-family:Montserrat !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_bbe,
                .tdi_45_bbe > p{
			        font-family:Montserrat !important;font-size:1px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_45_bbe,
                .tdi_45_bbe > p{
			        font-family:Montserrat !important;font-size:50px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Podgorica, (MINA) – Evropska unija (EU) pronašla je adekvatan odgovor za izlazak iz ekonomske i sveukupne krize koju je izazvala pandemija koronavirusa, kazao je glavni pregovarač Crne Gore sa EU Aleksandar Drljević.</p>
<p>On je, gostujući u Dnevniku Televizije Crne Gore, rekao da EU nije zaboravila Zapadni Balkan.</p>
<p>&#8220;Ne samo kroz finansijsku pomoć koju je opredijelila, već porukama ohrabrenja i solidarnosti da jedino zajedničkim djelovanjem možemo da nađemo odgovor i na ovaj izazov&#8221;, rekao je Drljević.</p>
<p>On je naveo da su poruke sa nedavno održanog samita u Zagrebu veoma ohrabrujuće.</p>
<p>&#8220;Poslate su poruke da EU itekako gleda na Zapadni Balkan i želi da prihvati sve države našeg regiona u Uniju, obećala značajnu finansijsku pomoć za konsolidaciju ekonomskog stanja i naših finansija&#8221;, kazao je Drljević.</p>
<p>On je podsjetio da je Crna Gora odmah dobila tri miliona EUR pomoći, od 38 miliona koje je EU izdvojila za Zapadni Balkan.</p>
<p>&#8220;Naredna je srednjoročna pomoć od 50 miliona EUR pomoći. Od toga će oko deset miliona biti za naš zdravstveni sistem i unapređenje infrastrukturnih kapaciteta, dodatnu nabavku opreme, jačanje zdravstvenih kapaciteta&#8221;, rekao je Drljević.</p>
<p>On je kazao da će Crna Gora imati dodatnih 40 miliona EUR za konsolidaciju finansijskog stanja.</p>
<p>&#8220;Za susjedne zemlje EU je oprijedjeljeno oko 1,7 milijardi, od kojih će Crna Gora imati na raspolaganju 60 miliona EUR, koje će preko Evropske investicione banke moći da koristi&#8221;, rekao je Drljević.</p>
<p>On je dodao da je, pored tih izdvajanja, u pripremi novi finansijski okvir za period do 2027. godine</p>
<p>&#8220;Tu govorimo o oko 14,5 milijardi EUR koje je EU opredijelila za zemlje koje su u procesu priključenja Uniji&#8221;, rekao je Drljević.</p>
<p>Govoreći o otvaranju Poglavlja 8, on je naveo da je Crna Gora uradila sve što je bilo njen zadatak u ispunjavanju pet početnih mjerila.</p>
<p>&#8220;To je poglavlje koje se otvara posljednje. Sve države članice su dale zeleno svjetlo na Izvještaj o početnim mjerilima i očekujem da na liniji pozitivnih poruka koje su dolazile od država članica, u narednom periodu svjedočimo i otvaranju tog Poglavlja&#8221;, poručio je Drljević.</p>
</div></div><div class="td_block_wrap tdb_single_related tdi_46_8e0 td_with_ajax_pagination td-pb-border-top td_block_template_8 tdb-single-related-posts" data-td-block-uid="tdi_46_8e0">
<style>
.tdi_46_8e0 .td-block-title > *:before,
            .tdi_46_8e0 .td-block-title > *:after {
                background-color: #000000 !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_46_8e0{
padding-bottom:25px !important;
}
}

</style>
<style>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</style><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Povezani članci</span></h4></div><div id=tdi_46_8e0 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/zbog-krsenja-mjera-krivicne-prijave-protiv-osam-osoba/" rel="bookmark" class="td-image-wrap" title="Zbog kršenja mjera krivične prijave protiv osam osoba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2020/05/policija-kontrola-mjera-1-696x413.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/zbog-krsenja-mjera-krivicne-prijave-protiv-osam-osoba/" rel="bookmark" title="Zbog kršenja mjera krivične prijave protiv osam osoba">Zbog kršenja mjera krivične prijave protiv osam osoba</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/crnagora/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T13:35:50+00:00">10/05/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) – Crnogorska policija u subotu je zbog kršenja mjera za sprečavanje širenja...</div>
<div class="td-read-more">
<a href="https://mina.news/crnagora/zbog-krsenja-mjera-krivicne-prijave-protiv-osam-osoba/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/nikolic-postoje-svi-uslovi-za-redovne-parlamentarne-izbore/" rel="bookmark" class="td-image-wrap" title="Nikolić: Postoje svi uslovi za redovne parlamentarne izbore"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2018/09/Miloš-Nikolić-e1537018706750.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/nikolic-postoje-svi-uslovi-za-redovne-parlamentarne-izbore/" rel="bookmark" title="Nikolić: Postoje svi uslovi za redovne parlamentarne izbore">Nikolić: Postoje svi uslovi za redovne parlamentarne izbore</a></h3>
 <div class="td-editor-date">
<a href="https://mina.news/crnagora/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T13:22:59+00:00">10/05/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) – U Crnoj Gori postoje svi uslovi za održavanje redovnih parlamentarnih izbora,...</div>
<div class="td-read-more">
<a href="https://mina.news/crnagora/nikolic-postoje-svi-uslovi-za-redovne-parlamentarne-izbore/">Opširnije</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mina.news/crnagora/bosnjacka-stranka-cestitala-dan-bosnjacke-nacionalne-zastave/" rel="bookmark" class="td-image-wrap" title="Bošnjačka stranka čestitala Dan bošnjačke nacionalne zastave"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mina.news/wp-content/uploads/2019/07/Bosnjacka-stranka-696x371.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://mina.news/crnagora/bosnjacka-stranka-cestitala-dan-bosnjacke-nacionalne-zastave/" rel="bookmark" title="Bošnjačka stranka čestitala Dan bošnjačke nacionalne zastave">Bošnjačka stranka čestitala Dan bošnjačke nacionalne zastave</a></h3>
<div class="td-editor-date">
<a href="https://mina.news/crnagora/" class="td-post-category">Crna Gora</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T12:41:10+00:00">10/05/2020</time></span> </span>
</div>
<div class="td-excerpt">Podgorica, (MINA) - Bošnjačka stranka čestitala je Dan bošnjačke nacionalne zastave, koji se obilježava...</div>
<div class="td-read-more">
<a href="https://mina.news/crnagora/bosnjacka-stranka-cestitala-dan-bosnjacke-nacionalne-zastave/">Opširnije</a>
</div>
</div>
</div>
</div>
</div></div></div></div><div class="vc_column tdi_48_000  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_48_000{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_48_000{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48_000{
padding-left:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_1 tdi_49_84e td_with_ajax_pagination td-pb-border-top td_block_template_8 td-column-1" data-td-block-uid="tdi_49_84e">
<style>
.tdi_49_84e .td-block-title > *:before,
            .tdi_49_84e .td-block-title > *:after {
                background-color: #000000 !important;
            }
</style><script>var block_tdi_49_84e = new tdBlock();
block_tdi_49_84e.id = "tdi_49_84e";
block_tdi_49_84e.atts = '{"custom_title":"Naj\u010ditanije","f_header_font_transform":"","ajax_pagination":"next_prev","sort":"","category_id":"","block_template_id":"td_block_template_8","border_color":"#000000","m4_tl":"20","m4_el":"15","m6_tl":"15","td_filter_default_txt":"SVE","tdc_css":"eyJhbGwiOnsiZGlzcGxheSI6IiJ9fQ==","separator":"","custom_url":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","limit":"5","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_49_84e","tdc_css_class":"tdi_49_84e","tdc_css_class_style":"tdi_49_84e_rand_style"}';
block_tdi_49_84e.td_column_number = "1";
block_tdi_49_84e.block_type = "td_block_1";
block_tdi_49_84e.post_count = "5";
block_tdi_49_84e.found_posts = "19495";
block_tdi_49_84e.header_color = "";
block_tdi_49_84e.ajax_pagination_infinite_stop = "";
block_tdi_49_84e.max_num_pages = "3899";
tdBlocksArray.push(block_tdi_49_84e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Najčitanije</span></h4></div><div id=tdi_49_84e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mina.news/mina-svijet/u-srbiji-potvrdeno-82-novooboljelih-preminule-dvije-osobe/" rel="bookmark" class="td-image-wrap" title="U Srbiji potvrđeno 82 novooboljelih, preminule dvije osobe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="U Srbiji potvrđeno 82 novooboljelih, preminule dvije osobe" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/05/54e6dd44424faa0df7c5d574ce28357d1637c3e45659784874277ed594_640-324x235.png" width="324" height="235" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-svijet/u-srbiji-potvrdeno-82-novooboljelih-preminule-dvije-osobe/" rel="bookmark" title="U Srbiji potvrđeno 82 novooboljelih, preminule dvije osobe">U Srbiji potvrđeno 82 novooboljelih, preminule dvije osobe</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://mina.news/author/minag/">MINA-CG</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T15:49:22+00:00">10/05/2020</time></span> </div>
<div class="td-excerpt">
Beograd, (MINA) – U Srbiji su u poslednja 24 sata potvrđena 82 nova slučaja... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/dobit-na-kraju-prvog-kvartala-zabiljezilo-12-banaka/" rel="bookmark" class="td-image-wrap" title="Dobit na kraju prvog kvartala zabilježilo 12 banaka"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Dobit na kraju prvog kvartala zabilježilo 12 banaka" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2020/03/NLB-Banka-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/dobit-na-kraju-prvog-kvartala-zabiljezilo-12-banaka/" rel="bookmark" title="Dobit na kraju prvog kvartala zabilježilo 12 banaka">Dobit na kraju prvog kvartala zabilježilo 12 banaka</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T15:07:25+00:00">10/05/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/izmjenama-do-pravicnijeg-iznosa-naknade-za-nezaposlene/" rel="bookmark" class="td-image-wrap" title="Izmjenama do pravičnijeg iznosa naknade za nezaposlene"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Izmjenama do pravičnijeg iznosa naknade za nezaposlene" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/11/Branka-Bosnjak-5-2-e1541936036783-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/izmjenama-do-pravicnijeg-iznosa-naknade-za-nezaposlene/" rel="bookmark" title="Izmjenama do pravičnijeg iznosa naknade za nezaposlene">Izmjenama do pravičnijeg iznosa naknade za nezaposlene</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T14:46:40+00:00">10/05/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-business/kurs-dolara-porastao/" rel="bookmark" class="td-image-wrap" title="Kurs dolara porastao"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Kurs dolara porastao" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2019/09/54e8d2474a50aa14f6da8c7dda793e77153ddde65b4c704c73267ad1934ec358_640-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-business/kurs-dolara-porastao/" rel="bookmark" title="Kurs dolara porastao">Kurs dolara porastao</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T14:03:14+00:00">10/05/2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mina.news/mina-sport/odgodeno-i-svjetsko-prvenstvo-u-karateu/" rel="bookmark" class="td-image-wrap" title="Odgođeno i Svjetsko prvenstvo u karateu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Odgođeno i Svjetsko prvenstvo u karateu" data-type="image_tag" data-img-url="https://mina.news/wp-content/uploads/2018/11/karate-e1542204879346-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mina.news/mina-sport/odgodeno-i-svjetsko-prvenstvo-u-karateu/" rel="bookmark" title="Odgođeno i Svjetsko prvenstvo u karateu">Odgođeno i Svjetsko prvenstvo u karateu</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-10T13:43:56+00:00">10/05/2020</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_49_84e" data-td_block_id="tdi_49_84e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-tdi_49_84e" data-td_block_id="tdi_49_84e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="MINA-CG"></span><meta itemprop="datePublished" content="2020-05-09T21:28:41+02:00"><meta itemprop="dateModified" content="2020-05-09T21:28:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mina.news/crnagora/eu-pronasla-adekvatan-odgovor-za-izlazak-iz-krize/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2020/03/mina.news-logo.png"></span><meta itemprop="name" content="MINA"></span><meta itemprop="headline" content="EU pronašla adekvatan odgovor za izlazak iz krize"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mina.news/wp-content/uploads/2018/11/Aleksandar-Drljević-e1542699281409.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="666"></span> </article>
</div>
</div>
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mina.news/"><img data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" data-src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" data-retina="https://mina.news/wp-content/uploads/2020/03/mina.news-footer-logo.png" alt="MINA Montenegro Informative News Agency" title="MINA Montenegro Informative News Agency" width="94" /></noscript></a></div><div class="footer-text-wrap"><strong>Crnogorska nezavisna informativna agencija</strong><br>
<strong>Montenegro Independent News Agency</strong><br>
Infomont doo/MINA<br>
<br>
<a href="https://goo.gl/maps/i3Aud6KDGHNodY2W8">Bohinjska 1A, 81000 Podgorica</a><br>
Crna Gora / Montenegro<br>
<a href="tel:+38220610100">+382 20 610-100</a><br>
<a href="/cdn-cgi/l/email-protection#8ce8e9ffe7cce1e2e2e9fbffa2e2e9f8"><span class="__cf_email__" data-cfemail="d3b7b6a0b893bebabdb2fdbdb6a4a0">[email&#160;protected]</span></a><div class="footer-email-wrap">Kontaktirajte nas: <a href="/cdn-cgi/l/email-protection#5a3e3f29311a3733343b74343f2d29"><span class="__cf_email__" data-cfemail="2d49485e466d4044434c0343485a5e">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/MontenegrinNewsAgency/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mina_informativna_agencija/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/AgencijaM" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC0UO6kHReuiKvxtluS9pDBw?view_as=subscriber" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-top-container"><ul id="menu-top-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://mina.news/o-nama/">O NAMA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-82118"><a href="https://mina.news/mina-servisi-pristup-za-korisnike-login-pages-for-subscribers/">PRETPLATNICI / SUBSCRIBE</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17"><a href="https://mina.news/impressum/">IMPRESSUM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22"><a href="https://mina.news/kontakt/">KONTAKT</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2020 - Sva prava zadržana. Crafted by Herah Dizajn </div>
</div>
</div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a {letter-spacing: -0.5px;}
.td-header-style-7 .td-header-sp-logo a {line-height: 0px;}
.td-header-style-7 .sf-menu {margin-top: 0px; float: left;}
.td-header-style-7 .header-search-wrap {bottom: 0; top: 0;}
.td-header-style-7 .td-header-sp-logo {margin-right: 20px; height: 35px; padding: 10px 0 0 0;}
.td-header-style-7 .td-header-sp-recs {display: none;}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu {padding-bottom: 3px; border-bottom: 0.5px solid #9A9A9A;}
.td-header-gradient::before {height: 10px; bottom: -8px;}
.td_block_wrap {margin: 0; padding: 0;}
.td-pb-row [class*="td-pb-span"] {float: center;padding-right: 0; padding-left: 0;}
.td-pb-row {margin-right: 0; margin-left: 0;}
.widget_text a {font: 'Montserrat'; font-size: 14px; color: #000;}
.td-boxed-layout .td-container-wrap {width: 100%!important;}
.tdi_93_343 {box-shadow: 0 0 20px rgba(0,0,0,0.15) !important;}
div.td-container .td-post-template-default {padding: 25px!important;}
.td-next-prev-wrap {display:none;}
.widget {margin-bottom: 5px;}
.td-menu-mob-open-menu #td-mobile-nav {background: #CC0033;}
.tdb-template .td-main-content-wrap {padding-bottom: 0; padding-top: 0;}
.tdi_33_455  {border-width: 50px!important;}
.td-footer-info .footer-text-wrap a {color: #000;}
div.td-container .td-header-row .td-header-main-menu::after {display:none;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:hover {color:#CC0033;}
.td-header-wrap .td-header-menu-wrap .sf-menu > li > a:active {color:#CC0033;}
.td-header-style-7 .td-header-sp-logo img {max-height: 30px; padding: 5px 0 0 0; line-height: 100px;}
.td-header-style-7 .sf-menu > li > a {line-height: 60px;}
.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search {line-height: 60px;}
div.td-header-menu-wrap-full .td-container-wrap .td_stretch_container {height: 40px!important;}
.td-header-wrap .td-affix .td-main-menu-logo img {max-height: 32px!important;top: -1px;}
div.google-auto-placed {display: none;}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mina.news/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://mina.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=bb9c459bd63f43ae3fb9edbc59eb20c6'></script>
<script type='text/javascript' src='https://mina.news/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Podgorica","api_location":"Podgorica","api_language":"en","api_key":"87f0a4c703f80c2b8f5ebf24a085921c","today_icon":"scattered-clouds-d","today_icon_text":"scattered clouds","today_temp":[22,71.6],"today_humidity":40,"today_wind_speed":[1,0.6],"today_min":[22,71.6],"today_max":[22,71.6],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1589122800,"day_name":"Sun","day_temp":[21,70],"owm_day_index":0},{"timestamp":1589155200,"day_name":"Mon","day_temp":[24,75],"owm_day_index":3},{"timestamp":1589241600,"day_name":"Tue","day_temp":[22,72],"owm_day_index":11},{"timestamp":1589328000,"day_name":"Wed","day_temp":[24,75],"owm_day_index":19},{"timestamp":1589414400,"day_name":"Thu","day_temp":[26,78],"owm_day_index":27}]});
				});
			
			

            
                jQuery(window).load(function () {
                    var block = jQuery('.tdi_44_e86'),
                        blockClass = '.tdi_44_e86',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"59144f2cade7cef8","version":"2020.3.0","startTime":1589120516285}'></script>
</body>
</html>